
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>														Der WSV gewinnt auch gegen Wattenscheid mit 3:1 - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />


  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Der WSV gewinnt auch gegen Wattenscheid mit 3:1" />
    <meta name="DC.title" content="Der WSV gewinnt auch gegen Wattenscheid mit 3:1" />
	<meta property="og:title" content="Der WSV gewinnt auch gegen Wattenscheid mit 3:1"/> 
  
    <meta name="author" content="G&uuml;nter Hiege" />
	<meta name="og:author" content="G&uuml;nter Hiege" />
    <meta name="DC.creator" content="G&uuml;nter Hiege" />	

   	 <meta property="og:type" content="article"/>
  
    <meta name="date" content="2018-04-18T20:46:00+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2018-04-18T20:46:00+0200" />

  <link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2664050.1524076164!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />
  <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2664050.1524076164!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />

  <meta name="keywords" content="wsv-w, regionalliga west, aufsetzer-w, mitte-w, aufmacher-w" />
  <meta name="DC.subject" content="wsv-w, regionalliga west, aufsetzer-w, mitte-w, aufmacher-w" />


	<meta name="description" content="Den dritten Dreier innerhalb einer Woche hat Fu&szlig;ball-Regionalligist Wuppertaler SV am Mittwochabend klar gemacht. " />
	<meta property="og:description" content="Den dritten Dreier innerhalb einer Woche hat Fu&szlig;ball-Regionalligist Wuppertaler SV am Mittwochabend klar gemacht. "/> 


  	  <link rel="next" href="http://www.wz.de/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940?page=2" />
  
<link rel="canonical" href="http://www.wz.de/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940" />
<meta property="og:url" content="http://www.wz.de/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2312" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2312" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2312" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2312" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2312"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2312"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2312"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/textads-css-complete-7.495892">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-css-7.465105">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="JSON APP Lokales Artikel" href="/cmlink/json-app-lokales-artikel-1.2143592" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Lokales" href="/cmlink/wz-rss-lokales-1.484892" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Aufsetzer-W" href="/cmlink/rss-wz-aufsetzer-w-1.2512720" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal Mitte-W" href="/cmlink/rss-wz-wuppertal-mitte-w-1.2512719" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal Aufmacher-W" href="/cmlink/rss-wz-wuppertal-aufmacher-w-1.2512718" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal" href="/cmlink/rss-wz-wuppertal-1.484894" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal Galerien" href="/cmlink/rss-wz-wuppertal-galerien-1.2509047" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON Wuppertal" href="/cmlink/json-wuppertal-1.2143594" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP WUP Sport Artikel" href="/cmlink/json-app-wup-sport-artikel-1.2143609" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Sport" href="/cmlink/wz-rss-sport-1.516584" />
			          
				<link rel="alternate" type="application/rss+xml" title="Wuppertaler SV" href="/cmlink/wuppertaler-sv-1.2143614" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Wuppertaler SV" href="/cmlink/wz-rss-wuppertaler-sv-1.516256" />
			    
        
      

      		
				<!--Head Tagging-->
				
		        					<script type="text/javascript">
				var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
			</script>
																																																													<script type="text/javascript">
				var gallery_ivw_tag = "gal_localnews";
			</script>
																																															    		    			    			    		    			    																																																	<script type="text/javascript">
				var gallery_ivw_tag = "gal_wuppertal";
			</script>
																																																																	<script type="text/javascript">
				var gallery_ivw_tag = "gal_w_sport";
			</script>
																																																																																																						     			 						 						 														  
	
					        <!-- OMS -->
        <script type="text/javascript" language="JavaScript"> 
        //<![CDATA[
        var oms_site="oms.wz-newsline.de";
        var btcode = 260;
        var oms_zone="localnews";
        //]]>
        </script> 
        <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 
        <!-- /OMS -->
					<!-- global ScriptTop -->
			<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







			<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
        console.log(endPath);
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [550, 155], 'oms_gpt_nativeteaser').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [550, 156], 'oms_gpt_nativeteaser2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [550, 500], 'oms_gpt_multibox').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[300, 601],[300, 252]], 'oms_gpt_halfpage_ad2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [300, 253], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->



<!---------------------- Valuebrand Popup Ad Start-------------------->
<!-- Website-Code Begin adNET.de Popup - wz-newsline.de - pop -->
<script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49413
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script>
<!-- Website-Code Ende adNET 2.1.0.pro -->
<!---------------------- Valuebrand Popup Ad end-------------------->



<!----------------- Google AdSense automatic Ads START --------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8875594640666441",
          enable_page_level_ads: true
     });
</script>
<!----------------- Google AdSense automatic Ads ENDE ---------------------->
				<!-- /ScriptTop -->		
						
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
window.addEventListener('keydown', function(e){if (e.keyCode==27){e.preventDefault()}});(function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck); m.aid = (typeof ptMaCheck == 'undefined') || (ptMaCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696733" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	


	    	<ul class="service-nav">
    							        	        		<li><a href="http://www.wz.de/anzeigen" class=" events" target="_self">Anzeigen & Service</a></li>
        	    							        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class=" events" target="_blank">Anzeigenaufgabe</a></li>
        	    							        	        		<li><a href="/abo-service" class=" events">Abo & Service</a></li>
        	    							        	        		<li><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_ABO_VOLLWEB;884&digital=A-WZ_ABO_0_WEB;886" class=" bold" target="_self">WZ.de abonnieren</a></li>
        	    							    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz.de/E-paper" class="first events" target="_self">E-Paper</a></li>
        	    							        	        		<li><a href="/home/umfragen" class=" poll">Umfragen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" class=" events" target="_self">WZ-Ausbildung</a></li>
        	    							        	        		<li><a href="http://wz-club.de/erlebnisse-reisen" class=" card" target="_blank">WZ-Club Erlebnisse + Reisen</a></li>
        	    							        	        		<li><a href="https://schatzsuche.wz.de/" class=" events" target="_self">WZ-Dating</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class=" events" target="_self">WZ-Events</a></li>
        	    							        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class=" events" target="_self">WZ-Freude</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/reise" class=" events" target="_self">WZ-Reise</a></li>
        	    							        	        		<li><a href="http://www.wz-sportplatz.de/" class=" events" target="_self">WZ-Sportplatz</a></li>
        	    							        	        		<li><a href="https://wz-ticket.reservix.de/" class=" events" target="_self">WZ-Ticket</a></li>
        	    							        	        		<li><a href="http://trauer.wz.de/" class=" events" target="_blank">WZ-Trauer</a></li>
        	    							        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class=" events" target="_self">WZ-Wissen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/newsfeeds" class=" rss" target="_self">RSS</a></li>
        	    							        	        		<li><a href="/home/wetter" class=" company">Wetter</a></li>
        	    										        	        		<li><a href="/das-unternehmen" class="last company">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">18. April 2018</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, leicht bewölkt, 21&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, leicht bewölkt, 21&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, leicht bewölkt, 22&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/lokales/wuppertal/sport/wsv/suche-7.699292" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699292" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																																														                				<a href="/home" rel="home">
								  <p class="zeitungskopf_wuppertal">    							
                			    											<span class="zeitungskopf_titel">WSV</span>
    																  </p>               			
                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    	    								    		    		    		    		    		    		    		
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										        		        					        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/home" class="first " style="	">Home</a></li>
            			            		        		        					                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                		                    	  <li><a href="/lokales" class="first " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
						                                      		        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
						                                      		        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="https://reiseauktion.wz-plus.de/"  title="Reiseauktion"  target="_blank" >Reiseauktion</a>
</li>
						                                      		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		        	        	</ul>
        			</div>

 
      
  
      					
                  
    
        
        <div id="wzbreadcrumb" class="clearfix">
	<ul class="breadcrumb-nav">
		                                            	                              <li id="breadcrumb1"><a href="/lokales">Lokales</a></li>
        	          	                                    	                              <li id="breadcrumb2"><a href="/lokales/wuppertal">Wuppertal</a></li>
        	          	                                    	                              <li id="breadcrumb3"><a href="/lokales/wuppertal/sport">Sport</a></li>
        	          	                                    	                              <li id="breadcrumb4" class="active"><a href="/lokales/wuppertal/sport/wsv">WSV</a></li>
                      	                  	</ul>
	
	
	
	
								
								
											
	<div id="wzchildview">
		<ul class="child-nav">		
				            											</ul>
	</div>					
	</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>

      
  
      		
		
                  
    
        
         	


	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/st-josef" target="_self" class="extraThemen">St. Josef: Schmerztherapie</a></li>
        					        											    						        						<li><a href="https://onlinepdf.net/show.php?fid=504420180411134107" target="_self" class="extraThemen">Einfach Bergisch</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/reise/pr-specials/donau-touristik" target="_self" class="extraThemen">Donau Touristik - Genuss-Kreuzfahrt</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/st-josef/wirbel" target="_self" class="extraThemen">St. Josef - Vortrag Rückenschmerz</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/generation-plus" target="_self" class="extraThemen">Messe Generation Plus</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/verliebt-verlobt-verheiratet-2018" target="_self" class="extraThemen">WZ-Traumpaar 2018</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" target="_self" class="extraThemen">Start in die Zukunft</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/kultur/wz_events" target="_self" class="extraThemen">Events Kultur Szene</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
          
	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696736" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    	    		
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">18. April 2018 - 20:46 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
			<li class="articleSend"><a href="mailto:?subject=Interessanter Artikel in der WZ: Der WSV gewinnt auch gegen Wattenscheid mit 3:1&body=http%3A%2F%2Fwww.wz.de%2F1.2663940" target="_blank" title="Versenden"> </a></li>
        	    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2663940" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Der WSV gewinnt auch gegen Wattenscheid mit 3:1&amp;url=http://www.wz.de/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2663940" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Regionalliga West</p>
																				<h1 style="margin-top: 0;">Der WSV gewinnt auch gegen Wattenscheid mit 3:1</h1>
				
							        				        			  <div class="articleAuthorAndComments">
    				   <div class="articleAuthorInfos">
            			             				<p class="articleAuthor">
            					Von             					Günter Hiege            				</p>
            			             			         			   </div>
    				  </div>
													
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
						  <div id="pagipage_0" class="pagiblock ">
					            			  <p class="articleLead">Den dritten Dreier innerhalb einer Woche hat Fußball-Regionalligist Wuppertaler SV am Mittwochabend klar gemacht. </p>
				
																				
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
		
				    																		
												
    	            						 														<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2664050.1524076164!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='WSV - Wattenscheid' style='' title='Enes Topal mit dem Treffer zum 2:0. ' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2664050.1524076164!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2663940_1524078685_986260" title="Enes Topal mit dem Treffer zum 2:0. ">Enes Topal mit dem Treffer zum 2:0. </a>
			<p class="caption">Enes Topal mit dem Treffer zum 2:0. </p>
				
					<span class="articleImageByLine">
				Fischer, Andreas (f22)			</span>
							<p>Enes Topal mit dem Treffer zum 2:0. </p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940');
	});
//]]>
</script>						     														
					<p>Im Nachholspiel hat Fußball-Regionalligist am Mittwoch die SG Wattenscheid zu Gast im Stadion am Zoo. Während es im Hinspiel nur zu einem Remis reichte, soll heute der dritte "Dreier" binnen einer Woche eingefahren werden. Nach einem Treffer von Kramer (14.) und Topal (28.) führte der WSV zur Pause bereits 2:0. Nach dem Anschlusstreffer in Halbzeit zwei, konnte Marco Cirillo mnach Vorlage von Wirtz zum 3:1 einnetzen.</p>
					
																			
												
    	            										
					<p>Auch wenn es mit Riesenschritten Richtung Saisonende geht, hält der Wuppertaler SV die Spannung hoch. Im Nachholspiel gegen Wattenscheid 09 gelang dem Sechsten der Fußball-Regionalliga Niederrhein am Mittwoch der dritte 3:1-Sieg binnen sieben Tagen. An einem vorsommerlichen Abend im Stadion Zoo vor 2100 Zuschauer lieferten sich beide Mannschaften ein flottes Spiel.</p>
					
																			
												
    	            						     														
								<div class="inArticleBody">
								  
				
                                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fwzwuppertal%2Fvideos%2F1923711914368860%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
            				
											</div>
								
																							    					    														
					<p>Finanziell auf seine Kosten kam allerdings wohl nur der Eisverkäufer, der sich geschickt vor dem Stadioneingang postierte.   Für den WSV, der im Februar schon einmal Unkosten hatte, weil er alle Order zum Ursprungstermin bestellt hatte,  den  dann der Schiedsrichter eine Stunde vor Abpfiff wegen vereisten Rasens absagte, sind die damaligen Verluste so kaum aufzufangen. Trainer Christian Britscho nahm gegenüber der Partie in Düsseldorf von Sonntag nur zwei Änderungen in der Startformation vor. In die Innenverteidigung kehrte Tjorben Uphoff nach seiner Sperre zurück und ersetzte Michael Blum. Links offensiv spielte Semir Saric für Enzo Wirtz. Beide Teams begannen forsch, versuchten den Gegner früh im Spielaufbau zu stören, hatten aber ihrerseits aufgrund einiger Ungenauigkeiten zunächst Mühe, ein geordnetes Spiel aufzuziehen.  Der WSV hatte seine erste Großchance nach einer knappen Viertelstunde nach einem über Marco Cirillo und Enes Topal schulmäßig vorgetragenem Konter, den Gino Windmüller in der Mitte etwas zu lässig abschloss. Kurz darauf dennoch die Führung. Nach einer per Kopf verlängerten Ecke nickte Mittelstürmer Christopher Kramer am zweiten Pfosten ungehindert ein. Sein 14. Saisontreffer!</p>
					
																			
												
    	            										
					<p>Wie am vergangenen Sonntag, als Kramer gegen Düsseldorf das erste Tor gemacht hatte, ging es weiter. Topal erzielte wieder das 2:0, diesmal auf Flanke von Cirillo (29.).  Nun konnte der WSV sein spielerisches Vermögen zeigen, beeindruckte mit seiner Offensivkraft, auch wenn nicht alles gelang. Super wie Kramer von außen den in die Spitze spurtenden Topal sah. Der verzog aus vollem Lauf  knapp. Kurz darauf war Kramer selbst etwas zu eigensinnig, suchte aus spitzem Winkel den Abschluss, statt in der Mitte den freien Mann zu bedienen. Fast hätte sich das gerächt, denn nach 35 Minuten rettete nach einem Fernschuss  von Mael Corboz der Pfosten für Wickl. Statt klarer Führung für den WSV wäre die Partie da wieder offen gewesen. Beide Mannschaften bestätigten im übrigen die Vorabansage von Britscho, dass hier zwei Teams aufeinanderträfen, die Fußball spielen wollten. Nach 40 Minuten hatte der WSV dann sein Glückskontingent voll ausgeschöpft als Wattenscheids Niko Buckmaier mit einem tollen Volleyschuss nur das Lattenkreuz traf.</p></div>
<div id="pagipage_1" class="slide-flat pagiblock hide">
					
																			
												
    	            						     														
								<div class="inArticleBody">
								  
    		    	
		
	                            
            	<div class="articleInfoBox">
    		<p class="titelzeile_blau"><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951?articleId=1.2663940">WSV gegen Wattenscheid im Stadion am Zoo</a></p>
    		<ul class="galleryThumbnails">
            	            		                		            			<li class="first"><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951?articleId=1.2663940">








    		           <img src='/polopoly_fs/1.2664035.1524076162!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_133/onlineImage.jpg' width='133' alt='WSV gegen Wattenscheid im Stadion am Zoo' style='' title='WSV gegen Wattenscheid im Stadion am Zoo' class='' height='88' />    </a></li>
            		            	            		                		            			<li><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951?articleId=1.2663940">








    		           <img src='/polopoly_fs/1.2664038.1524076163!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_133/onlineImage.jpg' width='133' alt='WSV gegen Wattenscheid im Stadion am Zoo' style='' title='WSV gegen Wattenscheid im Stadion am Zoo' class='' height='88' />    </a></li>
            		            	            		                		            			<li><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951?articleId=1.2663940">








    		           <img src='/polopoly_fs/1.2664039.1524076163!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_133/onlineImage.jpg' width='133' alt='WSV gegen Wattenscheid im Stadion am Zoo' style='' title='WSV gegen Wattenscheid im Stadion am Zoo' class='' height='88' />    </a></li>
            		            	            		                		            			<li><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951?articleId=1.2663940">








    		           <img src='/polopoly_fs/1.2664040.1524076163!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_133/onlineImage.jpg' width='133' alt='WSV gegen Wattenscheid im Stadion am Zoo' style='' title='WSV gegen Wattenscheid im Stadion am Zoo' class='' height='88' />    </a></li>
            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	            		            	        	</ul>
    		<a class="moreLink" href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951?articleId=1.2663940">Fotostrecke starten</a>
    	</div>
    								</div>
								
																							    					    														
					<p>Nach dem Wechsel war Wattenscheid  lange das aktivere Team und brachte die WSV-Defensive mehrfach in Verlegenheit. Nur noch selten kamen die Gastgeber nun vor das Gäste-Tor. Trotzdem hätte der kurz zuvor eingewechselte Enzo Wirtz nach 65. Minuten das 3:0 erzielen können. Zum Glück war auf der Gegenseite auch Demir Tumbul nicht treffsicher, scheiterte aus kürzester Entfernung an Wickl. Nun ging es weder hin und her. Auf WSV-Seite lief der eingewechselte A-Jugendliche Yusa-Semih Alabas toll in die Tiefe, erhielt den Pass von Cirillo, zielte aber ganz knapp daneben. Als im Gegenzug  doch das 1:2 für die Gastgeber fiel, schien es noch einmal eng zu werden.  Doch der WSV blieb mutig statt zu mauern. Der erneut starke Marco Cirillo belohnte sich und seine Mannschaft nach klugem Rückpass von Wirtz mit dem 3:1.      Jetzt noch sieben Spiele in dreieinhalb Wochen  - es darf so weitergehen.
<h2>WSV gegen Wattenscheid - die Statistik</h2></p>
					
																			
												
    	            										
					<p><strong>WSV: </strong>Wickl – Pagano, Pytlik, Uphoff, Heidemann – Windmüller, Schünemann, Cirillo (83. Grebe) – Topal (63. Wirtz), Kramer, Saric.</p>
					
																			
												
    	            						     						    					    														
					<p><strong>Wattenscheid:</strong> Scharbaum – Bingöl, Schneider, Clever, Langer – Corboz (69. Van Santen) – Glowacz (46. Tumbul), Canbulut, Tunga Malanda (46. Erwig-Drippel),  Buckmaier – Bayamba.</p>
					
																			
												
    	            										
					<p><strong>Tore:</strong> 1:0 Kramer (15.), 2:0 (29.) Topal, 2:1 van Santen (79.), 3:1 Cirillo (82.)</p>
					
																			
												
    	            						     														
					<p><strong>Gelb: </strong>Pytlik - Glowacz, Corboz, Tumbul</p>
					
																			
												
    	            										
					<p><strong>Schiedsrichter: </strong>Tobias Severins</p>
					
																			
												
    	            						     														
					<p><strong>Zuschauer: </strong>2111</p>
					
																			
												
    	            										
					<p><strong>Nächstes Spiel: WSV – Borussia Dortmund U 23, Samstag, 21. April, 16 Uhr, Stadion am Zoo.</strong></p>
					
																			
												
    	            						     														
					<p>Das Spiel zum Nachlesen: <a href="http://www.wz.de/lokales/wuppertal/sport/liveticker/wuppertaler-sv-vs-sg-wattenscheid-im-wz-liveticker-1.2660574">Hier geht es zu unserem WSV-Ticker!</a></p>
					
																			
												
    	            										
					<p><script language="javascript" id="dstb-id" type="text/javascript">if(typeof(dstb)!= "undefined"){ dstb();}</script></p>
					
																			
												
    	            						     														
					<p>&#160;</p>
					
																			
												
    	            										
					<p>&#160;</p>
					
				 							
			    				
    			    			
    							
					      </div>
			  
			  			  
	   	      <div class="pagination">
			    <a href="javascript:wz.article.next()" id="pagipage_next" class="pageLink">NÄCHSTE SEITE &#8250</a>
			    <span id="pagipage_pager"> </span>
		      </div>
    					
						
							<div class="articleInfoBox">
    				<p class="dachzeile_grau">Das könnte Sie auch interessieren</p>
    				<ul class="relatedList">
																					<li>    
            	        
	        	<a href="/lokales/wuppertal/sport/wsv/karten-fuer-das-wsv-heimspiel-gegen-den-bvb-nachwuchs-gewinnen-1.2656552">Karten für das WSV-Heimspiel gegen den BVB-Nachwuchs gewinnen</a>    	
    	    	    		    	    	
    				<span class="date">(18.04.2018)</span>
		    
	</li>
																												<li>    
            	        
	        	<a href="/lokales/krefeld/sport/ex-profi-von-gladbach-duesseldorf-und-dem-wsv-wird-trainer-in-st-toenis-1.2662527">Ex-Profi von Gladbach, Düsseldorf und dem WSV wird Trainer in St. Tönis</a>    	
    	    	    		    	    	
    				<span class="date">(17.04.2018)</span>
		    
	</li>
																												<li>    
            	        
	        	<a href="/lokales/wuppertal/sport/wsv-trifft-am-mittwoch-auf-die-sg-wattenscheid-1.2663134">WSV trifft am Mittwoch auf die SG Wattenscheid</a>    	
    	    	    		    	    	
    				<span class="date">(17.04.2018)</span>
		    
	</li>
													        			</ul>
    			</div>
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
          
        
				
                                    <div style="width: 100%; height: 0; margin: 0 0 15px 0;"></div>
            				
			
          
        
				
                                    <div id="ContGardenTag">
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3818418"></script>
</div>
            				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-996469">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: captcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: captcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "captcha";
		var captchaAnonymMelden = "captcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-996469">

     <script type="text/javascript" >

      var first_time_to_render_captcha_996469 = true;
      function firstTimeCaptcha996469() {
        if (first_time_to_render_captcha_996469) {
            	renderCaptcha996469();
							renderCaptcha_answer996469();
							renderCaptcha_spam996469();
            first_time_to_render_captcha_996469 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-996469" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-996469">
      <form action="/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940#commentsForm-996469" method="post" id="commentBlogPostForm-996469" class="articleCommentForm">
        <input name="commentsId" value="7.996469" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-996469">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-996469" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-996469" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-996469" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-996469" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-996469">
      <form action="/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940#commentsForm-996469" method="post" name="commentBlogPostForm_answer-996469" id="commentBlogPostForm_answer-996469" class="articleCommentForm">
        <input name="commentsId" value="7.996469" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_996469" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-996469">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-996469" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-996469" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-996469" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-996469">
      <form action="/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940#commentsForm-996469" method="post" name="commentBlogPostForm_spam-996469" id="commentBlogPostForm_spam-996469" class="articleCommentForm">
        <input name="commentsId" value="7.996469" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_996469" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="captcha" />
				<input type="hidden" name="captchaAnonymMelden" value="captcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-996469">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-996469" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-996469" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-996469" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-996469">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-996469"></div>
<div style="display: none;" id="commentError-996469"></div>
<div style="display: none;" id="actionState-996469"></div>
<div style="display: none;" id="moderationState-996469"></div>
<div style="display: none;" id="hasparentContentId-996469"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-996469" ></div>

		<script language="javascript">
  	function showComments996469() {
    	  if (jQuery("#commentsField-996469 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2663940-7.996469', 0, "#commentsField-996469",
        		 function() { jQuery("#commentsField-996469").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments996469();
			

			
		});	

      //jQuery("#show_comments-996469").click(showComments996469);
      //jQuery("#comment_this_article-996469").click(showComments996469);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/lokales/wuppertal/sport/wsv/karten-fuer-das-wsv-heimspiel-gegen-den-bvb-nachwuchs-gewinnen-1.2656552" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/lokales/wuppertal/sport/wsv" class="moreLink">WSV</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Weitere Meldungen aus Wuppertal</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/stadtleben/park-des-monats-aus-der-gelpe-auf-den-permakulturhof-1.2637387">








    		           <img src='/polopoly_fs/1.2637385.1520589994!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Dirk Mücher ist einer der Wanderführer.' style='' title='Dirk Mücher ist einer der Wanderführer.' class='' height='35' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/stadtleben/park-des-monats-aus-der-gelpe-auf-den-permakulturhof-1.2637387">Park des Monats: Aus der Gelpe auf den Permakulturhof</a></p>
																<a href="/lokales/wuppertal/stadtleben" class="moreLink">Mehr Stadtleben</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/sport/bhc/handball-was-die-rueckkehr-des-bergischen-hc-in-die-erste-liga-famos-macht-1.2664033">








    		           <img src='/polopoly_fs/1.2664032.1524074816!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Zwei der Bergischen Löwen: Der Schwede Linus Arnesson (r., im blauen Trikot) wirft, Kreisläufer Max Darj bringt sich rechtzeitig in Deckung.' style='' title='Zwei der Bergischen Löwen: Der Schwede Linus Arnesson (r., im blauen Trikot) wirft, Kreisläufer Max Darj bringt sich rechtzeitig in Deckung.' class='' height='27' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/sport/bhc/handball-was-die-rueckkehr-des-bergischen-hc-in-die-erste-liga-famos-macht-1.2664033">Handball: Was die Rückkehr des Bergischen HC in die erste Liga famos macht</a></p>
																<a href="/lokales/wuppertal/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/wenn-der-obaerarzt-rezepte-ausstellt-1.2663722">








    		           <img src='/polopoly_fs/1.2663721.1524042410!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Kim Ziskofen von der Firma „Bärenbande“.' style='' title='Kim Ziskofen von der Firma „Bärenbande“.' class='' height='50' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/wenn-der-obaerarzt-rezepte-ausstellt-1.2663722">Wenn der Obärarzt Rezepte ausstellt</a></p>
																<a href="/lokales/wuppertal/stadtteile" class="moreLink">Mehr Stadtteile</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/wachstum-bei-der-ede-gruppe-1.2627245">








    		           <img src='/polopoly_fs/1.2627260.1519323499!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Symbolbild. ' style='' title='Symbolbild. ' class='' height='39' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/wachstum-bei-der-ede-gruppe-1.2627245">Wachstum bei der EDE-Gruppe</a></p>
																<a href="/lokales/wuppertal/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
          
			
    			
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696862" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_524963_1380030270_986465">
  <ul>
      <li><a href="#tabs_7_524963_1380030270_986465_tab1"><span>Meist gelesen Sport Wuppertal</span></a></li>
      <li><a href="#tabs_7_524963_1380030270_986465_tab2"><span>meist kommentiert</span></a></li>
    </ul>
    <div id="tabs_7_524963_1380030270_986465_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/wuppertal/sport/liveticker/wsv-schlaegt-die-sg-wattenscheid-im-stadion-am-zoo-1.2660574">WSV schlägt die SG Wattenscheid im Stadion am Zoo</a></li>
       	                                                  <li><a href="/lokales/wuppertal/sport/wsv-trifft-am-mittwoch-auf-die-sg-wattenscheid-1.2663134">WSV trifft am Mittwoch auf die SG Wattenscheid</a></li>
       	                                                  <li><a href="/lokales/wuppertal/sport/tischtennis-ausflug-nach-sri-lanka-1.2663459">Tischtennis-Ausflug nach Sri Lanka</a></li>
       	                                                  <li><a href="/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940">Der WSV gewinnt auch gegen Wattenscheid mit 3:1</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
    <div id="tabs_7_524963_1380030270_986465_tab2">
  
<div class="element list">
    </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_524963_1380030270_986465").tabs();
  });
//]]>
</script>
</div>    									
			
														 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																								                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    		                            
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Wuppertal</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/wuppertal/sport/wsv/karten-fuer-das-wsv-heimspiel-gegen-den-bvb-nachwuchs-gewinnen-1.2656552" >
                                                








    		           <img src='/polopoly_fs/1.2643675.1521393989!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='102' alt='Mannschaft wirbt mit der Leistung beim 1:1 in Köln für die kommenden Wochen. WSV kann die Ausfälle kompensieren.' style='' title='Im Hinspiel teilten sich der WSV und Dortmunds Reserve die Punkte.' class='' height='100' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/wuppertal/sport/wsv/karten-fuer-das-wsv-heimspiel-gegen-den-bvb-nachwuchs-gewinnen-1.2656552" >Karten für das WSV-Heimspiel gegen den BVB-Nachwuchs gewinnen</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Am Samstag, 21. April, empfängt der WSV den Nachwuchs von Bundesligist Borussia Dortmund zum Heimspiel. Zusammen mit dem WSV verlost die WZ fünf Mal zwei Karten - mitmachen und gewinnen!
							                    		                				                        		<a class="moreLink" href="/lokales/wuppertal/sport/wsv/karten-fuer-das-wsv-heimspiel-gegen-den-bvb-nachwuchs-gewinnen-1.2656552" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																									 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=2"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=12"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																                			                    	                
                            					
		                
                                                                
                
                                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/wuppertal/sport/wsv/der-wuppertaler-sv-in-der-saison-2017-18-1.2475011" >
                                                








    		           <img src='/polopoly_fs/1.2475050.1507388743!/httpImage/onlineImage.JPG_gen/derivatives/landscape_105/onlineImage.JPG' width='105' alt='WSV 2017-18.JPG' style='' title='Oben v.l.: Dirk Schneider (Teammanager), Dennis Dowidat, Sandy Husic, Davide Leikauf, Christopher Kramer, Enzo Wirtz, Niklas Heidemann, Kevin Pytlik, Chris Liehn (Co-Trainer ) Mitte v.l.: Patrik Wenk (Konditionstrainer), Stefan Steinhart (Konditionstrainer), Ryo Terada, Raphael Steinmetz, Pierre Becken, Tristan Duschke, Gino Windmüller, Peter Schmetz, Juil Kim, Marcel Damaschek, Shun Terada, Stefan Vollmerhausen (Cheftrainer), Manuel Bölstler (Sportvorstand) Unten v.l.: Carsten Piel (Physiotherapeut), Silvio Pagano, Gaetano Manno, Daniel Grebe, Joshua Mroß, Sebastian Wickl, Maurice Horn, Kevin Hagemann, Marco Cirillo, André Mandt, Dennis Prostka (TW-Trainer)' class='' height='66' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/wuppertal/sport/wsv/der-wuppertaler-sv-in-der-saison-2017-18-1.2475011" >Das ist der WSV-Kader der Saison 2017/18</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  In die Hallen der Wuppertaler Firma Riedel hatte Fußball-Regionalligist Wuppertaler SV für das Fotoshooting der offiziellen Mannschaftsbilder für die Saison 2017/18 geladen. 
							                    		                				                        		<a class="moreLink" href="/lokales/wuppertal/sport/wsv/der-wuppertaler-sv-in-der-saison-2017-18-1.2475011" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696861" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div class="ad adLeft"> <span class="adDisclaimerLight">Anzeige</span> <div id="oms_gpt_rectangle"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')}); </script> </div> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Wuppertaler Sportbilder</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951">








    		           <img src='/polopoly_fs/1.2664035.1524076162!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='WSV gegen Wattenscheid im Stadion am Zoo' style='' title='WSV gegen Wattenscheid im Stadion am Zoo' class='' height='70' />    </a></div>
    	<p class="date">18.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951">WSV gegen Wattenscheid im Stadion am Zoo</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/der-wsv-holt-sieg-bei-fortunas-zwoter-1.2661574">








    		           <img src='/polopoly_fs/1.2661581.1523809248!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Der WSV holt Sieg bei Fortunas Zwoter' style='' title='Der WSV holt Sieg bei Fortunas Zwoter' class='' height='70' />    </a></div>
    	<p class="date">15.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/der-wsv-holt-sieg-bei-fortunas-zwoter-1.2661574">Der WSV holt Sieg bei Fortunas Zwoter</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/die-derbysieger-heissen-wuppertaler-sv-und-enzo-wirtz-1.2659095">








    		           <img src='/polopoly_fs/1.2659118.1523476330!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Die Derbysieger heißen Wuppertaler SV und Enzo Wirtz' style='' title='Die Derbysieger heißen Wuppertaler SV und Enzo Wirtz' class='' height='70' />    </a></div>
    	<p class="date">11.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/die-derbysieger-heissen-wuppertaler-sv-und-enzo-wirtz-1.2659095">Die Derbysieger heißen Wuppertaler SV und Enzo Wirtz</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wuppertaler-sv-kann-gegen-erndtebrueck-nichts-ausrichten-1.2656339">








    		           <img src='/polopoly_fs/1.2656346.1523114978!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Wuppertaler SV kann gegen Erndtebrück nichts ausrichten' style='' title='Wuppertaler SV kann gegen Erndtebrück nichts ausrichten' class='' height='70' />    </a></div>
    	<p class="date">07.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wuppertaler-sv-kann-gegen-erndtebrueck-nichts-ausrichten-1.2656339">Wuppertaler SV kann gegen Erndtebrück nichts ausrichten</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-bei-rwo-mit-dem-vierten-remis-in-folge-1.2652861">








    		           <img src='/polopoly_fs/1.2652865.1522683729!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV bei RWO mit dem vierten Remis in Folge' style='' title='WSV bei RWO mit dem vierten Remis in Folge' class='' height='70' />    </a></div>
    	<p class="date">02.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-bei-rwo-mit-dem-vierten-remis-in-folge-1.2652861">WSV bei RWO mit dem vierten Remis in Folge</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.842943" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<iframe name="wzTextAd" scrolling="no" frameBorder="0" style="width: 300px; height: 250px; margin: 0px 0px 0px 0px;" src="http://werbewelt.wz-media.de/adfarm/textad_m/random_selector_wuppertal46/wztextad_w.html"></iframe>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="http://www.facebook.com/wzwuppertal" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.265097" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="google_ads"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8875594640666441";
/* Google Marginalspalte 300x25ß */
google_ad_slot = "2943017972";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/2.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">22&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
		</div>
</div>
    									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    		                            
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Wuppertal</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/wuppertal/wz-sportplatzde-das-neue-fussballportal-fuer-wuppertal-1.1398646" >
                                                








    		           <img src='/polopoly_fs/1.1398641.1376639894!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='102' alt='Internet' style='' title='wz-sportplatz.de ist das neue Fußballportal für das Bergische Land.' class='' height='100' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/wuppertal/wz-sportplatzde-das-neue-fussballportal-fuer-wuppertal-1.1398646" >wz-sportplatz.de: Das neue Fußballportal für Wuppertal</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Auf dem neuen interaktiven Internetangebot <a href="http://wz-sportplatz.de" target="_blank">wz-sportplatz.de</a> finden Sie ab sofort alles über den Fußballsport in Wuppertal und dem Bergischen Land. 
							                    		                				                        		<a class="moreLink" href="/lokales/wuppertal/wz-sportplatzde-das-neue-fussballportal-fuer-wuppertal-1.1398646" >mehr</a>
                				                					<a class="commentsLink" href="/lokales/wuppertal/wz-sportplatzde-das-neue-fussballportal-fuer-wuppertal-1.1398646#comments"><span id="commentsCount7_511364_1377099722_986515">5</span></a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																		                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS AUS WUPPERTAL</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/rJooqNf8l_default/index.html?playlistId=3533468001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																																		                			
				
                                    <div class="element extraTopics specials">


<p class ="dachzeile_gruen">DIE WZ WUPPERTAL IN SOZIALEN NETZWERKEN</p>


<ul>


<li class="first">
<a onclick="window.open('https://www.facebook.com/wzwuppertal')" style="cursor:pointer;"><img src="/polopoly_fs/7.728905.1485525735!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


<a href="https://www.facebook.com/wzwuppertal" class="moreLink" target="_blank">Alle News aus und um Wuppertal: Liken Sie unsere Seite und werden Sie jetzt unser Fan bei Facebook</a>


</li>


<li>

<a onclick="window.open('https://twitter.com/wzwuppertal')" style="cursor:pointer;"><img src="/polopoly_fs/7.728905.1485525735!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


<a href="https://twitter.com/wzwuppertal" class="moreLink" target="_blank">Immer up to date: Spannende & brandheiße Infos unserer Lokalredaktion direkt bei Twitter!</a>

</li>

</ul>


</div>

            				
			    									
			
																																																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien aus Wuppertal</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951">








    		           <img src='/polopoly_fs/1.2664035.1524076162!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='WSV gegen Wattenscheid im Stadion am Zoo' style='' title='WSV gegen Wattenscheid im Stadion am Zoo' class='' height='70' />    </a></div>
    	<p class="date">18.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-gegen-wattenscheid-im-stadion-am-zoo-1.2663951">WSV gegen Wattenscheid im Stadion am Zoo</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/frontalzusammenstoss-zwischen-zwei-pkw-in-wuppertal-1.2663182">








    		           <img src='/polopoly_fs/1.2663186.1523986058!/httpImage/onlineImage.png_gen/derivatives/galleryPreview_105/onlineImage.png' width='105' alt='Frontalzusammenstoß zwischen zwei PKW in Wuppertal' style='' title='Frontalzusammenstoß zwischen zwei PKW in Wuppertal' class='' height='70' />    </a></div>
    	<p class="date">17.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/frontalzusammenstoss-zwischen-zwei-pkw-in-wuppertal-1.2663182">Frontalzusammenstoß zwischen zwei PKW in Wuppertal</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/der-wsv-holt-sieg-bei-fortunas-zwoter-1.2661574">








    		           <img src='/polopoly_fs/1.2661581.1523809248!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Der WSV holt Sieg bei Fortunas Zwoter' style='' title='Der WSV holt Sieg bei Fortunas Zwoter' class='' height='70' />    </a></div>
    	<p class="date">15.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/der-wsv-holt-sieg-bei-fortunas-zwoter-1.2661574">Der WSV holt Sieg bei Fortunas Zwoter</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/transporter-rammt-parkende-autos-in-wuppertal-1.2659774">








    		           <img src='/polopoly_fs/1.2659781.1523545864!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Transporter rammt parkende Autos in Wuppertal' style='' title='Transporter rammt parkende Autos in Wuppertal' class='' height='70' />    </a></div>
    	<p class="date">12.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/transporter-rammt-parkende-autos-in-wuppertal-1.2659774">Transporter rammt parkende Autos in Wuppertal</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/die-derbysieger-heissen-wuppertaler-sv-und-enzo-wirtz-1.2659095">








    		           <img src='/polopoly_fs/1.2659118.1523476330!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Die Derbysieger heißen Wuppertaler SV und Enzo Wirtz' style='' title='Die Derbysieger heißen Wuppertaler SV und Enzo Wirtz' class='' height='70' />    </a></div>
    	<p class="date">11.04.2018</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/die-derbysieger-heissen-wuppertaler-sv-und-enzo-wirtz-1.2659095">Die Derbysieger heißen Wuppertaler SV und Enzo Wirtz</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																		                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT LOKALREDAKTION WUPPERTAL</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/lokales/wuppertal/kontakt-zur-redaktion" style="cursor:pointer;"><img src="/polopoly_fs/7.728923.1485525778!/Kontakt_4.jpg" alt="Kontakt Lokalredaktion" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Wuppertaler Lokalredakteure? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback!

</br>
</br>

<a href="http://www.wz-newsline.de/lokales/wuppertal/kontakt-zur-redaktion" class="moreLink" >Hier finden Sie die Kontaktdaten der Redaktion</a>


</li>

</ul>


</div>

            				
			    									
			
																																																																				</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div id="ligatus_footer_cont" style="position: relative; float: left; width: 870px; border:1px solid #e1e1e1; padding: 10px; margin: 0 0 10px 8px;"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94640&t=js&s=1"></script>
    </div>
            				
			
          
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Service</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft">WZ-Ausbildung</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
        <li><a href="http://digital.wz-media.de/" target="_blank">WZ Digital Services</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="https://www.wz.de/das-unternehmen/karriere">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div id="wzPartnersContainer">
    <div class="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1517847769!/kalaydo_logo.jpg" alt=""/></a></div>
    <div class="wzPartners"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1517847769!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    <div class="wzPartners"><a href="http://trauer.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1517847769!/wz-trauer-logo.png" alt=""/></a></div>
    <div class="wzSocial">
      <p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p>
      <br />
      <a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/Stepmap_ftr.jpg" alt=""/></a></div>
  </div>
</div>

            				
			
          
        
	 	
 
		    		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    	    								    		    		    		    		    		    		    		
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 										
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/home" class="first">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                          								
							        					  <li><a href="/lokales" class="current">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="https://reiseauktion.wz-plus.de/"  title="Reiseauktion"  target="_blank" >Reiseauktion</a>
</li>
                                															
														
														
														
														
														
														
														
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/lokales/wuppertal/sport/wsv/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.732644" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2663940&amp;d=/2.640/2.648/2.652/2.653/2.832' alt='' />		<!--Body Tagging-->
				
		        					<script type="text/javascript">
				var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
			</script>
																																																													<script type="text/javascript">
				var gallery_ivw_tag = "gal_localnews";
			</script>
																																															    		    			    			    		    			    																																																	<script type="text/javascript">
				var gallery_ivw_tag = "gal_wuppertal";
			</script>
																																																																	<script type="text/javascript">
				var gallery_ivw_tag = "gal_w_sport";
			</script>
																																																																																																						     			 						 						 														  
	
	 	 	<!-- AGOF Tagging Element -->
                            	        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
        <!-- ivw - start -->
        <!-- SZM VERSION="2.0" --> 
        <script type="text/javascript"> 
        var iam_data = { 
        "mg":"yes", // Migrationsmodus AKTIVIERT 
        "st":"wznews", // site/domain 
        "cp":"ln_w_sport", // code 
        "oc":"ln_w_sport", // code SZM-System 1.5 
        "sv":"in" 
        } 
        iom.c(iam_data,1); 
        </script>
        <!--/SZM -->
        <!-- ivw - end -->	
		<!-- ScriptBottom -->
					<!-- Anzeigenhinweis entfernungs script -->    
<script type="text/javascript">    
    $('.adLine_separator').css({opacity: 0});
    $(document).ready(function() {
        $('[id*="div-gpt-ad-"]').each(function() {
            var $adslot = $(this),
                $adslotHeight = $($adslot).height();
            if ($adslotHeight < 1) {
                $($adslot).closest('.adLine_separator').remove();
            } else {
                
        $('.adLine_separator').animate({opacity: 1}, 400);
            }
        });

    });
</script>

<!-- Teads inRead Display Tag Start--> 
<script type="text/javascript" class="teads" src="//a.teads.tv/page/81486/tag" async="true"></script>
<!-- Teads inRead Tag Ende-->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2663940",
        		title: "Der WSV gewinnt auch gegen Wattenscheid mit 3:1",
        		text: "Den dritten Dreier innerhalb einer Woche hat Fußball-Regionalligist Wuppertaler SV am Mittwochabend klar gemacht.",
        		url: "http://www.wz.de/lokales/wuppertal/sport/wsv/der-wsv-gewinnt-auch-gegen-wattenscheid-mit-31-1.2663940"
        		, img: "http://www.wz.de/polopoly_fs/1.2664050.1524076164!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1524077160	            , category: "Wuppertal"            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
