
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>										Elliott Gordon zieht am Hermessiepen ein - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Elliott Gordon zieht am Hermessiepen ein" />
    <meta name="DC.title" content="Elliott Gordon zieht am Hermessiepen ein" />
	<meta property="og:title" content="Elliott Gordon zieht am Hermessiepen ein"/> 
  
    <meta name="author" content="Patricia Friedek" />
	<meta name="og:author" content="Patricia Friedek" />
    <meta name="DC.creator" content="Patricia Friedek" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-11-28T21:26:45+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-11-28T21:26:45+0100" />

  <link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2565599.1511900891!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />
  <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2565599.1511900891!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />

  <meta name="DC.subject" content="lokales, wuppertal" />


	<meta name="description" content="Der Springreiter &uuml;bernimmt die Reitanlage von Vielseitigkeitsreiter Dirk Schrade." />
	<meta property="og:description" content="Der Springreiter &uuml;bernimmt die Reitanlage von Vielseitigkeitsreiter Dirk Schrade."/> 



<link rel="canonical" href="http://www.wz.de/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600" />
<meta property="og:url" content="http://www.wz.de/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2242" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2242" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2242" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2242" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2242"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2242"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2242"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/textads-css-complete-7.495892">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-css-7.465105">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="JSON APP Lokales Artikel" href="/cmlink/json-app-lokales-artikel-1.2143592" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Lokales" href="/cmlink/wz-rss-lokales-1.484892" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Aufsetzer-W" href="/cmlink/rss-wz-aufsetzer-w-1.2512720" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal Mitte-W" href="/cmlink/rss-wz-wuppertal-mitte-w-1.2512719" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal Aufmacher-W" href="/cmlink/rss-wz-wuppertal-aufmacher-w-1.2512718" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal" href="/cmlink/rss-wz-wuppertal-1.484894" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Wuppertal Galerien" href="/cmlink/rss-wz-wuppertal-galerien-1.2509047" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON Wuppertal" href="/cmlink/json-wuppertal-1.2143594" />
			    
        
      

      		
				<!--Head Tagging-->
				

		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_localnews";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
						    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_wuppertal";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
									
						    		
						
									
										
				
		
	
        	        	
        	        		         		        	        		
        	        		 							        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 260;
var oms_zone="localnews";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
        console.log(endPath);
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [550, 155], 'oms_gpt_nativeteaser').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [550, 156], 'oms_gpt_nativeteaser2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [550, 500], 'oms_gpt_multibox').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [[300, 601],[300, 252]], 'oms_gpt_halfpage_ad2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/localnews/wuppertal', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->



<!---------------------- Valuebrand Popup Ad Start-------------------->
<!-- Website-Code Begin adNET.de Popup - wz-newsline.de - pop -->
<script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49413
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script>
<!-- Website-Code Ende adNET 2.1.0.pro -->
<!---------------------- Valuebrand Popup Ad end-------------------->
				<!-- /ScriptTop -->
		
						
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
window.addEventListener('keydown', function(e){if (e.keyCode==27){e.preventDefault()}});(function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck); m.aid = (typeof ptMaCheck == 'undefined') || (ptMaCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696733" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_ABO_VOLLWEB;884&digital=A-WZ_ABO_0_WEB;886" class="" target="_self">WZ.de abonnieren</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/E-paper" class="" target="_self">E-Paper</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="/home/umfragen" class="first">Umfragen</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-aboplus.de" class="" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="https://schatzsuche.wz.de/" class="" target="_self">WZ-Dating</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="https://wz-ticket.reservix.de/" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">28. November 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, leicht bewölkt, 4&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, wolkig, 3&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, Regenschauer, 5&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/wolkig.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/lokales/wuppertal/suche-7.699292" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699292" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																																														                				<a href="/home" rel="home">
								  <p class="zeitungskopf_wuppertal">    							
                			    											<span class="zeitungskopf_titel">Wuppertal</span>
    																  </p>               			
                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/home" class="first " style="	">Home</a></li>
            			            		        		        					                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                		                    	  <li><a href="/lokales" class="first " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="https://auktion.wz.de/"  title="Reiseauktion"  target="_blank" >WZ-Auktion</a>
</li>
                                    		        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  class="last"  href="/home/ratgeber/specials/der-letzte-weg-tod-und-sterben-ohne-tabu" >Serie: Tod & Sterben ohne Tabu</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/lokales">Lokales</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2" class="active"><a href="/lokales/wuppertal">Wuppertal</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			    			        			    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			    			        			    			        			    			        			    						
												
			<div id="wzchildview">
				<ul class="child-nav">		
								                    			                											
								
								            					                    			  <li class="first"><a  href="/lokales/wuppertal/handwerk" class="">Handwerk</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/stadtteile" class="">Stadtteile</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/stadtleben" class="">Stadtleben</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/sport" class="">Sport</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/schwebebahn" class="">Schwebebahn</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/kultur" class="">Kultur</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/wirtschaft" class="">Wirtschaft</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="http://www.einfachbergisch.de/0617/"  target="_blank" >Einfach Bergisch</a>
</li>
													
																										            			                											
								 									                    				</ul>					
                    				<ul id="wzmore" >
    								<li>
                    					<a class="more-btn" id="wzmore-btn" href="javascript:;"><span>mehr</span></a>
                    						<ul id="more-nav" class="more-nav" >
								
								            					                                  <li><a  href="https://onlinepdf.net/show.php?fid=504420171116145835"  target="_blank" >Mina</a>
</li>
													
																										            								            								            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/specials" class="">Specials</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="http://sonderthemen.wuppertal.wz.de/"  title="WZ - Sonderthemen Wuppertal"  target="_blank" >Sonderthemen</a>
</li>
													
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/umfragen" class="">Umfragen</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="http://trauer.wz.de/lokales/wuppertal"  title="WZ-Trauerportal"  target="_blank" >Trauer</a>
</li>
													
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/quiz-raetsel" class="">Quiz & Rätsel</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/wetter" class="">Wetter</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/notdienste" class="">Notdienste</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="http://www.wz-sportplatz.de"  title="wz-sportplatz.de"  target="_blank" >wz-sportplatz.de</a>
</li>
													
																										            			                											
								
								            					                    			  <li><a  href="/lokales/wuppertal/kontakt-zur-redaktion" class="">Kontakt zur Redaktion</a></li>
                									
																										            								            								            								            																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4470197000&iu=/5766/oms.wz-newsline.de/travel" target="_self" class="extraThemen">Maastricht Midweekend-Arrangement</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4496671628&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Ponant</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4490893183&iu=/5766/oms.wz-newsline.de/localnews/wuppertal" target="_self" class="extraThemen">Bethesda Krankenhaus</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/locationguide" target="_self" class="extraThemen">Locationguide</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4482312608&iu=/5766/oms.wz-newsline.de/localnews/duesseldorf" target="_self" class="extraThemen">Zillertal</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4454517256&iu=/5766/oms.wz-newsline.de/localnews/wuppertal" target="_self" class="extraThemen">Bergische Universität</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4443774929&iu=/5766/oms.wz-newsline.de/localnews/wuppertal" target="_self" class="extraThemen">Wir in Wuppertal</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4450713262&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Gartencenter Mencke</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4459612475&iu=/5766/oms.wz-newsline.de/localnews/wuppertal" target="_self" class="extraThemen">WZ kocht</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/kultur/wz_events" target="_self" class="extraThemen">Events Kultur Szene</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/verliebt-verlobt-verheiratet-2017" target="_self" class="extraThemen">Verliebt-Verlobt-Verheiratet</a></li>
        					        											    						        						<li><a href="http://sonderthemen.wuppertal.wz.de/handwerk-in-wuppertal" target="_self" class="extraThemen">Handwerk in Wuppertal</a></li>
        					        											    						        						<li><a href="http://sonderthemen.wuppertal.wz.de/130-jahre-in-wuppertal" target="_self" class="extraThemen">130 Jahre WZ</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696782" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    	    		
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">28. November 2017 - 21:26 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
    		<li class="articleSend"><a href="/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600?send=true" title="Versenden"> </a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2565600" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Elliott Gordon zieht am Hermessiepen ein&amp;url=http://www.wz.de/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2565600" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Wuppertal</p>
																				<h1 style="margin-top: 0;">Elliott Gordon zieht am Hermessiepen ein</h1>
				
							        				        			  <div class="articleAuthorAndComments">
    				   <div class="articleAuthorInfos">
            			             				<p class="articleAuthor">
            					Von             					<a href="mailto:">Patricia Friedek</a>            				</p>
            			             			         			   </div>
    				  </div>
													
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					            			  <p class="articleLead">Der Springreiter übernimmt die Reitanlage von Vielseitigkeitsreiter Dirk Schrade.</p>
				
																				
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
		
				    																		
												
    	            						 							<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2565599.1511900891!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Der Springreiter übernimmt die Reitanlage von Vielseitigkeitsreiter Dirk Schrade.' style='' title='Elliot Gordon und Felicitas Erfurt – hier mit Coravelle – freuen sich auf den Neustart am Hermessiepen.' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2565599.1511900891!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2565600_1511900931_1331767" title="Elliot Gordon und Felicitas Erfurt – hier mit Coravelle – freuen sich auf den Neustart am Hermessiepen.">Elliot Gordon und Felicitas Erfurt – hier mit Coravelle – freuen sich auf den Neustart am Hermessiepen.</a>
			<p class="caption">Elliot Gordon und Felicitas Erfurt – hier mit Coravelle – freuen sich auf den Neustart am Hermessiepen.</p>
				
					<span class="articleImageByLine">
				A. Schwartz			</span>
							<p>Elliot Gordon und Felicitas Erfurt – hier mit Coravelle – freuen sich auf den Neustart am Hermessiepen.</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600');
	});
//]]>
</script>						     														
					<p>Haßlinghausen. Kaum ist Dirk Schrade weg, hat die Anlage am Hermessiepen schon einen neuen Betreiber. Der Vielseitigkeitsreiter hat Anfang November den Reitstall verlassen und ist mit seinem Betrieb nach Schleswig-Holstein gezogen. Jetzt macht sich der Springreiter Elliott Gordon mit seiner Frau Felicitas Erfurt bereit, die Reitanlage von Mathias Otto-Erley im Dezember zu übernehmen. Ab dem ersten Januar läuft der Pachtvertrag offiziell – und Gordon kann es nach eigener Aussage kaum erwarten, endlich ein eigenes Reich für sich und seine Pferde zu haben.</p>
					
																			
												
    	            										
					<p>Denn Elliott Gordon hat sich bereits 2004 selbstständig gemacht und bietet seitdem Springausbildung für Reiter und Pferd auf hohem Niveau. „Damals habe ich mein Hobby zum Beruf gemacht. Die Arbeit im Büro hat mir keinen Spaß gemacht, ich habe immer nur an die Pferde gedacht“, erzählt der gebürtige Brite.<h2>Mit der eigenen Anlage erfüllt sich der Reiter einen Traum</h2></p>
					
																			
												
    	            						     						    					    														
					<p>Vor einem Jahr ist er dann mit seiner – damals noch Freundin – Felicitas Erfurt nach Wuppertal gezogen, wo er jetzt auch einen Teil seiner Pferde untergebracht hat. Zuvor hat Elliott Gordon einen Springbetrieb in Frankfurt geleitet. Eine eigene Anlage für seinen Trainingsbetrieb zu pachten, war schon lange sein großer Traum. „Ich konnte bisher nie genau das ausüben, was ich wollte“, erklärt er.</p>
					
																			
												
    	            										
					<p>Die Anlage ist praktisch direkt von Dirk Schrade an Elliott Gordon übergeben worden, ohne zwischendurch auf dem Markt gewesen zu sein. „Wir waren schon länger auf der Suche und dann hat uns ein Bekannter auf einem Turnier auf die Anlage aufmerksam gemacht“, erzählt Elliot Gordon.</p>
					
																			
												
    	            						     														
					<p>Er kenne Schrade persönlich. „Dirk hat mir alles über die Anlage gesagt, was man wissen muss“, sagt er. Zudem habe er viele Kontakte von Dirk Schrade übernommen.</p>
					
																			
												
    	            										
					<p>Die neue Anlage biete ihm optimale Trainingsbedingungen, sagt der Reiter: Ausreichend Koppelfläche, eine überdachte Führanlage, eine Longierhalle, ein Außenspringplatz und tolle Boxen seien unter anderem die Vorteile der Trainingsstätte.</p>
					
																			
												
    	            						     														
					<p>„Ich möchte dem Sport jetzt noch mehr Aufschwung bringen“, sagt Gordon. 24 Boxen habe er zur Verfügung, 16 Pferde sollen im Dezember am Hermessiepen einziehen. „Ich möchte die jungen Pferde auf höchstem Level fördern, was mit den Bedingungen viel einfacher wird“, so Elliot Gordon. Außerdem möchte er sich weiter international orientieren und auch Lehrgänge anbieten.</p>
					
																			
												
    	            										
					<p>„Die Region ist optimal für einen Trainingsbetrieb. NRW ist das stärkste Land, was Pferdesport betrifft, und die Erreichbarkeit ist in Bezug auf die Turniere optimal“, sagt Felicitas Erfurt. Sie unterstützt ihren Mann bei seinem Vorhaben, arbeitet aber hauptberuflich im Büro und reitet hobbymäßig – trotzdem auf ähnlich hohem Niveau wie Elliott Gordon und auf den gleichen Turnieren, wodurch sich das Paar auch kennenlernte.</p>
					
																			
												
    	            						     														
					<p>Durch die Lage sei es jetzt auch einfacher, auf internationale Turniere zu fahren, etwa nach Belgien oder Holland, erklären die beiden. „In der Hinsicht kann ich Dirk nicht ganz verstehen, warum er hier weggegangen ist“, sagt Elliot Gordon. „Aber er hat unwahrscheinlich expandiert, deshalb brauchte er was Großes.“ Einen Partner, so wie Dirk Schrade ihn im Norden jetzt hat, könne er sich auch gut vorstellen.</p>
					
				 							
			    				
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
          
        
				
                                    <div style="width: 100%; height: 0; margin: 0 0 15px 0;"></div>
            				
			
          
        
				
                                    <div id="ContGardenTag">
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3818418"></script>
</div>
            				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-957789">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-957789">

     <script type="text/javascript" >

      var first_time_to_render_captcha_957789 = true;
      function firstTimeCaptcha957789() {
        if (first_time_to_render_captcha_957789) {
            	renderCaptcha957789();
							renderCaptcha_answer957789();
							renderCaptcha_spam957789();
            first_time_to_render_captcha_957789 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-957789" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-957789">
      <form action="/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600#commentsForm-957789" method="post" id="commentBlogPostForm-957789" class="articleCommentForm">
        <input name="commentsId" value="7.957789" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-957789">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-957789" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-957789" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-957789" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-957789" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-957789">
      <form action="/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600#commentsForm-957789" method="post" name="commentBlogPostForm_answer-957789" id="commentBlogPostForm_answer-957789" class="articleCommentForm">
        <input name="commentsId" value="7.957789" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_957789" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-957789">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-957789" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-957789" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-957789" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-957789">
      <form action="/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600#commentsForm-957789" method="post" name="commentBlogPostForm_spam-957789" id="commentBlogPostForm_spam-957789" class="articleCommentForm">
        <input name="commentsId" value="7.957789" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_957789" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-957789">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-957789" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-957789" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-957789" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-957789">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-957789"></div>
<div style="display: none;" id="commentError-957789"></div>
<div style="display: none;" id="actionState-957789"></div>
<div style="display: none;" id="moderationState-957789"></div>
<div style="display: none;" id="hasparentContentId-957789"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-957789" ></div>

		<script language="javascript">
  	function showComments957789() {
    	  if (jQuery("#commentsField-957789 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2565600-7.957789', 0, "#commentsField-957789",
        		 function() { jQuery("#commentsField-957789").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments957789();
			

			
		});	

      //jQuery("#show_comments-957789").click(showComments957789);
      //jQuery("#comment_this_article-957789").click(showComments957789);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/lokales/wuppertal/wsw-bauen-leitung-an-der-gaskugel-1.2565565" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/lokales/wuppertal" class="moreLink">Wuppertal</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Weitere Meldungen aus Wuppertal</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/stadtleben/schlaraffia-burg-wandert-von-elberfeld-nach-barmen-1.2561493">








    		           <img src='/polopoly_fs/1.2561482.1511374631!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Ein Blick in die neue edel eingerichtete „Burg“ der Schlaraffia Elberfeldensis in Barmen.' style='' title='Ein Blick in die neue edel eingerichtete „Burg“ der Schlaraffia Elberfeldensis in Barmen.' class='' height='53' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/stadtleben/schlaraffia-burg-wandert-von-elberfeld-nach-barmen-1.2561493">Schlaraffia-Burg wandert von Elberfeld nach Barmen</a></p>
																<a href="/lokales/wuppertal/stadtleben" class="moreLink">Mehr Stadtleben</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/sport/kramer-verlaengert-beim-wsv-bis-2019-1.2565523">








    		           <img src='/polopoly_fs/1.2565518.1511888895!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Christopher Kramer schoss in der laufenden Regionalliga bereits elf Tore. Archiv' style='' title='Christopher Kramer schoss in der laufenden Regionalliga bereits elf Tore. Archiv' class='' height='51' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/sport/kramer-verlaengert-beim-wsv-bis-2019-1.2565523">Kramer verlängert beim WSV bis 2019</a></p>
																<a href="/lokales/wuppertal/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/stadtteile/barmen/geld-mit-gestohlener-karte-abgehoben-wer-kennt-diese-frau-1.2565370">








    		           <img src='/polopoly_fs/1.2510505.1504786147!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Symbolbild' style='' title='Symbolbild' class='' height='36' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/stadtteile/barmen/geld-mit-gestohlener-karte-abgehoben-wer-kennt-diese-frau-1.2565370">Geld mit gestohlener Karte abgehoben - wer kennt diese Frau?</a></p>
																<a href="/lokales/wuppertal/stadtteile" class="moreLink">Mehr Stadtteile</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/wirtschaft/ambulante-augenklinik-zieht-um-1.2561772">








    		           <img src='/polopoly_fs/1.2561726.1511410040!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Das OZW ist noch im Petrus-Krankenhaus.   Archiv' style='' title='Das OZW ist noch im Petrus-Krankenhaus.   Archiv' class='' height='36' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/wuppertal/wirtschaft/ambulante-augenklinik-zieht-um-1.2561772">Ambulante Augenklinik zieht um</a></p>
																<a href="/lokales/wuppertal/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696862" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_168337_1477921766_1332329">
  <ul>
      <li><a href="#tabs_7_168337_1477921766_1332329_tab1"><span>Meist gelesen Wuppertal</span></a></li>
      <li><a href="#tabs_7_168337_1477921766_1332329_tab2"><span>Neueste Meldungen</span></a></li>
    </ul>
    <div id="tabs_7_168337_1477921766_1332329_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnspiele/wir-verschenken-5-x-2-karten-fur-das-spiel-wsv-gegen-rot-weiss-essen-1.2564653">Wir verschenken 5 x 2 Karten für das Spiel WSV gegen Rot Weiss Essen</a></li>
       	                                                  <li><a href="/lokales/wuppertal/stadtteile/barmen/geld-mit-gestohlener-karte-abgehoben-wer-kennt-diese-frau-1.2565370">Geld mit gestohlener Karte abgehoben - wer kennt diese Frau?</a></li>
       	                                                  <li><a href="/lokales/wuppertal/sport/wsv/wsv-schreibt-catering-fuer-das-stadion-am-zoo-neu-aus-1.2565115">WSV schreibt Catering für das Stadion am Zoo neu aus</a></li>
       	                                                  <li><a href="/lokales/wuppertal/frau-im-eigenen-haus-von-einbrechern-ueberfallen-1.2564514">Frau im eigenen Haus von Einbrechern überfallen</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
    <div id="tabs_7_168337_1477921766_1332329_tab2">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/wuppertal/handel-will-im-ausschuss-stau-am-black-friday-thematisieren-1.2565601">Handel will im Ausschuss Stau am „Black Friday“ thematisieren</a></li>
       	                                                  <li><a href="/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600">Elliott Gordon zieht am Hermessiepen ein</a></li>
       	                                                  <li><a href="/lokales/wuppertal/wsw-bauen-leitung-an-der-gaskugel-1.2565565">WSW bauen Leitung an der Gaskugel </a></li>
       	                                                  <li><a href="/lokales/wuppertal/oberbuergermeister-mucke-uebt-kritik-nach-dieselgipfel-1.2565550">Oberbürgermeister Mucke übt Kritik nach Dieselgipfel</a></li>
       	                                                  <li><a href="/lokales/wuppertal/pkw-kollidiert-mit-frau-25-1.2565406">PKW kollidiert mit Frau (25)</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_168337_1477921766_1332329").tabs();
  });
//]]>
</script>
</div>    									
			
														 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																																			                			
				
                                    <div class="element extraTopics specials"> <p class ="dachzeile_gruen">Hier wird eingebrochen</p> <ul> <li class="first"> <a href="http://www.wz.de/lokales/wuppertal/einbruchskarte"><img src="/polopoly_fs/7.816424.1498565777!/wuppertaleinbruchsradar.jpg" alt=""/></a> </li> </ul> </div>

 
            				
			    									
			
																									 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=2"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=12"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																											                			                    	                
                            					
		                
                                                                        
                
                                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Wuppertal</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/wuppertal/hier-wird-vom-24-november-bis-1-dezember-geblitzt-1.2115173" >
                                                








    		           <img src='/polopoly_fs/1.2010042.1481623063!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Logo_Blitzer Verkehrsinfos_22.jpg' style='' title='Hier wird vom 24. November bis 1. Dezember geblitzt' class='' height='79' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/wuppertal/hier-wird-vom-24-november-bis-1-dezember-geblitzt-1.2115173" >Blitzer in Wuppertal</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  <strong>Wuppertal.</strong>&#160;Die Wuppertaler Polizei sowie die Stadt veröffentlichen bereits seit längerer Zeit, an welchen Stellen jeweils schwerpunktmäßig die Geschwindigkeit im Stadtgebiet kontrolliert wird. An dieser Stelle finden Sie die gemeldeten Blitzer für die ganze Woche.
Freitag, 24.11.: Horather...
							                    		                				                        		<a class="moreLink" href="/lokales/wuppertal/hier-wird-vom-24-november-bis-1-dezember-geblitzt-1.2115173" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.881480" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad2"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad2')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																													                			
				
                                    <br /><br /><h2><strong>Unwetterkarte für NRW</strong></h2> <br /> <p> <img width="100%" alt="" src="http://www.dwd.de/DWD/warnungen/warnapp_gemeinden/json/warnungen_gemeinde_map_nrw.png" / >  

<h2><a href="http://www.dwd.de/DE/wetter/warnungen_gemeinden/warnkarten/warnWetter_nrw_node.html?bundesland=nrw">Nähere Informationen</a></h2>

 
            				
			    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696861" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div class="ad adLeft"> <span class="adDisclaimerLight">Anzeige</span> <div id="oms_gpt_rectangle"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')}); </script> </div> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien aus Wuppertal</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/bitteres-pokalaus-fuer-den-wuppertaler-sv-in-dinslaken-1.2563514">








    		           <img src='/polopoly_fs/1.2563547.1511633529!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Bitteres Pokalaus für den Wuppertaler SV in Dinslaken ' style='' title='Bitteres Pokalaus für den Wuppertaler SV in Dinslaken ' class='' height='70' />    </a></div>
    	<p class="date">25.11.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/bitteres-pokalaus-fuer-den-wuppertaler-sv-in-dinslaken-1.2563514">Bitteres Pokalaus für den Wuppertaler SV in Dinslaken </a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/abbau-der-behelfsbruecke-am-doeppersberg-1.2563361">








    		           <img src='/polopoly_fs/1.2563427.1511614114!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Abbau der Behelfsbrücke am Döppersberg' style='' title='Abbau der Behelfsbrücke am Döppersberg' class='' height='70' />    </a></div>
    	<p class="date">25.11.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/abbau-der-behelfsbruecke-am-doeppersberg-1.2563361">Abbau der Behelfsbrücke am Döppersberg</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/feuerwehr-loescht-in-ronsdorf-brennendes-auto-1.2562175">








    		           <img src='/polopoly_fs/1.2562176.1511455261!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Feuerwehr löscht in Ronsdorf brennendes Auto' style='' title='Feuerwehr löscht in Ronsdorf brennendes Auto' class='' height='70' />    </a></div>
    	<p class="date">23.11.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/feuerwehr-loescht-in-ronsdorf-brennendes-auto-1.2562175">Feuerwehr löscht in Ronsdorf brennendes Auto</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/leserreise-auf-schnuppertour-in-die-bayarena-von-leverkusen-1.2560147">








    		           <img src='/polopoly_fs/1.2560164.1511207562!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Leserreise: Auf Schnuppertour in die BayArena von Leverkusen' style='' title='Leserreise: Auf Schnuppertour in die BayArena von Leverkusen' class='' height='70' />    </a></div>
    	<p class="date">20.11.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/leserreise-auf-schnuppertour-in-die-bayarena-von-leverkusen-1.2560147">Leserreise: Auf Schnuppertour in die BayArena von Leverkusen</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/leuchtkugeln-in-barmer-city-heruntergefallen-1.2559700">








    		           <img src='/polopoly_fs/1.2559718.1511159088!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Leuchtkugeln in Barmer City heruntergefallen' style='' title='Leuchtkugeln in Barmer City heruntergefallen' class='' height='70' />    </a></div>
    	<p class="date">20.11.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/leuchtkugeln-in-barmer-city-heruntergefallen-1.2559700">Leuchtkugeln in Barmer City heruntergefallen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.842943" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<iframe name="wzTextAd" scrolling="no" frameBorder="0" style="width: 300px; height: 250px; margin: 0px 0px 0px 0px;" src="http://werbewelt.wz-media.de/adfarm/textad_m/random_selector_wuppertal45/wztextad_w.html"></iframe>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			
<div class="element list">
	<div class="ressortTeaserList">
				<h2><a href="/lokales/wuppertal/specials/w-zetti">W.Zetti</a></h2>
		            							    				<div class="teaserLeftImage">
    					    					<a href="/lokales/wuppertal/specials/w-zetti/besuch-aus-brasilien-1.2536988">








    		           <img src='/polopoly_fs/1.2002191.1511496450!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='74' alt='7caad92e-d119-4527-8125-5af8e3bb8070.jpg' style='' title='W-Zetti' class='' height='100' />    </a>
    				</div>
								<h3><a href="/lokales/wuppertal/specials/w-zetti/besuch-aus-brasilien-1.2536988">Besuch aus Brasilien</a></h3>
				<p>
					Da wurde W.Zetti am Wochenende doch kurzzeitig zum Reiseleiter: Vor seiner Haustür standen nämlich zwei junge Menschen mit einer Freizeitkarte des Bergischen Landes und hatten erkennbar den Weg verloren. Nun wohnt W.Zetti quasi direkt an der Holsteiner Treppe, und da sind ihm Touristen nicht ganz...
					<a href="/lokales/wuppertal/specials/w-zetti/besuch-aus-brasilien-1.2536988" class="moreLink">mehr</a>
									</p>
					            									<ul class="relatedList">
				    			<li>
					<a href="/lokales/wuppertal/specials/w-zetti/dolce-far-niente-1.2518658">Dolce far niente</a>
									</li>
					            							    			<li>
					<a href="/lokales/wuppertal/specials/w-zetti/sonntags-an-der-wupper-1.2517739">Sonntags an der Wupper</a>
									</li>
					            							    			<li>
					<a href="/lokales/wuppertal/specials/w-zetti/wie-klein-die-welt-doch-ist-1.2516606">Wie klein die Welt doch ist</a>
									</li>
							</ul>
	</div>
</div>
		    									
			
																																																																					 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.265097" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div style="width: 320px; padding-top: 8px; padding-bottom: 8px; background-color:#eeeeee;">
<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8875594640666441";
/* Google Marginalspalte 300x25ß */
google_ad_slot = "2943017972";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS AUS WUPPERTAL</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/rJooqNf8l_default/index.html?playlistId=3533468001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																																													                			<div class="element specials">
						<p class="dachzeile_grau">Specials Wuppertal</p>
				<ul>
					<li class="first">
																										                                					
													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/traditionskneipen">Traditionskneipen</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/wuppertaler-weltmarktfuhrer">Wuppertaler Weltmarktführer</a></p>
							</li>
					<li>
																										                                					
									<a href="/lokales/wuppertal/specials/der-neue-doeppersberg">					








    		           <img src='/polopoly_fs/1.101395.1289912912!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_80/onlineImage.jpeg' width='80' alt='wza_1500x980_582267.jpeg' style='' title='Der neue Döppersberg' class='floatLeft' height='52' />    					</a>													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/der-neue-doeppersberg">Der neue Döppersberg</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/die-nordbahntrasse">Die Nordbahntrasse</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/ob-wahl-2015">OB-Wahl 2015</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/die-oberliga-spieler-des-wsv">Die Oberliga-Spieler des WSV</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/wuppertal/specials/top-in-wuppertal">Top in Wuppertal</a></p>
							</li>
			</ul>
</div>
    									
			
																																																																													                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="http://www.facebook.com/wzwuppertal" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Partygalerien Wuppertal</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		     	
		
	                    
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-wuppertal/la-bella-notte-italiana-1.2562032">








    		           <img src='/polopoly_fs/1.2564097.1511740140!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='La Bella Notte Italiana' style='' title='La Bella Notte Italiana' class='' height='70' />    </a></div>
    	<p class="date">26.11.2017</p>
		<p class="gal_title"><a href="/partybilder/partybilder-wuppertal/la-bella-notte-italiana-1.2562032"><span class="location">Barmer Bahnhof:</span> La Bella Notte Italiana</a></p>
	</li>
									<li>
    		     	
		
	                    
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-wuppertal/kitchen-samstag-1.2562029">








    		           <img src='/polopoly_fs/1.2564005.1511720813!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Kitchen Samstag' style='' title='Kitchen Samstag' class='' height='70' />    </a></div>
    	<p class="date">26.11.2017</p>
		<p class="gal_title"><a href="/partybilder/partybilder-wuppertal/kitchen-samstag-1.2562029"><span class="location">KitchenKlub:</span> Kitchen Samstag</a></p>
	</li>
									<li>
    		     	
		
	                    
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-wuppertal/freitagskit-t-chen-1.2562028">








    		           <img src='/polopoly_fs/1.2563874.1511710740!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='FreitagsKit(t)chen' style='' title='FreitagsKit(t)chen' class='' height='70' />    </a></div>
    	<p class="date">25.11.2017</p>
		<p class="gal_title"><a href="/partybilder/partybilder-wuppertal/freitagskit-t-chen-1.2562028"><span class="location">KitchenKlub:</span> FreitagsKit(t)chen</a></p>
	</li>
									<li>
    		     	
		
	                    
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-wuppertal/ue40-party-1.2552389">








    		           <img src='/polopoly_fs/1.2559654.1511156924!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Ü40 Party' style='' title='Ü40 Party' class='' height='70' />    </a></div>
    	<p class="date">19.11.2017</p>
		<p class="gal_title"><a href="/partybilder/partybilder-wuppertal/ue40-party-1.2552389"><span class="location">Barmer Bahnhof:</span> Ü40 Party</a></p>
	</li>
									<li>
    		     	
		
	                    
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-wuppertal/die-ofizielle-wiener-steffie-revival-party-1.2552393">








    		           <img src='/polopoly_fs/1.2559454.1511150629!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Die ofizielle &quot;Wiener Steffie&quot; Revival Party' style='' title='Die ofizielle &quot;Wiener Steffie&quot; Revival Party' class='' height='70' />    </a></div>
    	<p class="date">19.11.2017</p>
		<p class="gal_title"><a href="/partybilder/partybilder-wuppertal/die-ofizielle-wiener-steffie-revival-party-1.2552393"><span class="location">Hühnerstall:</span> Die ofizielle "Wiener Steffie" Revival Party</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/partybilder" class="moreLink floatRight">Alle Partybilder</a></div>
    	</div>
    </div>
    									
			
																																																																													                			
				
                                    <div class="element extraTopics specials">


<p class ="dachzeile_gruen">DIE WZ WUPPERTAL IN SOZIALEN NETZWERKEN</p>


<ul>


<li class="first">
<a onclick="window.open('https://www.facebook.com/wzwuppertal')" style="cursor:pointer;"><img src="/polopoly_fs/7.728905.1485525735!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


<a href="https://www.facebook.com/wzwuppertal" class="moreLink" target="_blank">Alle News aus und um Wuppertal: Liken Sie unsere Seite und werden Sie jetzt unser Fan bei Facebook</a>


</li>


<li>

<a onclick="window.open('https://twitter.com/wzwuppertal')" style="cursor:pointer;"><img src="/polopoly_fs/7.728905.1485525735!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


<a href="https://twitter.com/wzwuppertal" class="moreLink" target="_blank">Immer up to date: Spannende & brandheiße Infos unserer Lokalredaktion direkt bei Twitter!</a>

</li>

</ul>


</div>

            				
			    									
			
																																																																													                			
				
                                    <a href="http://www.wz.de/home/panorama/steller-einmal-im-leben-durch-wuppertal-schweben-1.2185331" target=_new><img src="http://intern.wz-newsline.de/cm/polopoly/manual/images/01df4f7d899f4b45a55110c23fa00e23.jpg" height="397" width="347" alt="Stellervideo zur neuen Schwebebahn in Wuppertal" align="left"></a>
            				
			    									
			
																																																																													                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/6.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">5&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
		</div>
</div>
    									
			
																																																																													                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    		                            
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Multimedia</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/home/multimedia/netiquette-1.157700" >
                                                








    		           <img src='/polopoly_fs/1.46693.1289834991!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='wza_600x442_639191.jpg' style='' title='Netiquette' class='' height='77' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/netiquette-1.157700" >Netiquette</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Nutzungsbedingungen für interaktive Funktionen auf WZ.de
							                    		                				                        		<a class="moreLink" href="/home/multimedia/netiquette-1.157700" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																													                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.732010.1485516812!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Mitarbeiter? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback:

</br>
</br>

<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" class="moreLink" >Alle Ansprechpartner!</a>


</li>

</ul>


</div>

            				
			    									
			
																																																																															</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div id="ligatus_footer_cont" style="position: relative; float: left; width: 870px; border:1px solid #e1e1e1; padding: 10px; margin: 0 0 10px 8px;"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94640&t=js&s=1"></script>
    </div>
            				
			
          
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Service</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="https://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="https://www.wz.de/das-unternehmen/karriere">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div id="wzPartnersContainer">
    <div class="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1511519237!/kalaydo_logo.jpg" alt=""/></a></div>
    <div class="wzPartners"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1511519237!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    <div class="wzPartners"><a href="http://trauer.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1511519237!/wz-trauer-logo.png" alt=""/></a></div>
    <div class="wzSocial">
      <p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p>
      <br />
      <a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1511519237!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1511519237!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1511519237!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1511519237!/Stepmap_ftr.jpg" alt=""/></a></div>
  </div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                    									
							        					  <li><a href="/home" class="first">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                          								
							        					  <li><a href="/lokales" class="current">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="https://auktion.wz.de/"  title="Reiseauktion"  target="_blank" >WZ-Auktion</a>
</li>
                                															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/lokales/wuppertal/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.732644" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2565600&amp;d=/2.640/2.648/2.652' alt='' />		<!--Body Tagging-->
				

		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_localnews";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
						    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_wuppertal";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
									
						    		
						
									
										
				
		
	
        	        	
        	        		         		        	        		
        	        		 							        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"ln_wuppertal", // code 
"oc":"ln_wuppertal", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2565600",
        		title: "Elliott Gordon zieht am Hermessiepen ein",
        		text: "Der Springreiter übernimmt die Reitanlage von Vielseitigkeitsreiter Dirk Schrade.",
        		url: "http://www.wz.de/lokales/wuppertal/elliott-gordon-zieht-am-hermessiepen-ein-1.2565600"
        		, img: "http://www.wz.de/polopoly_fs/1.2565599.1511900891!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1511900805            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
