
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>												Das sagen die Kandidaten zu... - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Das sagen die Kandidaten zu..." />
    <meta name="DC.title" content="Das sagen die Kandidaten zu..." />
	<meta property="og:title" content="Das sagen die Kandidaten zu..."/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-05-07T18:46:11+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-05-07T18:46:11+0200" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2402899.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2402899.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="lokales, kreismettmann, mettmann" />
  <meta name="DC.subject" content="lokales, kreismettmann, mettmann" />


	<meta name="description" content="Ist die Schleierfahndung ein geeignetes Mittel, um die Zahl der Einbr&uuml;che im Kreis einzud&auml;mmen? Elisabeth M&uuml;ller-Witt (SPD): Die SPD lehnt die Schl..." />
	<meta property="og:description" content="Ist die Schleierfahndung ein geeignetes Mittel, um die Zahl der Einbr&uuml;che im Kreis einzud&auml;mmen? Elisabeth M&uuml;ller-Witt (SPD): Die SPD lehnt die Schl..."/> 

  	  <link rel="next" href="http://www.wz.de/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182?page=2" />
  
<link rel="canonical" href="http://www.wz.de/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182" />
<meta property="og:url" content="http://www.wz.de/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2141" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2141" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2141" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2141" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2141"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2141"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2141"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/text-ad-css-complete-dusseldorf-7.502442">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="JSON APP Lokales Artikel" href="/cmlink/json-app-lokales-artikel-1.2143592" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Lokales" href="/cmlink/wz-rss-lokales-1.484892" />
			          
				<link rel="alternate" type="application/rss+xml" title="Kreis Mettmann" href="/cmlink/kreis-mettmann-1.2143647" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Kreis Mettmann" href="/cmlink/wz-rss-kreis-mettmann-1.198678" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Mettmann" href="/cmlink/wz-rss-mettmann-1.300120" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_localnews";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
						    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_mettmann";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_mettmstd";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        	        		 							        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 260;
var oms_zone="localnews";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [550, 155], 'oms_gpt_nativeteaser').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/mettmann', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/localnews/mettmann', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->




<!---------------------- Valuebrand Popup Ad Start-------------------->
<!-- Website-Code Begin adNET.de Popup - wz-newsline.de - pop -->
<script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49413
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script>
<!-- Website-Code Ende adNET 2.1.0.pro -->
<!---------------------- Valuebrand Popup Ad end-------------------->
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script> (function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696857" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">8. Mai 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, bedeckt, 8&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/tag_regen.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, Sprühregen, 6&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/schnee.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, Sprühregen, 9&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/schnee.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/lokales/kreis-mettmann/mettmann/suche-7.699292" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699292" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																						    							<a href="/home" rel="home">
    							<img alt="wz-logo" src="/polopoly_fs/7.878632.1485783765!/image/zeitungskopf_neutral_72dpi.jpg" style="margin-top: 10px;"/>    							</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/home" class="first " style="	">Home</a></li>
            			            		        		        					                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                		                    	  <li><a href="/lokales" class="first " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/home/ratgeber/haus-garten/haus-und-gartentrends-2017"  class="editorialSpecial " >Haus- & Gartentrends </a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/politik/inland/landtagswahl-nrw" >Landtagswahl NRW</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/lokales">Lokales</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/lokales/kreis-mettmann">Kreis Mettmann</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3" class="active"><a href="/lokales/kreis-mettmann/mettmann">Mettmann</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://9nl.at/hgextra" target="_blank" class="extraThemen">Home & Garden</a></li>
        					        											    						        						<li><a href="http://9nl.at/rsgvzahlver" target="_blank" class="extraThemen">Rheinischer Sparkassen- und Giroverband</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_blank" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        											    						        						<li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_self" class="extraThemen">Top in Düsseldorf</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/kultur/wz_events" target="_blank" class="extraThemen">Events Kultur Szene</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/bauen-und-wohnen" target="_blank" class="extraThemen">Bauen und Wohnen</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696736" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">7. Mai 2017 - 18:46 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
    		<li class="articleSend"><a href="/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182?send=true" title="Versenden"> </a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2431182" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Das sagen die Kandidaten zu...&amp;url=http://www.wz.de/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2431182" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Kreis Mettmann</p>
																				<h1 style="margin-top: 0;">Das sagen die Kandidaten zu...</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
						  <div id="pagipage_0" class="pagiblock ">
							
		            			  <p class="articleLead">Die Landtags-Kandidaten des Wahlkreises 38 (Ratingen, Heiligenhaus) beantworten Fragen zu zentralen politischen Themen.</p>
							
									<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2402899.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)' style='' title='Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)' class='' height='330' />    
</a>
	<div class="articleImageCaption">
																																		<a href="/polopoly_fs/1.2402899.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageGallery" rel="images1_2431182_1494175709_2802106" title="Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</a>
			<p class="caption">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
																							<a href="/polopoly_fs/1.2431168.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2431182_1494175709_2802106" title="Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</a>
			<p class="caption">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
																							<a href="/polopoly_fs/1.2431175.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2431182_1494175709_2802106" title="Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</a>
			<p class="caption">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
																							<a href="/polopoly_fs/1.2431180.1494175669!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2431182_1494175709_2802106" title="Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</a>
			<p class="caption">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
																							<a href="/polopoly_fs/1.2431176.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2431182_1494175709_2802106" title="Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</a>
			<p class="caption">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
																							<a href="/polopoly_fs/1.2431178.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2431182_1494175709_2802106" title="Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</a>
			<p class="caption">Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
																							<a href="/polopoly_fs/1.2431173.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2431182_1494175709_2802106" title="Elisabeth Müller-Witt, Jan Heinisch, Christian Otto (v.l.)">Elisabeth Müller-Witt, Jan Heinisch, Christian Otto (v.l.)</a>
			<p class="caption">Elisabeth Müller-Witt, Jan Heinisch, Christian Otto (v.l.)</p>
				
					<span class="articleImageByLine">
				Loeffert/Die Linke/AfD, Bild 1 von 7			</span>
							<p>Sebastian Höing, Karl Mühlsiepen, Uwe Meisenkothen (v.l.)</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182');
	});
//]]>
</script>								
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
						
    			    				    				    									<p><span class="Fettschrift">Ist</span> die Schleierfahndung ein geeignetes Mittel, um die Zahl der Einbrüche im Kreis einzudämmen?</p>
				    				    				    									<p>Elisabeth Müller-Witt (SPD): Die SPD lehnt die Schleierfahndung ab. Gezielte Kontrollen von Personen und Fahrzeugen sind wirkungsvoller und rechtsstaatlicher als anlasslose und verdachtsunabhängige Kontrollen.</p>
				    				    				    				    					    						    					    									<p>Jan Heinisch (CDU): 13 von 16 Bundesländern ermöglichen die Schleierfahndung, weil man damit Erfolge erzielen kann. NRW ist hier wieder einmal trauriger Außenseiter.</p>
				    				    				    				    					    									<p>Christian Otto (Bündnis 90/Die Grünen): Ich halte die Schleierfahndung für ungeeignet. Die verdachts-, ja anlasslose Überprüfung ist aufwendig und juristisch umstritten, Aufwand und Wirkung stehen nicht dafür.</p>
				    				    				    									<p>Sebastian Höing (FDP): Um den Fahndungsdruck und das Kontrollrisiko zu erhöhen, sehe ich Schwerpunktkontrollen und die personelle Stärkung der Polizei und Ermittlungskommissionen als effektiveres Mittel.</p>
				    				    				    				    					    									<p>Karl Mühlsiepen (Die Linke): Nein, dies ist nur ineffektive Augenwischerei mit hoher Kräftebindung. Notwendig sind verstärkt lageabhängige, gezielte Kontrollen an den erkannten Schwerpunkten der Delikte.</p>
				    				    				    				    					    									<p>Uwe Meisenkothen (AfD): Ja, auf jeden Fall ist die Schleierfahndung ein guter Ansatz, um Einbrüche einzudämmen!</p>
				    				    				    									<p><span class="Fettschrift">G 8</span> oder G 9 – was favorisieren Sie fürs Gymnasium?</p>
				    				    				    				    					    									<p>Elisabeth Müller-Witt (SPD): Künftig soll nach sechs Jahren Sekundarstufe I die Möglichkeit bestehen, sich individuell für zwei oder drei Jahre bis zum Abitur zu entscheiden. Die Schüler können zwischen G 8 oder G 9 wählen.</p>
				    				    				    									<p>Jan Heinisch (CDU): G 8 in stark reformierter Form ähnlich Sachsen, parallel befristet Rückkehrmöglichkeit für G 9 für einzelne Schulen.</p>
				    				    				    				    					    									<p>Christian Otto (B’90/Die Grünen): Ich bin für die Wahlmöglichkeit, wer das Lehrpensum schneller bewältigen kann und dies auch will, soll sich die jeweils passende Schule aussuchen.</p>
				    				    				    									<p><span class="Fettschrift">Sebastian Höing (FDP):</span> Vor Ort sollen in den Schulkonferenzen mit den Eltern und Lehrern über das passende System entschieden werden. Somit für eine flexible Entscheidung der einzelnen Gymnasien.</p>
				    				    				    									<p>Karl Mühlsiepen (Die Linke): Sofortige Rückkehr zu G 9, unterstützt durch längeres gemeinsames Lernen aller Schüler und individuelle Förderung entsprechend vorhandener Defizite. Kein „Chaos der Beliebigkeit“!</p>
				    				    				    									<p>Uwe Meisenkothen (AfD): G 9, damit Schüler keinem unnötigen Stress ausgesetzt sind. Freizeit ist für die Schülerinnen und Schüler sehr wichtig! Auf freiwilliger Basis sollten Schüler jedoch die Möglichkeit haben, auch mit G8 schneller das Abitur zu erlangen.</p>
				    				    				    									<p><span class="Fettschrift">Welches</span> ist das drängendste sozialpolitische Thema, das Sie angehen würden?</p></div>
<div id="pagipage_1" class="slide-flat pagiblock hide">
				    				    				    									<p>Elisabeth Müller-Witt (SPD): Die Schaffung von ausreichend bezahlbarem Wohnraum, mehr Sozialer Wohnungsbau. Nach Abzug der Miete bleibt vielen Familien, aber auch älteren Menschen kaum noch Geld zum Leben.</p>
				    				    				    									<p>Jan Heinisch (CDU): Schaffung von mehr Beschäftigung in NRW. Denn sozial ist vor allem, was Arbeit schafft und somit Menschen aus sozialer Unterstützung heraushilft.</p>
				    				    				    									<p>Christian Otto (Bündnis 90/Die Grünen): Bezahlbarer Wohnraum! Selbst Normalverdiener, Studenten, Alleinerziehende und viele Rentner können in den Ballungsräumen die steigenden Mieten nicht mehr bezahlen.</p>
				    				    				    									<p><span class="Fettschrift">Sebastian Höing (FDP):</span> Mit bester Bildung und einer starken Wirtschaft können wir Chancen schaffen, so dass der soziale Aufstieg für alle wieder gelingt. Die Kinderarmut muss bekämpft werden.</p>
				    				    				    									<p>Karl Mühlsiepen (Die Linke): Zusammen mit dem Bund für einen 12 Euro Mindestlohn und eine 1050 Euro Grundsicherung sorgen, unterstützt durch (solidarische) Änderungen bei Steuern und Sozialversicherung.</p>
				    				    				    									<p>Uwe Meisenkothen (AfD): Die Flüchtlingspolitik, da auch die Landesbevölkerung sehr stark betroffen ist und sich unmittelbar damit auseinandersetzen muss.</p>
				    				    				    									<p><span class="Fettschrift">Wie</span> stehen Sie zur Kapazitätserweiterung des Düsseldorfer Flughafens?</p>
				    				    				    									<p>Elisabeth Müller-Witt (SPD): Das Nachtflugverbot darf nicht weiter aufgeweicht werden, eine Kapazitätserweiterung könnte zu noch mehr Verspätungen führen. Daher unterstütze ich die Zusammenarbeit der Flughäfen in NRW.</p>
				    				    				    									<p>Jan Heinisch (CDU): Über allem steht zunächst eine bessere Nachtflugregelung zum Schutz der Anwohner.</p>
				    				    				    									<p>Christian Otto (Bündnis 90/Die Grünen): Lehne ich ab, die Gesundheit der vom Fluglärm Betroffenen muss Vorrang vor wirtschaftlichen Überlegungen haben. Insbesondere ist auf Einhaltung bestehender Nachtflug-regelungen zu achten.</p>
				    				    				    									<p>Sebastian Höing (FDP): Die Erweiterung wird hinsichtlich der Vereinbarkeit mit dem Angerland-Vergleich geprüft werden. Gerade bei den Randzeiten müssen Verbesserungen für die Anwohner erreicht werden.</p>
				    				    				    									<p><span class="Fettschrift">Karl Mühlsiepen (Die Linke):</span> Keine Erweiterung wegen steigender Unfallgefahr und Anwohnerbelastung. Stattdessen NRW-Verbund mit anderen (nicht ausgelasteten) Flughäfen und Reduzierung von Kurzstreckenflügen.</p>
				    				    				    									<p>Uwe Meisenkothen (AfD): Wir möchten keine Kapazitätserweiterung von 45 auf 60 Flugbewegungen hinnehmen. Die Zeiten im Nachtflugverbot müssen durch ein Gesetz eingehalten werden, damit die Lärmbelästigung für unsere Bürger erträglich bleibt und keine gesundheitliche Gefährdung darstellt.</p>
				    				    				    									<p><span class="Fettschrift">Für</span> die Weitersanierung der Landstraße 239 gibt es keine Planfeststellung. Was tun Sie?</p>
				    				    				    									<p>Elisabeth Müller-Witt (SPD): Ich werde weiterhin mit Nachdruck die zeitnahe Durchführung des Planfeststellungsverfahrens einfordern und, wo erforderlich, moderierend zwischen Eigentümer und Land vermitteln.</p></div>
<div id="pagipage_2" class="slide-flat pagiblock hide">
				    				    				    									<p>Jan Heinisch (CDU): Einbringung des Projekts in die Koalitionsverhandlungen auf Landesebene, dann zügiger Verfahrensbeginn.</p>
				    				    				    									<p>Christian Otto (Bündnis 90/Die Grünen): Einer weiteren Planung stehen auch die Eigentumsverhältnisse benötigter Grundstücke entgegen. Will man hier etwa den Weg der Enteignung gehen?</p>
				    				    				    									<p>Sebastian Höing (FDP): Die L 239 ist ein Projekt der höchsten Priorität, die FDP drängt im Landtag seit langem auf Umsetzung. Das Planfeststellungsverfahren muss zeitnah eingeleitet werden.</p>
				    				    				    									<p><span class="Fettschrift">Karl Mühlsiepen (Die Linke):</span> Eine schnelle Planfestsetzung ist unerlässlich. Bis dahin sind zumindest sofortige Maßnahmen für Sicherheit und Verkehrsfluss im Rahmen des rechtlich Zulässigen durchzuführen.</p>
				    				    				    									<p>Uwe Meisenkothen (AfD): Hier sollte in Kürze ein Planfeststellungsverfahren eingeleitet werden, damit die Weitersanierung der Landstraße erfolgen kann. Es kann an vielen Stellen der schmalen Landstraße zu gefährlichen Situationen kommen, weshalb hier eine Weitersanierung dringend erfolgen muss.</p>
					
				  
    			    			
    							
					      </div>
	   	      <div class="pagination">
			    <a href="javascript:wz.article.next()" id="pagipage_next" class="pageLink">NÄCHSTE SEITE &#8250</a>
			    <span id="pagipage_pager"> </span>
		      </div>		
    					
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
                                    <span class="adDisclaimerLight">Anzeige</span> <div style="width: 550px; margin-left: 0px; margin-bottom: 5px; border: 1px solid #E1E1E1;"><iframe style="margin: 0pt 0pt 0pt 0pt; padding: 0pt 0pt 0pt 0pt;" height="130" width="550" src="http://werbewelt.wz-media.de/adfarm/textad_h/random_selector_h_duss3/text_ad_random_selector_duss.html" frameborder="0" scrolling="no" align="middle" name="TeaserAD" ID="TeaserAD"></iframe> </div> <p>&nbsp;</p>
            				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-904811">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-904811">

     <script type="text/javascript" >

      var first_time_to_render_captcha_904811 = true;
      function firstTimeCaptcha904811() {
        if (first_time_to_render_captcha_904811) {
            	renderCaptcha904811();
							renderCaptcha_answer904811();
							renderCaptcha_spam904811();
            first_time_to_render_captcha_904811 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-904811" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-904811">
      <form action="/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182#commentsForm-904811" method="post" id="commentBlogPostForm-904811" class="articleCommentForm">
        <input name="commentsId" value="7.904811" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-904811">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-904811" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-904811" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-904811" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-904811" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-904811">
      <form action="/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182#commentsForm-904811" method="post" name="commentBlogPostForm_answer-904811" id="commentBlogPostForm_answer-904811" class="articleCommentForm">
        <input name="commentsId" value="7.904811" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_904811" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-904811">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-904811" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-904811" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-904811" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-904811">
      <form action="/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182#commentsForm-904811" method="post" name="commentBlogPostForm_spam-904811" id="commentBlogPostForm_spam-904811" class="articleCommentForm">
        <input name="commentsId" value="7.904811" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_904811" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-904811">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-904811" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-904811" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-904811" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-904811">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-904811"></div>
<div style="display: none;" id="commentError-904811"></div>
<div style="display: none;" id="actionState-904811"></div>
<div style="display: none;" id="moderationState-904811"></div>
<div style="display: none;" id="hasparentContentId-904811"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-904811" ></div>

		<script language="javascript">
  	function showComments904811() {
    	  if (jQuery("#commentsField-904811 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2431182-7.904811', 0, "#commentsField-904811",
        		 function() { jQuery("#commentsField-904811").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments904811();
			

			
		});	

      //jQuery("#show_comments-904811").click(showComments904811);
      //jQuery("#comment_this_article-904811").click(showComments904811);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/lokales/kreis-mettmann/mettmann/neue-verkehrsfuehrung-ist-beschlossene-sache-1.2430271" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/lokales/kreis-mettmann/mettmann" class="moreLink">Mettmann</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus dem Kreis Mettmann</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/sport/erfolgsserie-des-tvr-haelt-weiter-an-1.2431244">Erfolgsserie des TVR hält weiter an</a></p>
																<a href="/lokales/kreis-mettmann/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/erkrath/gottes-schoepfung-trifft-auf-die-geschichte-der-evolution-1.2431223">








    		           <img src='/polopoly_fs/1.2431220.1494179250!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Sie alle mischen bei dem ungewöhnlichen Musikprojekt mit.' style='' title='Sie alle mischen bei dem ungewöhnlichen Musikprojekt mit.' class='' height='26' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/erkrath/gottes-schoepfung-trifft-auf-die-geschichte-der-evolution-1.2431223">Gottes Schöpfung trifft auf die Geschichte der Evolution</a></p>
																<a href="/lokales/kreis-mettmann/erkrath" class="moreLink">Mehr Erkrath</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/nachrichten-aus-haan-und-hilden/fluechtlinge-ziehen-in-asyl-herderstrasse-ein-1.2431230">Flüchtlinge ziehen in Asyl Herderstraße ein</a></p>
																<a href="/lokales/kreis-mettmann/nachrichten-aus-haan-und-hilden" class="moreLink">Mehr Haan & Hilden</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/hilden/unbekannter-zersticht-autoreifen-zeugen-gesucht-1.2414949">








    		           <img src='/polopoly_fs/1.1091016.1490351589!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Unbekannter zersticht Autoreifen - Zeugen gesucht' style='' title='Unbekannter zersticht Autoreifen - Zeugen gesucht' class='' height='40' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/hilden/unbekannter-zersticht-autoreifen-zeugen-gesucht-1.2414949">Unbekannter zersticht Autoreifen - Zeugen gesucht</a></p>
																<a href="/lokales/kreis-mettmann/hilden" class="moreLink">Mehr Hilden</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim/hier-pulsiert-das-gemeindeleben-1.2431188">








    		           <img src='/polopoly_fs/1.2431167.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Koordinatoren Katrin Vinnicombe und Pfarrer Till-Karsten Hesse feiern mit Besuchern den zehnten Geburtstag des Eki-Hauses.' style='' title='Koordinatoren Katrin Vinnicombe und Pfarrer Till-Karsten Hesse feiern mit Besuchern den zehnten Geburtstag des Eki-Hauses.' class='' height='38' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim/hier-pulsiert-das-gemeindeleben-1.2431188">Hier pulsiert das Gemeindeleben</a></p>
																<a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim" class="moreLink">Mehr Langenfeld & Monheim</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/mettmann/erstklassiger-musikgenuss-fuer-einen-guten-zweck-1.2431190">








    		           <img src='/polopoly_fs/1.2431171.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Ramona Zaharia sang bei der Maigala. Sie begeisterte mit Stimme und Charme.' style='' title='Ramona Zaharia sang bei der Maigala. Sie begeisterte mit Stimme und Charme.' class='' height='34' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/mettmann/erstklassiger-musikgenuss-fuer-einen-guten-zweck-1.2431190">Erstklassiger Musikgenuss für einen guten Zweck</a></p>
																<a href="/lokales/kreis-mettmann/mettmann" class="moreLink">Mehr Mettmann</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/monheim/radfahrerin-missachtet-vorfahrt-und-kollidiert-mit-pkw-1.2411072">








    		           <img src='/polopoly_fs/1.2411073.1491307132!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_60/onlineImage.jpeg' width='60' alt='Symbolbild.' style='' title='Symbolbild.' class='' height='50' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/monheim/radfahrerin-missachtet-vorfahrt-und-kollidiert-mit-pkw-1.2411072">Radfahrerin missachtet Vorfahrt und kollidiert mit Pkw</a></p>
																<a href="/lokales/kreis-mettmann/monheim" class="moreLink">Mehr Monheim</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/ratingen/auszeichnung-fuer-das-st-marien-krankenhaus-1.2431232">Auszeichnung für das St. Marien-Krankenhaus</a></p>
																<a href="/lokales/kreis-mettmann/ratingen" class="moreLink">Mehr Ratingen</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath/pensionaere-bleiben-eng-verbunden-1.2431211">








    		           <img src='/polopoly_fs/1.2431210.1494176852!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Sie halten auch nach ihrem Arbeitsleben in der Kalkindustrie zusammen: Die Kalkstadt-Pensionäre - hier beim Herbstfest.' style='' title='Sie halten auch nach ihrem Arbeitsleben in der Kalkindustrie zusammen: Die Kalkstadt-Pensionäre - hier beim Herbstfest.' class='' height='31' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath/pensionaere-bleiben-eng-verbunden-1.2431211">Pensionäre bleiben eng verbunden</a></p>
																<a href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath" class="moreLink">Mehr Velbert, Neviges & Wülfrath</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/kreis-mettmann/wulfrath/schwarz-vor-augen-zwei-personen-nach-unfall-schwer-verletzt-1.2424422">








    		           <img src='/polopoly_fs/1.2424424.1493219627!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Bei der schweren Kollision wurden beide Fahrer jeweils schwer verletzt. ' style='' title='Bei der schweren Kollision wurden beide Fahrer jeweils schwer verletzt. ' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/wulfrath/schwarz-vor-augen-zwei-personen-nach-unfall-schwer-verletzt-1.2424422">"Schwarz vor Augen": Zwei Personen nach Unfall schwer verletzt</a></p>
																<a href="/lokales/kreis-mettmann/wulfrath" class="moreLink">Mehr Wülfrath</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <span class="adDisclaimerLight">Anzeige</span><iframe name="wzTextAdH" scrolling="no" frameBorder="0" style="width: 550px; height: 302px; margin: 0px 0px 0px 0px;" src="http://werbewelt.wz-media.de/adfarm/textad_h/wz_txtad_h_biallo11/wztextad4.html"></iframe>
            				
			
          
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696862" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.687693" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.wz-media.de/www/delivery/ajs.php':'http://adserver.wz-media.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=241");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.wz-media.de/www/delivery/ck.php?n=a52f7941&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.wz-media.de/www/delivery/avw.php?zoneid=241&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a52f7941' border='0' alt='' /></a></noscript>
		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_140505_1477922456_2802261">
  <ul>
      <li><a href="#tabs_7_140505_1477922456_2802261_tab1"><span>Meist gelesen Kreis Mettmann</span></a></li>
      <li><a href="#tabs_7_140505_1477922456_2802261_tab2"><span>Neueste Meldungen</span></a></li>
    </ul>
    <div id="tabs_7_140505_1477922456_2802261_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/kreis-mettmann/ratingen/kinder-sorgen-fuer-farbe-auf-stromkaesten-1.2419607">Kinder sorgen für Farbe auf Stromkästen</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath/nevigeser-feuerwehrleute-feiern-ihren-schutzheiligen-1.2431202">Nevigeser Feuerwehrleute feiern ihren Schutzheiligen</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/mettmann/mettmanns-handballrenter-eine-unschlagbare-truppe-1.959360">Mettmanns Handballrenter - Eine unschlagbare Truppe</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/erkrath/gottes-schoepfung-trifft-auf-die-geschichte-der-evolution-1.2431223">Gottes Schöpfung trifft auf die Geschichte der Evolution</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath/per-pedes-die-region-entdecken-1.2431201">Per Pedes die Region entdecken</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
    <div id="tabs_7_140505_1477922456_2802261_tab2">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/kreis-mettmann/erkrath/gottes-schoepfung-trifft-auf-die-geschichte-der-evolution-1.2431223">Gottes Schöpfung trifft auf die Geschichte der Evolution</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/sport/erfolgsserie-des-tvr-haelt-weiter-an-1.2431244">Erfolgsserie des TVR hält weiter an</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/sport/die-longhorns-verlieren-das-zweite-spiel-von-drei-partien-1.2431243">Die Longhorns verlieren das zweite Spiel von drei Partien</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/sport/sgl-gewinnt-steigt-aber-dennoch-ab-1.2431242">SGL gewinnt, steigt aber dennoch ab</a></li>
       	                                                  <li><a href="/lokales/kreis-mettmann/ratingen/auszeichnung-fuer-das-st-marien-krankenhaus-1.2431232">Auszeichnung für das St. Marien-Krankenhaus</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_140505_1477922456_2802261").tabs();
  });
//]]>
</script>
</div>    									
			
														 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																								                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien aus dem Kreis Mettmann</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim/monheim-bewaffneter-mann-droht-mit-selbstverletzung-sek-im-einsatz-1.2421941">








    		           <img src='/polopoly_fs/1.2421974.1492874953!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Monheim: Bewaffneter Mann droht mit Selbstverletzung - SEK im Einsatz ' style='' title='Monheim: Bewaffneter Mann droht mit Selbstverletzung - SEK im Einsatz ' class='' height='70' />    
</a></div>
    	<p class="date">22.04.2017</p>
		<p class="gal_title"><a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim/monheim-bewaffneter-mann-droht-mit-selbstverletzung-sek-im-einsatz-1.2421941">Monheim: Bewaffneter Mann droht mit Selbstverletzung - SEK im Einsatz </a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim/auto-und-wohnwagen-brennen-voellig-aus-1.2417451">








    		           <img src='/polopoly_fs/1.2417473.1492172593!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Auto und Wohnwagen brennen völlig aus' style='' title='Auto und Wohnwagen brennen völlig aus' class='' height='70' />    
</a></div>
    	<p class="date">14.04.2017</p>
		<p class="gal_title"><a href="/lokales/kreis-mettmann/nachrichten-aus-langenfeld-und-monheim/auto-und-wohnwagen-brennen-voellig-aus-1.2417451">Auto und Wohnwagen brennen völlig aus</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/kreis-mettmann/wuelfrath-schwerer-unfall-nach-verfolgungsjagd-1.2407514">








    		           <img src='/polopoly_fs/1.2407518.1490854451!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Wülfrath: Schwerer Unfall nach Verfolgungsjagd' style='' title='Wülfrath: Schwerer Unfall nach Verfolgungsjagd' class='' height='70' />    
</a></div>
    	<p class="date">30.03.2017</p>
		<p class="gal_title"><a href="/lokales/kreis-mettmann/wuelfrath-schwerer-unfall-nach-verfolgungsjagd-1.2407514">Wülfrath: Schwerer Unfall nach Verfolgungsjagd</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/kreis-mettmann/a-46-abfahrt-erkrath-motorradfahrer-verunglueckt-toedlich-1.2400427">








    		           <img src='/polopoly_fs/1.2400436.1489944562!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='A 46-Abfahrt Erkrath: Motorradfahrer verunglückt tödlich' style='' title='A 46-Abfahrt Erkrath: Motorradfahrer verunglückt tödlich' class='' height='70' />    
</a></div>
    	<p class="date">19.03.2017</p>
		<p class="gal_title"><a href="/lokales/kreis-mettmann/a-46-abfahrt-erkrath-motorradfahrer-verunglueckt-toedlich-1.2400427">A 46-Abfahrt Erkrath: Motorradfahrer verunglückt tödlich</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/kreis-mettmann/polizei-durchsucht-rocker-wohnungen-1.2396940">








    		           <img src='/polopoly_fs/1.2396946.1489498523!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt=' Polizei durchsucht Rocker-Wohnungen' style='' title=' Polizei durchsucht Rocker-Wohnungen' class='' height='70' />    
</a></div>
    	<p class="date">14.03.2017</p>
		<p class="gal_title"><a href="/lokales/kreis-mettmann/polizei-durchsucht-rocker-wohnungen-1.2396940"> Polizei durchsucht Rocker-Wohnungen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																									 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=5"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=17"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																                			<div class="element specials">
						<h3><a href="/lokales/kreis-mettmann/specials">Specials im Kreis Mettmann</a></h3>
				<ul>
					<li class="first">
																										                                					
									<a href="/lokales/kreis-mettmann/specials/kurz-und-gut-die-besten-rundwege">					








    		           <img src='/polopoly_fs/1.1794524.1416388635!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Knochen stärken' style='' title='Kurz und gut – die besten Rundwege' class='floatLeft' height='60' />    
					</a>													<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/specials/kurz-und-gut-die-besten-rundwege">Kurz und gut – die besten Rundwege</a></p>
							</li>
					<li>
																										                                					
									<a href="/lokales/kreis-mettmann/specials/die-schwere-geburt-des-kreises-mettmann">					








    		           <img src='/polopoly_fs/1.1828435.1420223834!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Haan' style='' title='Die schwere Geburt des Kreises Mettmann' class='floatLeft' height='60' />    
					</a>													<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/specials/die-schwere-geburt-des-kreises-mettmann">Die schwere Geburt des Kreises Mettmann</a></p>
							</li>
					<li>
																										                                					
									<a href="/lokales/kreis-mettmann/specials/kommunalwahl-im-kreis-mettmann">					








    		           <img src='/polopoly_fs/1.1583116.1401287226!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Wahl' style='' title='Kommunalwahl im Kreis Mettmann' class='floatLeft' height='31' />    
					</a>													<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/specials/kommunalwahl-im-kreis-mettmann">Kommunalwahl im Kreis Mettmann</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/specials/schulpreis-im-kreis-mettmann">Schulpreis im Kreis Mettmann</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/specials/co-pipeline">CO-Pipeline</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/kreis-mettmann/specials/bundestagswahl-im-kreis-mettmann">Bundestagswahl im Kreis Mettmann</a></p>
							</li>
			</ul>
</div>
    									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.882419" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<iframe name="wzTextAd" scrolling="no" frameBorder="0" style="width: 300px; height: 250px; margin: 0px 0px 0px 0px;" src="http://werbewelt.wz-media.de/adfarm/textad_m/random_selector_m_duss28/wztextad_d.html"></iframe>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			                    	                
                            	                        
            
                    
                        
                                
                
                                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/politik/koenig-philippe-in-wuelfrath-besuchsprogramm-mit-sprengung-1.1887850" >
                                        








    		           <img src='/polopoly_fs/1.1887853.1426262534!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Königlicher Besuch in Wülfrath: Im Rahmen eines  Informationsbesuchs zum Thema duale Ausbildung  in Nordrhein-Westfalen hat der belgische König Philippe am Freitag die Kalkwerke der LWE Rheinkalk GmbH in Wülfrath besucht.' style='' title='Königlicher Besuch in Wülfrath: Im Rahmen eines  Informationsbesuchs zum Thema duale Ausbildung  in Nordrhein-Westfalen hat der belgische König Philippe am Freitag die Kalkwerke der LWE Rheinkalk GmbH in Wülfrath besucht.' class='' height='70' />    
                                          </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/politik/koenig-philippe-in-wuelfrath-besuchsprogramm-mit-sprengung-1.1887850" >Königlicher Besuch in Wülfrath</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Königlicher Besuch in Wülfrath: Im Rahmen eines Informationsbesuchs zum Thema duale Ausbildung in Nordrhein-Westfalen hat der belgische König Philippe am Freitag die Kalkwerke der LWE Rheinkalk GmbH in Wülfrath besucht.
                    		                				                        		<a class="moreLink" href="/home/politik/koenig-philippe-in-wuelfrath-besuchsprogramm-mit-sprengung-1.1887850" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.265097" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div style="width: 320px; padding-top: 8px; padding-bottom: 8px; background-color:#eeeeee;">
<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-8875594640666441";
/* Google Marginalspalte 300x25ß */
google_ad_slot = "2943017972";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/14.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">9&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                    <div class="element extraTopics specials">


<p class ="dachzeile_gruen">DIE WZ DÜSSELDORF IN SOZIALEN NETZWERKEN</p>


<ul>


<li class="first">
<a onclick="window.open('http://www.facebook.com/wzduesseldorf')" style="cursor:pointer;"><img src="/polopoly_fs/7.140255.1485525846!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


<a href="http://www.facebook.com/wzduesseldorf?ref=tn_tnmn" class="moreLink" target="_blank">Alle News aus und um Düsseldorf: Liken Sie unsere Seite und werden Sie jetzt unser Fan bei Facebook!</a>


</li>

<li>

<a onclick="window.open('https://plus.google.com/u/0/117515925366685716777/posts')" style="cursor:pointer;"><img src="/polopoly_fs/7.140255.1485525846!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


<a href="https://plus.google.com/u/0/117515925366685716777/posts"  class="moreLink" target="_blank">Neuigkeiten, Hintergründe & mehr: Besuchen Sie uns bei Google+ und bleiben Sie auf dem Laufenden!<a/>

</li>

<li>

<a onclick="window.open('https://twitter.com/wzduesseldorf')" style="cursor:pointer;"><img src="/polopoly_fs/7.140255.1485525846!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


<a href="http://twitter.com/wzduesseldorf" class="moreLink" target="_blank">Immer up to date: Spannende & brandheiße Infos unserer Lokalredaktion direkt bei Twitter!</a>


</li>


</ul>


</div>

            				
			    									
			
																																																																		                			
				
                                    <div class="element extraTopics specials">
<p class ="dachzeile_gruen">WZ ABO & SERVICE</p>

<ul>

<li class="first">
    <table><tr><td><center><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_PROB_12;173[print=WZ_PROB_12;248]&print=WZ_PROB_12;254" style="font-size: 9px;"><img src="/polopoly_fs/7.209002.1485520586!/wz_testen.jpg" style="padding-right:3px;" title="Leseprobe" "alt="WZ Leseprobe"/><br>WZ testen</a></center></td>
<td><center><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?print=WZ_ABO_24MP;256&digital=A-WZ_ABO_24MP;257" style="font-size: 9px;"><img src="/polopoly_fs/7.209002.1485520586!/wz_praemie.jpg" style="padding-right:3px;" title="Prämien" alt="WZ Prämien"/><br>WZ Prämien</a></a></center></td>
<td><center><a href="https://www.wz.de/abo-service-osc/lesermarkt/abo/verwalten/meineAbos.htm" style="font-size: 9px;"><img src="/polopoly_fs/7.209002.1485520586!/wz_urlaub.jpg" style="padding-right:3px;" title="Urlaubsservice" alt="WZ Urlaubsservice"/><br>WZ im Urlaub</a></center></td>
<td><center><a href="https://leserservice.wz.de/" style="font-size: 9px;"><img src="/polopoly_fs/7.209002.1485520586!/wz_bestllen.jpg" title="WZ Bestellen" alt="WZ Bestellen"/><br>WZ bestellen</a></center></td>
</tr></table></li>
</ul>
</div>












            				
			    									
			
																																																																		                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS AUS DER REGION</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/HkVPqEGLg_default/index.html?playlistId=20179419001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																																		                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Multimedia</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/multimedia/netiquette-1.157700" >
                                        








    		           <img src='/polopoly_fs/1.46693.1289834991!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Netiquette' style='' title='Netiquette' class='' height='77' />    
                                          </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/netiquette-1.157700" >Netiquette</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		<strong>1.</strong> Auf der anderen Seite sitzt immer ein Mensch. Beleidigende, rufschädigende und bloßstellende Beiträge werden entfernt. Das heißt: Kommentare werden gelöscht, wenn sie andere etwa wegen ihres Geschlechts, ihres Alters, ihrer Sprache, ihrer Abstammung, ihrer religiösen Zugehörigkeit, ihrer...
                    		                				                        		<a class="moreLink" href="/home/multimedia/netiquette-1.157700" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																		                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.732010.1485516812!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Mitarbeiter? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback:

</br>
</br>

<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" class="moreLink" >Alle Ansprechpartner!</a>


</li>

</ul>


</div>

            				
			    									
			
																																																																				</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="http://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="http://www.wz-specials.de" target="_blank">Web ePaper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
    <div id="wzPartners"><a href="http://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1493211871!/kalaydo_logo.jpg" alt=""/></a></div>
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="http://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1493211871!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1493211871!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1493211871!/twitter.png" alt=""/></a><a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1493211871!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                    									
							        					  <li><a href="/home" class="first">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                          								
							        					  <li><a href="/lokales" class="current">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/lokales/kreis-mettmann/mettmann/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696859" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2431182&amp;d=/2.640/2.648/2.666/2.993' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_localnews";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
						    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_mettmann";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_mettmstd";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        	        		 							        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"ln_me_me", // code 
"oc":"ln_me_me", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2431182",
        		title: "Das sagen die Kandidaten zu...",
        		text: "Ist die Schleierfahndung ein geeignetes Mittel, um die Zahl der Einbrüche im Kreis einzudämmen? Elisabeth Müller-Witt (SPD): Die SPD lehnt die Schl...",
        		url: "http://www.wz.de/lokales/kreis-mettmann/mettmann/das-sagen-die-kandidaten-zu-1.2431182"
        		, img: "http://www.wz.de/polopoly_fs/1.2402899.1494175668!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1494175571            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
