
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>												Niewöhner übernimmt eine Hauptrolle in Amazon-Serie - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />


  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Niew&ouml;hner &uuml;bernimmt eine Hauptrolle in Amazon-Serie" />
    <meta name="DC.title" content="Niew&ouml;hner &uuml;bernimmt eine Hauptrolle in Amazon-Serie" />
	<meta property="og:title" content="Niew&ouml;hner &uuml;bernimmt eine Hauptrolle in Amazon-Serie"/> 
  
    <meta name="author" content="Daniel Boss" />
	<meta name="og:author" content="Daniel Boss" />
    <meta name="DC.creator" content="Daniel Boss" />	

   	 <meta property="og:type" content="article"/>
  
    <meta name="date" content="2018-02-20T16:55:30+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2018-02-20T16:55:30+0100" />

  <link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2625561.1519142211!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />
  <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2625561.1519142211!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />

  <meta name="keywords" content="aufmacher-k, aufsetzer, Krefeld, Jannis Niew&ouml;hner, Amazon, Berlin, Serie" />
  <meta name="DC.subject" content="aufmacher-k, aufsetzer, Krefeld, Jannis Niew&ouml;hner, Amazon, Berlin, Serie, lokales, krefeld, kultur" />


	<meta name="description" content="F&uuml;r ein Gespr&auml;ch stand der H&uuml;lser nicht zur Verf&uuml;gung. " />
	<meta property="og:description" content="F&uuml;r ein Gespr&auml;ch stand der H&uuml;lser nicht zur Verf&uuml;gung. "/> 



<link rel="canonical" href="http://www.wz.de/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562" />
<meta property="og:url" content="http://www.wz.de/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2274" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2274" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2274" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2274" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2274"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2274"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2274"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-css-7.465105">
          <link rel="stylesheet" type="text/css" href="/cmlink/textads-css-complete-7.495892">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="JSON APP Lokales Artikel" href="/cmlink/json-app-lokales-artikel-1.2143592" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Lokales" href="/cmlink/wz-rss-lokales-1.484892" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Krefeld Aufsetzer-KR" href="/cmlink/rss-wz-krefeld-aufsetzer-kr-1.2512726" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Krefeld Aufmacher-KR" href="/cmlink/rss-wz-krefeld-aufmacher-kr-1.2512725" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Krefeld" href="/cmlink/rss-wz-krefeld-1.484896" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Krefeld Galerien" href="/cmlink/rss-wz-krefeld-galerien-1.2509050" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON Krefeld" href="/cmlink/json-krefeld-1.2142035" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP KR Kultur Artikel" href="/cmlink/json-app-kr-kultur-artikel-1.2143634" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Kultur Krefeld" href="/cmlink/wz-rss-kultur-krefeld-1.516635" />
			    
        
      

      		
				<!--Head Tagging-->
				

		
        			
			
							<script type="text/javascript">
					var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_localnews";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
						    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_krefeld";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
									
						    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        	        		 							        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 260;
var oms_zone="localnews";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [550, 155], 'oms_gpt_nativeteaser').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [550, 156], 'oms_gpt_nativeteaser2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [300, 253], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [300, 100], 'oms_gpt_marginal_teaser').addService(googletag.pubads().setTargeting('wz-url',endPath))
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [[300, 601],[300, 252]], 'oms_gpt_halfpage_ad2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/krefeld', [[300, 602],[300, 253]], 'oms_gpt_halfpage_ad3').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/localnews/krefeld', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->


<!---------------------- Valuebrand Popup Ad Start-------------------->
<!-- Website-Code Begin adNET.de Popup - wz-newsline.de - pop -->
<script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49413
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script>
<!-- Website-Code Ende adNET 2.1.0.pro -->
<!---------------------- Valuebrand Popup Ad end-------------------->
				<!-- /ScriptTop -->
		
						
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
window.addEventListener('keydown', function(e){if (e.keyCode==27){e.preventDefault()}});(function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck); m.aid = (typeof ptMaCheck == 'undefined') || (ptMaCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696733" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	


	    	<ul class="service-nav">
    							        	        		<li><a href="http://www.wz.de/anzeigen" class=" events" target="_self">Anzeigen & Service</a></li>
        	    							        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class=" events" target="_blank">Anzeigenaufgabe</a></li>
        	    							        	        		<li><a href="/abo-service" class=" events">Abo & Service</a></li>
        	    							        	        		<li><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_ABO_VOLLWEB;884&digital=A-WZ_ABO_0_WEB;886" class=" bold" target="_self">WZ.de abonnieren</a></li>
        	    							    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz.de/E-paper" class="first events" target="_self">E-Paper</a></li>
        	    							        	        		<li><a href="/home/umfragen" class=" poll">Umfragen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" class=" events" target="_self">WZ-Ausbildung</a></li>
        	    							        	        		<li><a href="http://www.wz-aboplus.de" class=" card" target="_blank">WZ-Club</a></li>
        	    							        	        		<li><a href="https://schatzsuche.wz.de/" class=" events" target="_self">WZ-Dating</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class=" events" target="_self">WZ-Events</a></li>
        	    							        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class=" events" target="_self">WZ-Freude</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/reise" class=" events" target="_self">WZ-Reise</a></li>
        	    							        	        		<li><a href="http://www.wz-sportplatz.de/" class=" events" target="_self">WZ-Sportplatz</a></li>
        	    							        	        		<li><a href="https://wz-ticket.reservix.de/" class=" events" target="_self">WZ-Ticket</a></li>
        	    							        	        		<li><a href="http://trauer.wz.de/" class=" events" target="_blank">WZ-Trauer</a></li>
        	    							        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class=" events" target="_self">WZ-Wissen</a></li>
        	    							        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class=" newsletter">Newsletter</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/newsfeeds" class=" rss" target="_self">RSS</a></li>
        	    							        	        		<li><a href="/home/wetter" class=" company">Wetter</a></li>
        	    										        	        		<li><a href="/das-unternehmen" class="last company">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">20. Februar 2018</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																					<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, leicht bewölkt, 4&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, wolkig, 6&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/lokales/krefeld/kultur/suche-7.699292" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699292" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																						    							<a href="/home" rel="home">
    							 <img alt="wz-logo" src="/polopoly_fs/7.699325.1427192476!/image/zeitungskopf_krefeld_72dpi.jpg" style="margin-top: 10px;"/>    							</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/home" class="first " style="	">Home</a></li>
            			            		        		        					                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                		                    	  <li><a href="/lokales" class="first " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/panorama/specials/jahresruckblick-2017"  title="Jahresr&uuml;ckblick 2017" >Jahresrückblick 2017</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/panorama/specials/ausblick-auf-2018"  title="Ausblick auf 2018" >Ausblick auf 2018</a>
</li>
                                    		        		        	        	</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/lokales">Lokales</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/lokales/krefeld">Krefeld</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3" class="active"><a href="/lokales/krefeld/kultur">Kultur</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	


	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/generation-plus" target="_self" class="extraThemen">Messe Generation Plus</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/reise/pr-specials/zillertal" target="_self" class="extraThemen">Zillertal: Höhenmeter-Erlebnis</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/krefeld/specials/sportlerwahl-in-krefeld" target="_self" class="extraThemen">Sportler des Jahres 2017</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" target="_self" class="extraThemen">Start in die Zukunft</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/locationguide" target="_self" class="extraThemen">Locationguide</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/pr-specials/gruen" target="_self" class="extraThemen">grün!</a></li>
        					        											    						        						<li><a href="https://onlinepdf.net/show.php?fid=504420170914130233" target="_self" class="extraThemen">Krefeld Pur</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/kultur/wz_events" target="_self" class="extraThemen">Events Kultur Szene</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
          
	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696736" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    	    		
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">20. Februar 2018 - 16:55 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
			<li class="articleSend"><a href="mailto:?subject=Interessanter Artikel in der WZ: Niewöhner übernimmt eine Hauptrolle in Amazon-Serie&body=http%3A%2F%2Fwww.wz.de%2F1.2625562" target="_blank" title="Versenden"> </a></li>
        	    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2625562" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Niewöhner übernimmt eine Hauptrolle in Amazon-Serie&amp;url=http://www.wz.de/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2625562" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Krefeld</p>
																				<h1 style="margin-top: 0;">Niewöhner übernimmt eine Hauptrolle in Amazon-Serie</h1>
				
							        				        			  <div class="articleAuthorAndComments">
    				   <div class="articleAuthorInfos">
            			             				<p class="articleAuthor">
            					Von             					<a href="mailto:">Daniel Boss</a>            				</p>
            			             			         			   </div>
    				  </div>
													
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					            			  <p class="articleLead">Für ein Gespräch stand der Hülser nicht zur Verfügung. </p>
				
																				
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
		
				    																		
												
    	            						 														<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2625561.1519142211!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Für ein Gespräch stand der Hülser nicht zur Verfügung. ' style='' title='Schauspieler Jannis Niewöhner ist in Hüls aufgewachsen.' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2625561.1519142211!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2625562_1519142251_58852" title="Schauspieler Jannis Niewöhner ist in Hüls aufgewachsen.">Schauspieler Jannis Niewöhner ist in Hüls aufgewachsen.</a>
			<p class="caption">Schauspieler Jannis Niewöhner ist in Hüls aufgewachsen.</p>
				
					<span class="articleImageByLine">
				Jens Koch			</span>
							<p>Schauspieler Jannis Niewöhner ist in Hüls aufgewachsen.</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562');
	});
//]]>
</script>						     														
					<p>„Mach dich rar, bist’n Star.“ Diesen Spruch scheint das Management von Jannis Niewöhner derzeit zu beherzigen. Nach der Ankündigung des Video-Streaming-Dienstes Amazon Prime, dass der in St. Tönis geborene Hülser in einer neuen Serie – Arbeitstitel „Beat“ – die Hauptrolle übernimmt, hatte die WZ bezüglich einer kurzfristigen Kontaktaufnahme angefragt. Doch laut Antwort aus Berlin ist ein Pressegespräch momentan nicht drin. Die genannten Gründe: Jannis beginne jetzt zu drehen und „Beat“ komme erst zum Jahresende. Man solle sich doch bitte im Herbst noch einmal melden.</p>
					
																			
												
    	            										
					<p>Zumindest soviel ist dank Amazon-Pressemitteilung bekannt: Der 25-Jährige, der schon als Zehnjähriger im „Tatort“ zu sehen war, spielt einen Berliner Club-Promoter namens Robert Schlag. Vermutlich hat ihm die englische Übersetzung des Nachnamens den titelgebenden Spitznamen eingetragen. Beschrieben wird die Figur als „Grenzgänger“, der „absolut süchtig nach Drogen, Sex und dem Nachtleben“ der Hauptstadt sei. „Niemand ist so gut vernetzt wie er. Egal, was du brauchst, wen du suchst: Beat hat den richtigen Kontakt, kennt die richtigen Leute.“</p>
					
																			
												
    	            						     						    					    														
					<p>Damit scheint er die ideale Mann für die staatlichen Behörden zu sein, die sich mit der organisierten Kriminalität herumschlagen. Konkret geht es um den Handel mit menschlichen Organen, um schockierende Morde in der pulsierenden Club-Szene. „Auf der Jagd nach den Drahtziehern des perfiden Systems aus organisiertem Organhandel wird Beat bald von seiner eigenen Vergangenheit eingeholt und muss um sein Leben kämpfen“, so Amazon Prime. Das Unternehmen verspricht eine „Serie wie ein Adrenalinrausch“. Sieben Episoden sind bislang vorgesehen. Alle sollen Ende des Jahres exklusiv bei dem Streaming-Anbieter zur Verfügung stehen.</p>
					
																			
												
    	            										
					<p>Unter der Regie von Marco Kreuzpaintner haben sich für „Beat“ viele bekannte Gesichter vor der Kamera versammelt. Neben Niewöhner („Jonathan“, „Jugend ohne Gott“) sind unter anderem Karoline Herfurth, Christian Berkel und Kosta Ullmann dabei. „Beat ist ein atemberaubendes Abenteuer in Berlins Clubszene mit einigen der besten deutschsprachigen Darstellern“, wirbt Christoph Schneider, Geschäftsführer von Prime Video Deutschland. Die Serie ist Amazons fünftes deutsches „Prime Original“ nach „You Are Wanted“, „Der Lack ist ab“, „Pastewka“ und „Deutschland86“.</p>
					
				 							
			    				
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
          
        
				
                                    <div style="width: 100%; height: 0; margin: 0 0 15px 0;"></div>
            				
			
          
        
				
                                    <div id="ContGardenTag">
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3818418"></script>
</div>
            				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-980787">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-980787">

     <script type="text/javascript" >

      var first_time_to_render_captcha_980787 = true;
      function firstTimeCaptcha980787() {
        if (first_time_to_render_captcha_980787) {
            	renderCaptcha980787();
							renderCaptcha_answer980787();
							renderCaptcha_spam980787();
            first_time_to_render_captcha_980787 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-980787" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-980787">
      <form action="/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562#commentsForm-980787" method="post" id="commentBlogPostForm-980787" class="articleCommentForm">
        <input name="commentsId" value="7.980787" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-980787">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-980787" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-980787" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-980787" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-980787" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-980787">
      <form action="/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562#commentsForm-980787" method="post" name="commentBlogPostForm_answer-980787" id="commentBlogPostForm_answer-980787" class="articleCommentForm">
        <input name="commentsId" value="7.980787" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_980787" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-980787">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-980787" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-980787" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-980787" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-980787">
      <form action="/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562#commentsForm-980787" method="post" name="commentBlogPostForm_spam-980787" id="commentBlogPostForm_spam-980787" class="articleCommentForm">
        <input name="commentsId" value="7.980787" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_980787" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-980787">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-980787" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-980787" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-980787" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-980787">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-980787"></div>
<div style="display: none;" id="commentError-980787"></div>
<div style="display: none;" id="actionState-980787"></div>
<div style="display: none;" id="moderationState-980787"></div>
<div style="display: none;" id="hasparentContentId-980787"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-980787" ></div>

		<script language="javascript">
  	function showComments980787() {
    	  if (jQuery("#commentsField-980787 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2625562-7.980787', 0, "#commentsField-980787",
        		 function() { jQuery("#commentsField-980787").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments980787();
			

			
		});	

      //jQuery("#show_comments-980787").click(showComments980787);
      //jQuery("#comment_this_article-980787").click(showComments980787);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/lokales/krefeld/kultur/freie-musik-mit-rauem-charme-1.2624984" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/lokales/krefeld/kultur" class="moreLink">Kultur</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Top-Meldungen aus Krefeld</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/stadtteile/oppum-linn-gellep-stratum/flower-power-in-gellep-1.2617897">








    		           <img src='/polopoly_fs/1.2617894.1518368277!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Beim Karnevalszug in Gellep-Stratum lebte die Flower Power-Zeit wieder auf.' style='' title='Beim Karnevalszug in Gellep-Stratum lebte die Flower Power-Zeit wieder auf.' class='' height='43' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/stadtteile/oppum-linn-gellep-stratum/flower-power-in-gellep-1.2617897">Flower-Power in Gellep</a></p>
																<a href="/lokales/krefeld/stadtteile" class="moreLink">Mehr Stadtteile</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/sport/lehrjahr-bei-den-profis-1.2625250">








    		           <img src='/polopoly_fs/1.2625312.1519119264!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Anna Pauline Saßerath' style='' title='Anna Pauline Saßerath' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/sport/lehrjahr-bei-den-profis-1.2625250">Lehrjahr bei den Profis</a></p>
																<a href="/lokales/krefeld/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/wir-krefelder/eichhoernchen-fressen-krefelderin-sogar-aus-der-hand-1.2543083">








    		           <img src='/polopoly_fs/1.2543096.1508945280!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Meist kommen die Eichhörnchen einzeln auf den Balkon von Dorothé Straßburger – sonst gibt es Krawall. Das nass gewordene Tier mit der explodierten Frisur hat es nicht in den Kalender geschafft.' style='' title='Meist kommen die Eichhörnchen einzeln auf den Balkon von Dorothé Straßburger – sonst gibt es Krawall. Das nass gewordene Tier mit der explodierten Frisur hat es nicht in den Kalender geschafft.' class='' height='38' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/wir-krefelder/eichhoernchen-fressen-krefelderin-sogar-aus-der-hand-1.2543083">Eichhörnchen fressen Krefelderin sogar aus der Hand</a></p>
																<a href="/lokales/krefeld/wir-krefelder" class="moreLink">Mehr Wir Krefelder</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/kultur/freie-musik-mit-rauem-charme-1.2624984">








    		           <img src='/polopoly_fs/1.2624936.1519099641!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Big Satan um Tim Berne am Altsaxofon sind Meister des zeitgenössischen Free Jazz. Das Trio folgt dabei seinen ganz eigenen Gesetzen.' style='' title='Big Satan um Tim Berne am Altsaxofon sind Meister des zeitgenössischen Free Jazz. Das Trio folgt dabei seinen ganz eigenen Gesetzen.' class='' height='51' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/kultur/freie-musik-mit-rauem-charme-1.2624984">Freie Musik mit rauem Charme</a></p>
																<a href="/home/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/wirtschaft/kooperation-zwischen-ihk-und-hochschule-verlaengert-1.2603419">








    		           <img src='/polopoly_fs/1.2603397.1516767428!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Hochschule Niederrhein hat ihren Kooperationsvertrag mit der Industrie- und Handelskammer Mittlerer Niederrhein erneuert.  Archiv' style='' title='Die Hochschule Niederrhein hat ihren Kooperationsvertrag mit der Industrie- und Handelskammer Mittlerer Niederrhein erneuert.  Archiv' class='' height='44' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/wirtschaft/kooperation-zwischen-ihk-und-hochschule-verlaengert-1.2603419">Kooperation zwischen IHK und Hochschule verlängert</a></p>
																<a href="/lokales/krefeld/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/specials/krefeld-hautnah/wz-film-wir-krefelder-ist-da-1.2616462">








    		           <img src='/polopoly_fs/1.2616471.1518200416!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Eröffnung multimediale Ausstellung in VHS mit WZ-Artikeln von Krefeld hautnah, VHS' style='' title='Eröffnung multimediale Ausstellung in VHS mit WZ-Artikeln von Krefeld hautnah, VHS' class='' height='42' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/specials/krefeld-hautnah/wz-film-wir-krefelder-ist-da-1.2616462">WZ-Film „Wir Krefelder“ ist da</a></p>
																<a href="/lokales/krefeld/specials" class="moreLink">Mehr Specials</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
          
			
    			
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696862" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
          
			
    			
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.687688" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.wz-media.de/www/delivery/ajs.php':'http://adserver.wz-media.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=236");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.wz-media.de/www/delivery/ck.php?n=abdbcf2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.wz-media.de/www/delivery/avw.php?zoneid=236&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abdbcf2b' border='0' alt='' /></a></noscript>
		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167581_1291216888_59488">
  <ul>
      <li><a href="#tabs_7_167581_1291216888_59488_tab1"><span>Meist gelesen</span></a></li>
      <li><a href="#tabs_7_167581_1291216888_59488_tab2"><span>Meist kommentiert</span></a></li>
    </ul>
    <div id="tabs_7_167581_1291216888_59488_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/krefeld/neue-kuendigungen-treffen-schulz-mitarbeiter-in-krefeld-unvorbereitet-1.2624796">Neue Kündigungen treffen Schulz-Mitarbeiter in Krefeld unvorbereitet</a></li>
       	                                                  <li><a href="/lokales/krefeld/sport/krefeld-pinguine/eishockey-hat-pause-christian-ehrhoff-heiratet-seine-farina-1.469227">Eishockey hat Pause: Christian Ehrhoff heiratet seine Farina</a></li>
       	                                                  <li><a href="/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562">Niewöhner übernimmt eine Hauptrolle in Amazon-Serie</a></li>
       	                                                  <li><a href="/lokales/krefeld/sport/kfc-uerdingen/maximilian-beister-stuermer-des-kfc-uerdingen-im-interview-1.2624985">Maximilian Beister: Stürmer des KFC Uerdingen im Interview</a></li>
       	                                                  <li><a href="/lokales/krefeld/sportlerwahl-vanessa-schumann-ist-krefelds-sportlerin-des-jahres-2017-1.2624866">Sportlerwahl: Vanessa Schumann ist Krefelds Sportlerin des Jahres 2017</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
    <div id="tabs_7_167581_1291216888_59488_tab2">
  
<div class="element list">
    </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167581_1291216888_59488").tabs();
  });
//]]>
</script>
</div>    									
			
														 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																																																																															                			
				
                                    <div style="padding-bottom:15px;"> <div align="center"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwzkrefeld&amp;width=292&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=d9effc&amp;stream=false&amp;header=false&amp;appId=265469943485449" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:215px;" allowTransparency="true"></iframe></div></div>
            				
			    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.935391" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="oms_gpt_marginal_teaser"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_marginal_teaser')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																																																																				                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/krefeld/siegerehrung-der-wz-sportlerwahl-2017-1.2625204">








    		           <img src='/polopoly_fs/1.2625225.1519112920!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Siegerehrung der WZ-Sportlerwahl 2017' style='' title='Siegerehrung der WZ-Sportlerwahl 2017' class='' height='70' />    </a></div>
    	<p class="date">20.02.2018</p>
		<p class="gal_title"><a href="/lokales/krefeld/siegerehrung-der-wz-sportlerwahl-2017-1.2625204">Siegerehrung der WZ-Sportlerwahl 2017</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/kfc-uerdingen/kfc-spielt-unentschieden-gegen-wattenscheid-1.2623952">








    		           <img src='/polopoly_fs/1.2623956.1518975737!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='KFC spielt Unentschieden gegen Wattenscheid' style='' title='KFC spielt Unentschieden gegen Wattenscheid' class='' height='70' />    </a></div>
    	<p class="date">18.02.2018</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/kfc-uerdingen/kfc-spielt-unentschieden-gegen-wattenscheid-1.2623952">KFC spielt Unentschieden gegen Wattenscheid</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/krefeld/veilchendienstag-in-huels-25000-besucher-bei-karnevalszug-1.2620318">








    		           <img src='/polopoly_fs/1.2620466.1518557359!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Veilchendienstag in Hüls: 25.000 Besucher bei Karnevalszug' style='' title='Veilchendienstag in Hüls: 25.000 Besucher bei Karnevalszug' class='' height='70' />    </a></div>
    	<p class="date">13.02.2018</p>
		<p class="gal_title"><a href="/lokales/krefeld/veilchendienstag-in-huels-25000-besucher-bei-karnevalszug-1.2620318">Veilchendienstag in Hüls: 25.000 Besucher bei Karnevalszug</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/krefeld/rosenmontagszug-in-krefeld-die-schoensten-bilder-1.2619093">








    		           <img src='/polopoly_fs/1.2619133.1518450236!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Rosenmontagszug in Krefeld - Die schönsten Bilder' style='' title='Rosenmontagszug in Krefeld - Die schönsten Bilder' class='' height='70' />    </a></div>
    	<p class="date">12.02.2018</p>
		<p class="gal_title"><a href="/lokales/krefeld/rosenmontagszug-in-krefeld-die-schoensten-bilder-1.2619093">Rosenmontagszug in Krefeld - Die schönsten Bilder</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/lokales/krefeld/karnevalsumzug-in-gellep-stratum-1.2618186">








    		           <img src='/polopoly_fs/1.2618188.1518381546!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Karnevalsumzug in Gellep-Stratum' style='' title='Karnevalsumzug in Gellep-Stratum' class='' height='70' />    </a></div>
    	<p class="date">11.02.2018</p>
		<p class="gal_title"><a href="/lokales/krefeld/karnevalsumzug-in-gellep-stratum-1.2618186">Karnevalsumzug in Gellep-Stratum</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																				 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=4"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=13"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																																																												                			<div class="element specials">
						<h3><a href="/lokales/krefeld/specials">Specials</a></h3>
				<ul>
					<li class="first">
																										                                					
									<a href="/lokales/kreis-viersen/specials/der-fall-vauth">					








    		           <img src='/polopoly_fs/1.523245.1306144277!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_80/onlineImage.jpeg' width='80' alt='wza_737x541_783854.jpeg' style='' title='Der Fall Vauth' class='floatLeft' height='41' />    					</a>													<p class="titelzeile_small"><a href="/lokales/kreis-viersen/specials/der-fall-vauth">Der Fall Vauth</a></p>
							</li>
					<li>
																										                                					
									<a href="/lokales/krefeld/specials/stadtteil-check">					








    		           <img src='/polopoly_fs/1.2030042.1454683321!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Peter Lengwenings' style='' title='Stadtteil-Check' class='floatLeft' height='53' />    					</a>													<p class="titelzeile_small"><a href="/lokales/krefeld/specials/stadtteil-check">Stadtteil-Check</a></p>
							</li>
					<li>
																										                                					
									<a href="/lokales/krefeld/specials/ostwall-umbau">					








    		           <img src='/polopoly_fs/1.1618289.1398275766!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Umbau' style='' title='Ostwall-Umbau' class='floatLeft' height='45' />    					</a>													<p class="titelzeile_small"><a href="/lokales/krefeld/specials/ostwall-umbau">Ostwall-Umbau</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/lokales/krefeld/specials/rheinblick">Rheinblick</a></p>
							</li>
			</ul>
</div>
    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696861" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div class="ad adLeft"> <span class="adDisclaimerLight">Anzeige</span> <div id="oms_gpt_rectangle"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')}); </script> </div> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																																														                			
				
                                    <div class="element extraTopics specials">


<p class ="dachzeile_gruen">DIE WZ KREFELD IN SOZIALEN NETZWERKEN</p>


<ul>


<li class="first">
<a onclick="window.open('https://www.facebook.com/wz.krefeld')" style="cursor:pointer;"><img src="/polopoly_fs/7.718536.1485525548!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


<a href="https://www.facebook.com/wz.krefeld" class="moreLink" target="_blank">Alle News aus und um Krefeld: Liken Sie unsere Seite und werden Sie jetzt unser Fan bei Facebook!</a>


</li>

<li>

<a onclick="window.open('https://plus.google.com/+wzkrefeld/posts')" style="cursor:pointer;"><img src="/polopoly_fs/7.718536.1485525548!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


<a href="https://plus.google.com/+wzkrefeld/posts"  class="moreLink" target="_blank">Neuigkeiten, Hintergründe & mehr: Besuchen Sie uns bei Google+ und bleiben Sie auf dem Laufenden!<a/>

</li>

<li>

<a onclick="window.open('https://twitter.com/wzkrefeld')" style="cursor:pointer;"><img src="/polopoly_fs/7.718536.1485525548!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


<a href="https://twitter.com/wzkrefeld" class="moreLink" target="_blank">Immer up to date: Spannende & brandheiße Infos unserer Lokalredaktion direkt bei Twitter!</a>

</li>

</ul>


</div>

            				
			    									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.958076" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad3"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad3')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																																			                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/krefeld/weberhaus-in-krefeld-dachstuhl-brennt-lichterloh-1.2615391" >
                                                








    		           <img src='/polopoly_fs/1.2615393.1518120844!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='1DX_5929.jpg' style='' title='Der Dachstuhl eines der drei alten Weberhäuser an der Inrather Straße/ Ecke Wilmendyk brennt lichterloh, die Flammen drohen auf das zweite Gebäude überzugreifen. Einsatzkräfte der Hauptfeuerwache und der Freiwilligen Feuerwehr Hüls waren bis 21 Uhr mit den Löscharbeiten beschäftigt' class='' height='70' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/krefeld/weberhaus-in-krefeld-dachstuhl-brennt-lichterloh-1.2615391" >Weberhaus in Krefeld: Dachstuhl brennt lichterloh</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Der Dachstuhl eines der drei alten Weberhäuser an der Inrather Straße/ Ecke Wilmendyk brennt lichterloh, die Flammen drohen auf das zweite Gebäude überzugreifen. Einsatzkräfte der Hauptfeuerwache und der Freiwilligen Feuerwehr Hüls waren bis 21 Uhr mit den Löscharbeiten beschäftigt
							                    		                				                        		<a class="moreLink" href="/lokales/krefeld/weberhaus-in-krefeld-dachstuhl-brennt-lichterloh-1.2615391" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																					 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.881480" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad2"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad2')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																								                			                    	                
                            					
		                
                                                                        
                
                                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Blitzer</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/krefeld/hier-wird-in-krefeld-geblitzt-die-messstellen-vom-202-bis-zum-33-1.1838348" >
                                                








    		           <img src='/polopoly_fs/1.2010042.1481623063!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Logo_Blitzer Verkehrsinfos_22.jpg' style='' title='Blitzer-Infos für Krefeld.' class='' height='79' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/krefeld/hier-wird-in-krefeld-geblitzt-die-messstellen-vom-202-bis-zum-33-1.1838348" >Blitzer in Krefeld</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Achtung Autofahrer: Hier sind die Krefelder Polizei und das Ordnungsamt mit ihren Blitzern vor Ort.
							                    		                				                        		<a class="moreLink" href="/lokales/krefeld/hier-wird-in-krefeld-geblitzt-die-messstellen-vom-202-bis-zum-33-1.1838348" >mehr</a>
                				                					<a class="commentsLink" href="/lokales/krefeld/hier-wird-in-krefeld-geblitzt-die-messstellen-vom-202-bis-zum-33-1.1838348#comments"><span id="commentsCount7_676575_1484136913_59568">18</span></a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																																 					
				
                                    <span class="adDisclaimerLight">Anzeige</span>
<div class="element extraTopics specials"><a rel="nofollow" href="http://www.wz.de/lokales/krefeld/sport/krefeld-pinguine"><img src="/polopoly_fs/7.841998.1515772197!/Pinguine-Medium-Rectangle.jpg" alt=""/></a></div>
            				
																																																                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Partygalerien Krefeld</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		     	
		
	                        
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-krefeld/polska-noc-im-meilenstein-1.2622474">








    		           <img src='/polopoly_fs/1.2623607.1518953536!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Polska Noc im Meilenstein' style='' title='Polska Noc im Meilenstein' class='' height='70' />    </a></div>
    	<p class="date">17.02.2018</p>
		<p class="gal_title"><a href="/partybilder/partybilder-krefeld/polska-noc-im-meilenstein-1.2622474"><span class="location">Meilenstein:</span> Polska Noc im Meilenstein</a></p>
	</li>
									<li>
    		     	
		
	                        
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-krefeld/party-im-bosi-club-1.2622467">








    		           <img src='/polopoly_fs/1.2623648.1518953705!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Party im Bosi Club' style='' title='Party im Bosi Club' class='' height='70' />    </a></div>
    	<p class="date">17.02.2018</p>
		<p class="gal_title"><a href="/partybilder/partybilder-krefeld/party-im-bosi-club-1.2622467"><span class="location">Bosi Club:</span> Party im Bosi Club</a></p>
	</li>
									<li>
    		     	
		
	                        
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-krefeld/2000-one-more-time-1.2622461">








    		           <img src='/polopoly_fs/1.2623576.1518953342!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='2000 - One More Time' style='' title='2000 - One More Time' class='' height='70' />    </a></div>
    	<p class="date">17.02.2018</p>
		<p class="gal_title"><a href="/partybilder/partybilder-krefeld/2000-one-more-time-1.2622461"><span class="location">KuFa:</span> 2000 - One More Time</a></p>
	</li>
									<li>
    		     	
		
	                        
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-krefeld/karneval-in-krefeld-1.2616442">








    		           <img src='/polopoly_fs/1.2619544.1518475671!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Karneval in Krefeld ' style='' title='Karneval in Krefeld ' class='' height='70' />    </a></div>
    	<p class="date">12.02.2018</p>
		<p class="gal_title"><a href="/partybilder/partybilder-krefeld/karneval-in-krefeld-1.2616442"><span class="location">Krefeld City:</span> Karneval in Krefeld </a></p>
	</li>
									<li>
    		     	
		
	                        
            		    	<div class="galleryImage"><a href="/partybilder/partybilder-krefeld/altweiberparty-auf-der-rennbahn-1.2614318">








    		           <img src='/polopoly_fs/1.2615710.1518154027!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Altweiberparty auf der Rennbahn' style='' title='Altweiberparty auf der Rennbahn' class='' height='70' />    </a></div>
    	<p class="date">08.02.2018</p>
		<p class="gal_title"><a href="/partybilder/partybilder-krefeld/altweiberparty-auf-der-rennbahn-1.2614318"><span class="location">Rennbahn:</span> Altweiberparty auf der Rennbahn</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/partybilder" class="moreLink floatRight">Alle Partybilder</a></div>
    	</div>
    </div>
    									
			
																																																																																											 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.843003" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<iframe name="wzTextAd" scrolling="no" frameBorder="0" style="width: 300px; height: 250px; margin: 0px 0px 0px 0px;" src="http://werbewelt.wz-media.de/adfarm/textad_m/random_selector_m_krefeld25/wztextad_kr.html"></iframe>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			                    	                
                            	        					
		                
                                                                        
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Meinung</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/krefeld/der-verlust-eines-streiters-1.2096750" >
                                                








    		           <img src='/polopoly_fs/1.1997257.1449517130!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='7dcdb3fd-6db2-4007-a51e-17d12f3b47ae.jpg' style='' title='Dagmar Groß' class='' height='76' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/krefeld/der-verlust-eines-streiters-1.2096750" >Der Verlust eines Streiters</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            			        					        						        					        					Dagmar Groß
            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																																																						 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.265097" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="google_ads"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8875594640666441";
/* Google Marginalspalte 300x25ß */
google_ad_slot = "2943017972";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS AUS KREFELD</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/r1xp5VGIx_default/index.html?playlistId=3533467001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																																																																																	 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="oms_gpt_bottom_ad"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('oms_gpt_bottom_ad')}); </script></div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-gegen-nuernberg-1.2610946" >
                                                








    		           <img src='/polopoly_fs/1.2610952.1517606512!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Pinguine - Nürnberg' style='' title='Niederlage im letzten Saisonheimspiel. Die Krefeld Pinguine unterlagen am Freitagabend den Nürnberg Ice Tigers mit 2:4.' class='' height='72' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-gegen-nuernberg-1.2610946" >Krefeld Pinguine verlieren gegen Nürnberg</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Niederlage im letzten Saisonheimspiel. Die Krefeld Pinguine unterlagen am Freitagabend den Nürnberg Ice Tigers mit 2:4.


							                    		                				                        		<a class="moreLink" href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-gegen-nuernberg-1.2610946" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																																																																									                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/3.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">6&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																																																																																									                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-gewinnen-gegen-wolfsburg-1.2608653" >
                                                








    		           <img src='/polopoly_fs/1.2608654.1517351450!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Pinguine - Wolfsburg' style='' title='Beim 4:3-Sieg nach Verlängerung gegen Wolfsburg holten die Schwarz-Gelben zwei Mal einen Rückstand auf.  Der 18-jährige Darren Mieszkowski feiert sein Debüt in der DEL, stürmt an der Seite von Pietta und Umicevic. Weitere Bilder im Folgenden: ' class='' height='71' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-gewinnen-gegen-wolfsburg-1.2608653" >Pinguine gewinnen gegen Wolfsburg</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Beim 4:3-Sieg nach Verlängerung gegen Wolfsburg holten die Schwarz-Gelben zwei Mal einen Rückstand auf.  Der 18-jährige Darren Mieszkowski feiert sein Debüt in der DEL, stürmt an der Seite von Pietta und Umicevic.
							                    		                				                        		<a class="moreLink" href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-gewinnen-gegen-wolfsburg-1.2608653" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																																																																									                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT LOKALREDAKTION KREFELD</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/lokales/krefeld/kontakt-zur-redaktion" style="cursor:pointer;"><img src="/polopoly_fs/7.719166.1485525635!/Kontakt_4.jpg" alt="Kontakt Lokalredaktion" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Krefelder Lokalredakteure? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback!

</br>
</br>

<a href="http://www.wz-newsline.de/lokales/krefeld/kontakt-zur-redaktion" class="moreLink" >Hier finden Sie die Kontaktdaten der Redaktion</a>


</li>

</ul>


</div>

            				
			    									
			
																																																																																																																											</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div id="ligatus_footer_cont" style="position: relative; float: left; width: 870px; border:1px solid #e1e1e1; padding: 10px; margin: 0 0 10px 8px;"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94640&t=js&s=1"></script>
    </div>
            				
			
          
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Service</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft">WZ-Ausbildung</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
        <li><a href="http://digital.wz-media.de/" target="_blank">WZ Digital Services</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="https://www.wz.de/das-unternehmen/karriere">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div id="wzPartnersContainer">
    <div class="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1517847769!/kalaydo_logo.jpg" alt=""/></a></div>
    <div class="wzPartners"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1517847769!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    <div class="wzPartners"><a href="http://trauer.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1517847769!/wz-trauer-logo.png" alt=""/></a></div>
    <div class="wzSocial">
      <p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p>
      <br />
      <a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1517847769!/Stepmap_ftr.jpg" alt=""/></a></div>
  </div>
</div>

            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                    									
							        					  <li><a href="/home" class="first">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                          								
							        					  <li><a href="/lokales" class="current">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/panorama/specials/jahresruckblick-2017"  title="Jahresr&uuml;ckblick 2017" >Jahresrückblick 2017</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/panorama/specials/ausblick-auf-2018"  title="Ausblick auf 2018" >Ausblick auf 2018</a>
</li>
                                															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/lokales/krefeld/kultur/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.732644" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2625562&amp;d=/2.640/2.648/2.649/2.1004' alt='' />		<!--Body Tagging-->
				

		
        			
			
							<script type="text/javascript">
					var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_localnews";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
						    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_krefeld";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
									
						    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        	        		 							        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"ln_kr_kultur", // code 
"oc":"ln_kr_kultur", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2625562",
        		title: "Niewöhner übernimmt eine Hauptrolle in Amazon-Serie",
        		text: "Für ein Gespräch stand der Hülser nicht zur Verfügung.",
        		url: "http://www.wz.de/lokales/krefeld/kultur/niewoehner-uebernimmt-eine-hauptrolle-in-amazon-serie-1.2625562"
        		, img: "http://www.wz.de/polopoly_fs/1.2625561.1519142211!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1519142130	            , category: "Krefeld"            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
