
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		    	    			
		

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>														Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />


  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein" />
    <meta name="DC.title" content="Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein" />
	<meta property="og:title" content="Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein"/> 
  
    <meta name="author" content="Norbert Krings" />
	<meta name="og:author" content="Norbert Krings" />
    <meta name="DC.creator" content="Norbert Krings" />	

   	 <meta property="og:type" content="article"/>
  
    <meta name="date" content="2018-08-02T16:26:00+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2018-08-02T16:26:00+0200" />

  <link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2736795.1533220050!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />
  <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2736795.1533220050!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />

  <meta name="keywords" content="fortuna-d" />
  <meta name="DC.subject" content="fortuna-d, lokales, duesseldorf, sport" />


	<meta name="description" content="Der t&uuml;rkische Nationalspieler Ayhan sp&uuml;rt, dass die Frische langsam zur&uuml;ckkehrt. Die Stimmung bei Fortuna D&uuml;sseldorf sei gut." />
	<meta property="og:description" content="Der t&uuml;rkische Nationalspieler Ayhan sp&uuml;rt, dass die Frische langsam zur&uuml;ckkehrt. Die Stimmung bei Fortuna D&uuml;sseldorf sei gut."/> 



<link rel="canonical" href="http://www.wz.de/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796" />
<meta property="og:url" content="http://www.wz.de/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796" />
	
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="4b7df440-6f02-41bd-92d7-3c153e02f791" type="text/javascript" async></script>
  
<link rel="stylesheet" type="text/css" href="/css/www.style.min.css?2370" media="screen" />


<script type="text/javascript" src="/js/www.js.min.js?2370"></script>
<noscript><style>.lazy{display:none;}</style></noscript>



<script src="https://script.ioam.de/iam.js"> </script>


	<script type="text/javascript" src="/js/blog.js" async></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js" async></script>
	<script type="text/javascript">setLastVisitedURL('/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796')</script>
	<script type="text/javascript" src="/js/jquery.form.js" ></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js" ></script>
	<script type="text/javascript" src="/js/wz-article.js?2370"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2370"></script>	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 



			<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">

              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/dusseldorf-total-lokal-crossover-7.588238">
          <link rel="stylesheet" type="text/css" href="/cmlink/text-ad-css-complete-dusseldorf-7.502442">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="JSON APP Lokales Artikel" href="/cmlink/json-app-lokales-artikel-1.2143592" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Lokales" href="/cmlink/wz-rss-lokales-1.484892" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS Flipboard Düsseldorf" href="/cmlink/rss-flipboard-dusseldorf-1.2670316" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Düsseldorf Aufsetzer-D" href="/cmlink/rss-wz-dusseldorf-aufsetzer-d-1.2512730" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Düsseldorf Aufmacher-D" href="/cmlink/rss-wz-dusseldorf-aufmacher-d-1.2512727" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Düsseldorf" href="/cmlink/rss-wz-dusseldorf-1.516254" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Düsseldorf Galerien" href="/cmlink/rss-wz-dusseldorf-galerien-1.2509053" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON Düsseldorf" href="/cmlink/json-dusseldorf-1.2142036" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP DD Sport Artikel" href="/cmlink/json-app-dd-sport-artikel-1.2143637" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Düsseldorfer Sport" href="/cmlink/wz-rss-dusseldorfer-sport-1.184860" />
			          
				<link rel="alternate" type="application/rss+xml" title="Fortuna Düsseldorf" href="/cmlink/fortuna-dusseldorf-1.2143639" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fortuna Duesseldorf" href="/cmlink/wz-rss-fortuna-duesseldorf-1.184861" />
			    
        
      

      		
				<!--Head Tagging-->
				
		        					<script type="text/javascript">
				var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
			</script>
																																																													<script type="text/javascript">
				var gallery_ivw_tag = "gal_localnews";
			</script>
																																															    		    			    			    		    			    																																																			<script type="text/javascript">
				var gallery_ivw_tag = "gal_dusseldorf";
			</script>
																																																															<script type="text/javascript">
				var gallery_ivw_tag = "gal_d_sport";
			</script>
																																																																																																						     			 						 						 															
						
					<!-- global ScriptTop --> 			<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>

<div id="fb-root"></div>
<script  type="text/plain" data-cookieconsent="statistics">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

			<!-- /global ScriptTop -->
			
						
				    	  <script src="//www.wz.de/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
  window.addEventListener('keydown', function (e) {
    if (e.keyCode == 27) {e.preventDefault()}
  });
  var wzMobile = window.location.href.indexOf("/mobile/")>=0;
  (function (t, i, m, e) {
    m = t.createElement(i);
    m.src = "https://admin.paidtime.com/webclient/client.1000.js";
    m.id = "pt-app-main";
    m.pid = 4195;
    m.cid = "";
    m.ab = (typeof jsABLoaded == 'undefined') || !(jsABLoaded);
    m.root = wzMobile?"#main-page":"#wzLayout";
    m.yOffsetTop = wzMobile?450:950;
    m.yOffsetBottom = wzMobile?0:0;
    m.xOffset = 0;
    e = t.getElementsByTagName(i)[0];
    e.parentNode.insertBefore(m, e);
  }(document, "script"));
</script>
<script type="text/javascript">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</script>
<script> 
  function sendEvent(eventName, isActive) { 
    if (typeof ga != "undefined" ) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; 
  }; 
   // now cookieCallback
  // sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded)); 
</script>
    			
        <!-- OMS -->
        <script type="text/javascript" language="JavaScript"> 
        //<![CDATA[
        var oms_site="oms.wz-newsline.de";
        var btcode = 260;
        var oms_zone="localnews";
        //]]>
        </script> 
        <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 
        <!-- /OMS -->
		
		<!-- ScriptTop -->                 	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
        console.log(endPath);
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [300, 253], 'oms_gpt_rectangle_marg').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[550, 155],[550, 1]], 'oms_gpt_ad_native1').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[550, 156],[550, 2]], 'oms_gpt_ad_native2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[550, 157],[550, 3]], 'oms_gpt_ad_native3').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [300, 253], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', [[300, 601],[300, 252]], 'oms_gpt_halfpage_ad2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/localnews/duesseldorf', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
    
// googletag.pubads().setTargeting('wz-url',endPath); // Page Level Set Targeting
googletag.enableServices();



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->




<!-- Seeding Native code Start-->
<script type="text/plain" data-cookieconsent="marketing">
    (function () {
        var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
            native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c =' + native_zone + '&w=' + native_site;
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>
<!-- Seeding Native code Ende-->



<!---------------------- Valuebrand Popup Ad Start-------------------->
<!-- Website-Code Begin adNET.de Popup - wz-newsline.de - pop -->
<script type="text/javascript">
<!--

adnetTag={
  file:'adp.php',
  section:49413
};
var p=window.location.protocol;
if(p!='https:')p='http:';
document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>')

//-->
</script>
<!-- Website-Code Ende adNET 2.1.0.pro -->
<!---------------------- Valuebrand Popup Ad end-------------------->
				<!-- /ScriptTop -->	
		
		
	<!-- ScriptSocialTags -->
			<meta property="fb:page_id" content=" 244594192270769" />



		<!-- /ScriptSocialTags -->

		<!--/Head Tagging-->
		
</head>
<body>
	
<div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696733" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="superbannerContainer">
	<script>
		function enableGPTSuperbanner() {
			var superbannerTag = document.createElement('div');
			superbannerTag.id = 'oms_gpt_superbanner';

			document.getElementById('superbannerContainer').appendChild(superbannerTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_superbanner');
			});
		}
	</script>
</div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	


	    	<ul class="service-nav">
    							        	        		<li><a href="http://www.wz.de/anzeigen" class=" events" target="_self">Anzeigen & Service</a></li>
        	    							        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class=" events" target="_blank">Anzeigenaufgabe</a></li>
        	    							        	        		<li><a href="/abo-service" class=" events">Abo & Service</a></li>
        	    							        	        		<li><a href="http://www.wz.de/E-paper" class=" events" target="_self">E-Paper</a></li>
        	    							    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="/home/umfragen" class="first poll">Umfragen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" class=" events" target="_self">WZ-Ausbildung</a></li>
        	    							        	        		<li><a href="http://wz-club.de/erlebnisse-reisen" class=" card" target="_blank">WZ-Club Erlebnisse + Reisen</a></li>
        	    							        	        		<li><a href="https://schatzsuche.wz.de/" class=" events" target="_self">WZ-Dating</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class=" events" target="_self">WZ-Events</a></li>
        	    							        	        		<li><a href="http://www.wz.de/spiele" class=" events" target="_self">WZ-Spiele</a></li>
        	    							        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class=" events" target="_self">WZ-Freude</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/reise" class=" events" target="_self">WZ-Reise</a></li>
        	    							        	        		<li><a href="https://wz-ticket.reservix.de/" class=" events" target="_self">WZ-Ticket</a></li>
        	    							        	        		<li><a href="http://trauer.wz.de/" class=" events" target="_blank">WZ-Trauer</a></li>
        	    							        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class=" events" target="_self">WZ-Wissen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/newsfeeds" class=" rss" target="_self">RSS</a></li>
        	    							        	        		<li><a href="/home/wetter" class=" company">Wetter</a></li>
        	    										        	        		<li><a href="/das-unternehmen" class="last company">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">2. August 2018</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, sonnig, 30&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/sonne.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, wolkig, 28&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, sonnig, 30&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/sonne.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                    						  <form action="/lokales/duesseldorf/sport/fortuna-duesseldorf/suche-7.699292" method="get">
                <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699292" />
    			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
    		  </form>  
			                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																																														                				<a href="/home" rel="home">
								  <p class="zeitungskopf_duesseldorf">    							
                			    											<span class="zeitungskopf_titel">Fortuna Düsseldorf</span>
    																  </p>               			
                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	


 
		    		    	    								    	    								    		    	    								    		    		    	    								    		    	    								    	    								    	    								    	    								    	    								    		    		    		    		    		    		    		
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										        		        					        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/home" class="first " style="	">Home</a></li>
            			            		        		        					                     				        		            		                		
						        				        										
                      	                      									                      	                    	                		                		                    	  <li><a href="/lokales" class="first " style="	">Lokales</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
						                                      		        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
						                                      		        		        					        		            		        			        		        					        		            		        			        		        					        		            		        			        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        									    						    						  <li><a  href="/home/sport/fussball/wm"  title="Fu&szlig;ball-WM"  class="editorialSpecial " >Fußball-WM</a>
</li>
    												                            							    									
        			        			        									    						    						  <li><a  href="/home/kultur/wz-events"  title="WZ-Events"  class="advertorialSpecial " >WZ-Events</a>
</li>
    												                            							    									
        			        			        									    						    						  <li><a  class="last"  target="_blank"  href="http://www.wz.de/spiele" >WZ-Spiele</a>
</li>
    												                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
        <div id="wzbreadcrumb" class="clearfix">
	<ul class="breadcrumb-nav">
		                                            	                              <li id="breadcrumb1"><a href="/lokales">Lokales</a></li>
        	          	                                    	                              <li id="breadcrumb2"><a href="/lokales/duesseldorf">Düsseldorf</a></li>
        	          	                                    	                              <li id="breadcrumb3"><a href="/lokales/duesseldorf/sport">Sport</a></li>
        	          	                                    	                              <li id="breadcrumb4" class="active"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf">Fortuna Düsseldorf</a></li>
                      	                  	</ul>
	
	
	
	
	</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>

      
  
      		
		
                  
    
        
         	


	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4734263486&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Hafermann Reisen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/generation-plus" target="_self" class="extraThemen">Messe Generation Plus</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" target="_self" class="extraThemen">Start in die Zukunft</a></li>
        					        											    						        						<li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_self" class="extraThemen">Top in Düsseldorf</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/kultur/wz_events" target="_self" class="extraThemen">Events Kultur Szene</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
          
	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696736" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="bboardContainer">
	<center>
		<script>

    	function enableGPTBillboard() {
			var billTag = document.createElement('div');
			billTag.id = "oms_gpt_billboard";
			billTag.style.textAlign = "center";

			document.getElementById('bboardContainer').appendChild(billTag);
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		}
		</script>
	</center>
</div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    	    		
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">2. August 2018 - 16:26 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
			<li class="articleSend"><a href="mailto:?subject=Interessanter Artikel in der WZ: Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein&body=http%3A%2F%2Fwww.wz.de%2F1.2736796" target="_blank" title="Versenden"> </a></li>
        	    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2736796" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein&amp;url=http://www.wz.de/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2736796" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Fortuna Düsseldorf</p>
																				<h1 style="margin-top: 0;">Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein</h1>
				
							        				        			  <div class="articleAuthorAndComments">
    				   <div class="articleAuthorInfos">
            			             				<p class="articleAuthor">
            					Von             					Norbert Krings            				</p>
            			             			         			   </div>
    				  </div>
													
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					            			  <p class="articleLead">Der türkische Nationalspieler spürt, dass die Frische langsam zurückkehrt. Die Stimmung im Team sei gut und der Konkurrenzkampf im Training „positiv aggressiv“. Die Systemfrage ist für ihn geklärt.</p>
				
																				
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
		
				    																		
												
    	            						 														<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		    	            <img src='/polopoly_fs/1.2736795.1533220050!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Fussball' style='' title='Kaan Ayhan sieht sich als Führungsspieler bei der Fortuna.' class='' height='330' />       	</a>
	<div class="articleImageCaption">
																																							<a href="/polopoly_fs/1.2736795.1533220050!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2736796_1533224302_1196325" title="Kaan Ayhan sieht sich als Führungsspieler bei der Fortuna. Foto: Christof Wolff">Kaan Ayhan sieht sich als Führungsspieler bei der Fortuna.</a>
						  <p class="caption">Kaan Ayhan sieht sich als Führungsspieler bei der Fortuna.</p>
							
					<span class="articleImageByLine">
				Christof Wolff			</span>
							<p>Kaan Ayhan sieht sich als Führungsspieler bei der Fortuna.</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796');
	});
//]]>
</script>						     														
					<p><strong>Düsseldorf.</strong> Da musste auch der redegewandte Kaan Ayhan einen Moment nachdenken, bevor er zur Antwort ansetzte. Es war nämlich gefragt worden, wie der Abwehrspieler der Fortuna darüber denkt, dass laut Friedhelm Funkel keiner aus der Mannschaft einen Stammplatz sicher hätte. „Es wäre leichtsinnig, wenn ich jetzt daher spaziert kommen würde und sage, ja klar, alle anderen sind nicht gesetzt, nur ich“, sagt Ayhan. „Um offen und ehrlich zu sein. Ich habe große Ziele in dieser Saison und um diese zu erreichen, muss ich viele Spiele machen.“ Es ist ihm bewusst, dass er im Training Vollgas geben und auf dem Platz viel leisten muss, um das zu schaffen. „Ich bin hier in meiner dritten Saison, der Trainer kennt meine Qualitäten. Er weiß aber genau, was er sagt. Trotzdem habe ich den Wunsch, gesetzt zu sein.“</p>
					
																			
												
    	            										
					<p>Der Konkurrenzkampf läuft auf Hochtouren. „Das war aber schon vom ersten Trainingstag an so“, sagt der türkische Nationalspieler. Es werde der Gesamteindruck der kompletten Saisonvorbereitung bewertet. Ayhan weiß, dass es unangenehme Entscheidungen für den Trainer geben wird. „Aber alle werden sich in den Dienst der Mannschaft stellen und wenn jemand nicht berücksichtigt wird, legt er sich im nächsten Training besonders engagiert rein“, sagt Ayhan. „Wir werden dafür sorgen, dass keine schlechtere Stimmung entstehen wird.“
<h2>Ayhan freut sich über das Trainerlob zur Defensivarbeit</h2></p>
					
																			
												
    	            						     						    					    														
					<p>Wenn es nach dem 23-Jährigen geht, wird die Fortuna weiterhin das 4-4-2-System eintrainieren. Auch um den Neuen den Einstieg in die Spiel-Philosophie der Fortuna zu erleichtern. „Bislang haben wir in den Spielen und auch im Training kein anderes System ausprobiert“, sagt Ayhan, der sich aber sicher ist, dass auch eine Dreier- oder Fünferkette von seiner Mannschaft ohne Probleme gespielt werden könnten. Wichtiger sind für ihn das Engagement und die Leidenschaft auf dem Platz. „Das sehen wir derzeit auch im Training. Da geht es schon sehr aggressiv und lautstark zu“, sagt Fortunas Nummer 5. „Diesmal haben wir auch den Trainer angesteckt, der ziemlich lautstark aufgetreten ist.“</p>
					
																			
												
    	            										
					<p>Kaan Ayhan glaubt, dass die Defensivarbeit bereits passt. „Das hat der Trainer heute noch einmal gelobt. Offensiv müssen wir jedoch noch eine Schippe drauflegen.“ Das Spiel gegen den AC Florenz bei der Saisoneröffnung morgen könnte dazu weitere Aufschlüsse geben. Fortunas Abwehrchef fordert, dass die sich ergebenen Chancen konsequenter genutzt werden müssen. „So viele Möglichkeiten werden wir in der Bundesliga nicht erhalten“, meint er.</p>
					
																			
												
    	            						     														
					<p>Ayhan kümmert sich auch ein wenig um Kenan Karaman, der bisher noch nicht so richtig bei Fortuna Fuß gefasst zu haben scheint. „Ich kenne Kenan sehr gut, er ist introvertiert und ruhig. Aber auf dem Platz kann er ganz anders sein“, beschreibt der 23-Jährige seinen neuen Mitspieler. „Es mag von außen so wirken, aber vom Kabinenleben kann ich nur bestätigen, dass er total angekommen ist und sich wohlfühlt.“ Die einzigen Probleme, die Karaman tatsächlich habe, sind die bei der Wohnungssuche in Düsseldorf.</p>
					
				 							
			    				
    			    			
    							
						
			        	        	    <p class="column"> 
                                    
                  
    
        
        
				
                                                        <div style='width:550px;height:300px'><iframe rel='noopener noreferrer' src='https://wb.whatsbroadcast.com/?widget_hash=fdce99c9963de95c475002b8f3b35a85&lang=de&wn=1' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.whatsbroadcast.com/de/' target="_blank" style="margin-top:-10px;padding-top: 6px;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast</a></div>
                           				
			
      
  
              		</p>
            			
						
							<div class="articleInfoBox">
    				<p class="dachzeile_grau">Das könnte Sie auch interessieren</p>
    				<ul class="relatedList">
																					<li>    
            	        
	        	<a href="/lokales/duesseldorf/hier-kann-man-fortuna-duesseldorf-im-tv-sehen-1.2736678">Hier kann man Fortuna Düsseldorf im TV sehen</a>    	
    	    	    		    	    	
    				<span class="date">(02.08.2018)</span>
		    
	</li>
																												<li>    
            	        
	        	<a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-aufsichtsrat-diese-liga-ist-ein-riesengeschenk-1.2736106">Fortunas Aufsichtsrat: „Diese Liga ist ein Riesengeschenk“</a>    	
    	    	    		    	    	
    				<span class="date">(01.08.2018)</span>
		    
	</li>
																												<li>    
            	        
	        	<a href="/home/sport/fussball/bundesliga/wie-fortuna-duesseldorf-erstligist-bleiben-will-1.2734562">Wie Fortuna Düsseldorf Erstligist bleiben will</a>    	
    	    	    		    	    	
    				<span class="date">(30.07.2018)</span>
		    
	</li>
																												<li>    
            	        
	        	<a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-vereinsboss-schaefer-bis-ende-der-woche-holen-wir-usami-nach-hause-1.2735286">Fortunas Vereinsboss Schäfer: Bis Ende der Woche holen wir Usami nach Hause</a>    	
    	    	    		    	    	
    				<span class="date">(31.07.2018)</span>
		    
	</li>
																												<li>    
            	        
	        	<a href="/lokales/duesseldorf/lumpi-lambertz-ist-jetzt-auch-ein-manga-held-1.2735248">Lumpi Lambertz ist jetzt auch ein Manga-Held</a>    	
    	    	    		    	    	
    				<span class="date">(31.07.2018)</span>
		    
	</li>
													        			</ul>
    			</div>
			    			
						
							<ul class="articleAuthorSocialMedia">
											<li class="articleAuthorGooglePlus"><a href="https://plus.google.com/105563740659168045454/about" rel="author" target="_blank">Dem Autor bei Google+ folgen</a></li>
														</ul>
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
                                                        <!-- Seeding Alliance Native Teaser Hauptspalte Tag Start -->
<div id="nativendo-artikel"></div>
<!-- Seeding Alliance Native Teaser Hauptspalte Tag Ende-->
                           				
			
          
        
				
				<div data-plista-placement="underArticle_group"></div>
				
			
          
        
				
                                                        <div style="width: 100%; height: 0; margin: 0 0 15px 0;"></div>
                           				
			
          
        
				
                                                        <!-- Content Garden Native Teaser Hauptspalte Tag Start -->
<div id="ContGardenTag">
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3818418"></script>
</div>
<!-- Content Garden Native Teaser Hauptspalte Tag Ende -->
                           				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-1025887">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: captcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: captcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "captcha";
		var captchaAnonymMelden = "captcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-1025887">

     <script type="text/javascript" >

      var first_time_to_render_captcha_1025887 = true;
      function firstTimeCaptcha1025887() {
        if (first_time_to_render_captcha_1025887) {
            	renderCaptcha1025887();
							renderCaptcha_answer1025887();
							renderCaptcha_spam1025887();
            first_time_to_render_captcha_1025887 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-1025887" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-1025887">
      <form action="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796#commentsForm-1025887" method="post" id="commentBlogPostForm-1025887" class="articleCommentForm">
        <input name="commentsId" value="7.1025887" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-1025887">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-1025887" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-1025887" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-1025887" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-1025887" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-1025887">
      <form action="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796#commentsForm-1025887" method="post" name="commentBlogPostForm_answer-1025887" id="commentBlogPostForm_answer-1025887" class="articleCommentForm">
        <input name="commentsId" value="7.1025887" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_1025887" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-1025887">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-1025887" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-1025887" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-1025887" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-1025887">
      <form action="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796#commentsForm-1025887" method="post" name="commentBlogPostForm_spam-1025887" id="commentBlogPostForm_spam-1025887" class="articleCommentForm">
        <input name="commentsId" value="7.1025887" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_1025887" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="captcha" />
				<input type="hidden" name="captchaAnonymMelden" value="captcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-1025887">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-1025887" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-1025887" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-1025887" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-1025887">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-1025887"></div>
<div style="display: none;" id="commentError-1025887"></div>
<div style="display: none;" id="actionState-1025887"></div>
<div style="display: none;" id="moderationState-1025887"></div>
<div style="display: none;" id="hasparentContentId-1025887"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-1025887" ></div>

		<script language="javascript">
  	function showComments1025887() {
    	  if (jQuery("#commentsField-1025887 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2736796-7.1025887', 0, "#commentsField-1025887",
        		 function() { jQuery("#commentsField-1025887").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments1025887();
			

			
		});	

      //jQuery("#show_comments-1025887").click(showComments1025887);
      //jQuery("#comment_this_article-1025887").click(showComments1025887);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-aufsichtsrat-diese-liga-ist-ein-riesengeschenk-1.2736106" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf" class="moreLink">Fortuna Düsseldorf</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus Düsseldorf und anderen Ressorts</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/bezirksbuergermeister-wird-wirt-und-rettet-seine-stammkneipe-1.2736791">








    		    	   		 <img data-src='/polopoly_fs/1.2736790.1533229049!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='45' alt='Zwei Monate hat Stefan Golißa das Lokal renoviert. Heute geht es endlich los.' style='' title='Zwei Monate hat Stefan Golißa das Lokal renoviert. Heute geht es endlich los.' class='lazy lazyBest' height='60' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/bezirksbuergermeister-wird-wirt-und-rettet-seine-stammkneipe-1.2736791">Bezirksbürgermeister wird Wirt und rettet seine Stammkneipe</a></p>
																<a href="/lokales/duesseldorf" class="moreLink">Mehr Düsseldorf</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/plastikseile-statt-meerespflanzen-1.2736846">








    		    	   		 <img data-src='/polopoly_fs/1.2736844.1533226049!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='In diesem „Fisch-Restaurant“ von Künstlerin Gabriele Weide vergeht der Appetit auf maritime Menüs.' style='' title='In diesem „Fisch-Restaurant“ von Künstlerin Gabriele Weide vergeht der Appetit auf maritime Menüs.' class='lazy lazyBest' height='36' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/plastikseile-statt-meerespflanzen-1.2736846">Plastikseile statt Meerespflanzen</a></p>
																<a href="/lokales/duesseldorf" class="moreLink">Mehr Düsseldorf</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/sport/topspiele-der-vikings-im-september-und-dezember-1.2736349">








    		    	   		 <img data-src='/polopoly_fs/1.2569106.1512327443!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='39' alt='Heider Thomas und die Rhein Vikings mussten sich erstmals seit dem 4. November wieder geschlagen geben.  Archiv' style='' title='Heider Thomas und die Rhein Vikings mussten sich erstmals seit dem 4. November wieder geschlagen geben.  Archiv' class='lazy lazyBest' height='60' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/topspiele-der-vikings-im-september-und-dezember-1.2736349">Topspiele der Vikings im September und Dezember</a></p>
																<a href="/lokales/duesseldorf/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/kultur/duesseldorf-entdeckung-eines-furiosen-zeichners-1.2720671">








    		    	   		 <img data-src='/polopoly_fs/1.2720764.1531250609!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Giovanni Battista Beinaschis „Allegorie der Stärke“ (1665-1666), diese temperamentvolle Feder- und Pinselzeichnung, wird im Museum Kunstpalast gezeigt. Sie gehört zur Sammlung der Kunstakademie.' style='' title='Giovanni Battista Beinaschis „Allegorie der Stärke“ (1665-1666), diese temperamentvolle Feder- und Pinselzeichnung, wird im Museum Kunstpalast gezeigt. Sie gehört zur Sammlung der Kunstakademie.' class='lazy lazyBest' height='39' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/kultur/duesseldorf-entdeckung-eines-furiosen-zeichners-1.2720671">Düsseldorf: Entdeckung eines furiosen Zeichners</a></p>
																<a href="/lokales/duesseldorf/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/panorama/wissenschaft/im-mysterioesen-stonehenge-wurden-auch-fremde-bestattet-1.2736817">








    		    	   		 <img data-src='/polopoly_fs/1.2736816.1533222874!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Großbritannien, Wiltshire: Die Kultstätte Stonehenge. Foto: Charlotte Zink/Illustration' style='' title='Großbritannien, Wiltshire: Die Kultstätte Stonehenge. Foto: Charlotte Zink/Illustration' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/panorama/wissenschaft/im-mysterioesen-stonehenge-wurden-auch-fremde-bestattet-1.2736817">Im mysteriösen Stonehenge wurden auch Fremde bestattet</a></p>
																<a href="/home/panorama" class="moreLink">Mehr Panorama</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/nrw/seehofer-gibt-schirmherrschaft-fuer-nachbarschaftspreis-ab-1.2736848">Seehofer gibt Schirmherrschaft für Nachbarschaftspreis ab</a></p>
																<a href="/home/politik/nrw" class="moreLink">Mehr NRW</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
          
			
    			
	   	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696862" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="outOfPageContainer">
	<script>
		function enableGPTOutOfPage() {
			var skyTag = document.createElement('div');
			skyTag.id = 'oms_gpt_outofpage';

			document.getElementById('outOfPageContainer').appendChild(skyTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_outofpage');
			});
		}
	</script>
</div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
          
			
    			
	   	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.687690" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<!--/* Revive Adserver Javascript Tag v3.0.2 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.wz-media.de/www/delivery/ajs.php':'http://adserver.wz-media.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=237");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.wz-media.de/www/delivery/ck.php?n=a9edd70a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.wz-media.de/www/delivery/avw.php?zoneid=237&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9edd70a' border='0' alt='' /></a></noscript>
		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_140424_1471859528_1196344">
  <ul>
      <li><a href="#tabs_7_140424_1471859528_1196344_tab1"><span>Meist gelesen Düsseldorf</span></a></li>
      <li><a href="#tabs_7_140424_1471859528_1196344_tab2"><span>Neueste Meldungen</span></a></li>
    </ul>
    <div id="tabs_7_140424_1471859528_1196344_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/duesseldorf/hier-kann-man-fortuna-duesseldorf-im-tv-sehen-1.2736678">Hier kann man Fortuna Düsseldorf im TV sehen</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/blackcaps-gewinnen-nrw-titel-1.2736346">Blackcaps gewinnen NRW-Titel</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796">Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/duesseldorfer-als-coach-in-hartz-iv-fernsehsendung-1.2730116">Düsseldorfer als Coach in Hartz-IV-Fernsehsendung</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/gut-erhalten-gut-am-ball-eller-holt-vizemeisterschaft-1.2718071">Gut erhalten, gut am Ball: Eller holt Vizemeisterschaft</a></li>
       	      	  	</ol>
     </div>
</div>
    <div id="tabs_7_140424_1471859528_1196344_tab2">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/lokales/duesseldorf/bezirksbuergermeister-wird-wirt-und-rettet-seine-stammkneipe-1.2736791">Bezirksbürgermeister wird Wirt und rettet seine Stammkneipe</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/plastikseile-statt-meerespflanzen-1.2736846">Plastikseile statt Meerespflanzen</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/duesseldorf-ringt-um-ein-fotozentrum-1.2736829">Düsseldorf ringt um ein Fotozentrum</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/zu-einem-fotozentrum-gehoeren-ein-langer-atem-und-viel-geld-1.2736830">„Zu einem Fotozentrum gehören ein langer Atem und viel Geld“</a></li>
       	                                                  <li><a href="/lokales/duesseldorf/haushaelterin-raeumte-konto-leer-1.2736832">Haushälterin räumte Konto leer</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_140424_1471859528_1196344").tabs();
  });
//]]>
</script>
</div>    									
			
														 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="halfPageContainer">
	<script>
		function enableGPTHalfPage() {
			var halfPageTag = document.createElement('div');
			halfPageTag.id = 'oms_gpt_halfpage_ad';

			document.getElementById('halfPageContainer').appendChild(halfPageTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_halfpage_ad');
			});
		}
	</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																								                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-ist-das-fortuna-team-der-saison-2017-18-1.2478581" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2478621.1500973495!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='Mannschaftsfoto am 6.7.17' style='' title='Mit dieser Mannschaft geht Fußball-Zweitligist Fortuna Düsseldorf in die neue Saison - klicken Sie sich durch das Team. ' class='lazy lazyBest' height='65' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-ist-das-fortuna-team-der-saison-2017-18-1.2478581" >Das ist das Fortuna-Team der Saison 2017/18</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Mit dieser Mannschaft geht Fußball-Zweitligist Fortuna Düsseldorf in die neue Saison - klicken Sie sich durch das Team. 
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-ist-das-fortuna-team-der-saison-2017-18-1.2478581" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																									 					
				
                                                        <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=3"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=14"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
                           				
																																																                			
				
                                                        <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wzduesseldorf" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>
                           				
			    									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696861" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="mrContainer">
	<script>
		var mrTag = document.createElement('div');
		mrTag.id = 'oms_gpt_rectangle';

		document.getElementById('mrContainer').appendChild(mrTag);
		googletag.cmd.push(function() {
			googletag.display('oms_gpt_rectangle');
		});
	</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			
				
                        <a class="twitter-timeline" href="https://twitter.com/f95" data-widget-id="708588641665294336">Tweets von @f95 </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

				
			    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.882419" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<iframe name="wzTextAd" scrolling="no" frameBorder="0" style="width: 300px; height: 250px; margin: 0px 0px 0px 0px;" src="http://werbewelt.wz-media.de/adfarm/textad_m/random_selector_m_duss33/wztextad_d.html"></iframe>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-testspiel-gegen-al-hilal-riad-1.2731043" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2731050.1532539993!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='cw_F95-Al-Hilal_06.jpg' style='' title='Am Mittwochabend hat Fortuna Düsseldorf gegen den Meister aus Saudi Arabien gespielt.' class='lazy lazyBest' height='76' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-testspiel-gegen-al-hilal-riad-1.2731043" >Fortuna gewinnt Testspiel gegen Al-Hilal Riad</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Am Mittwochabend hat Fortuna Düsseldorf gegen den Meister aus Saudi Arabien gespielt.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-testspiel-gegen-al-hilal-riad-1.2731043" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="bottomAdContainer">
	<script>
		function enableGPTbottomAd() {
			var bottomAdTag = document.createElement('div');
			bottomAdTag.id = 'oms_gpt_bottom_ad';

			document.getElementById('bottomAdContainer').appendChild(bottomAdTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_bottom_ad');
			});
		}
	</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-5-im-trainingslager-fortuna-duesseldorf-in-wildem-gewaesser-1.2729493" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2729507.1532367263!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='cw_F95_23-7-18a_14.jpg' style='' title='Am Montagnachmittag stand Teambuildung auf dem Programmm. Statt auf dem grünen Rasen ging es diesmal beim Rafting auf der Saalach bei Lofer hoch her. Das Team verteilte sich auf fünf Schlauchboote. Der Trainerstab um Friedhelm Funkel und die Betreuern waren mit dabei.' class='lazy lazyBest' height='66' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-5-im-trainingslager-fortuna-duesseldorf-in-wildem-gewaesser-1.2729493" >Tag 5 im Trainingslager: Fortuna Düsseldorf in wildem Gewässer</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Am Montagnachmittag stand Teambuildung auf dem Programmm. Statt auf dem grünen Rasen ging es diesmal beim Rafting auf der Saalach bei Lofer hoch her. Das Team verteilte sich auf fünf Schlauchboote. Der Trainerstab um Friedhelm Funkel und die Betreuern waren mit dabei.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-5-im-trainingslager-fortuna-duesseldorf-in-wildem-gewaesser-1.2729493" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fanfest-der-fortuna-im-trainingslager-1.2728667" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2728689.1532255267!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='cw_F95-Fanparty_25.jpg' style='' title='Wegen des schlechten Wetters in Maria Alm ist das Fanfest von Fortuna Düsseldorf in Maria Alm zum örtlichen Fußballclub verlegt worden. Am Ende der Veranstaltung soll es zu Auseinandersetzungen gekommen sein.' class='lazy lazyBest' height='79' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fanfest-der-fortuna-im-trainingslager-1.2728667" >Fanfest der Fortuna im Trainingslager</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Wegen des schlechten Wetters in Maria Alm ist das Fanfest von Fortuna Düsseldorf in Maria Alm zum örtlichen Fußballclub verlegt worden. Am Ende der Veranstaltung soll es zu Auseinandersetzungen gekommen sein.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fanfest-der-fortuna-im-trainingslager-1.2728667" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-3-in-maria-alm-fortunas-ausflug-nach-saalfelden-zum-fc-watford-1.2728363" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2728390.1532186424!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='cw_F95-Watford_02.jpg' style='' title='Keine Zeit zu Verschnaufen für die Spieler von Bundesliga-Aufsteiger Fortuna Düsseldorf: Im Trainingslager im österreichischen Maria Alm stehen am dritten Tag Training und Testspiel auf dem Plan.' class='lazy lazyBest' height='63' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-3-in-maria-alm-fortunas-ausflug-nach-saalfelden-zum-fc-watford-1.2728363" >Tag 3 in Maria Alm: Fortunas Ausflug nach Saalfelden zum FC Watford</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Keine Zeit zu Verschnaufen für die Spieler von Bundesliga-Aufsteiger Fortuna Düsseldorf: In Österreich stehen am dritten Tag Taktik, Training und Testspiel auf dem Plan. 
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-3-in-maria-alm-fortunas-ausflug-nach-saalfelden-zum-fc-watford-1.2728363" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			
				
                                                        <div class="element extraTopics specials">


<p class ="dachzeile_gruen">DIE WZ DÜSSELDORF IN SOZIALEN NETZWERKEN</p>


<ul>


<li class="first">
<a onclick="window.open('http://www.facebook.com/wzduesseldorf')" style="cursor:pointer;"><img src="/polopoly_fs/7.140255.1485525846!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


<a href="http://www.facebook.com/wzduesseldorf?ref=tn_tnmn" class="moreLink" target="_blank">Alle News aus und um Düsseldorf: Liken Sie unsere Seite und werden Sie jetzt unser Fan bei Facebook!</a>


</li>

<li>

<a onclick="window.open('https://plus.google.com/u/0/117515925366685716777/posts')" style="cursor:pointer;"><img src="/polopoly_fs/7.140255.1485525846!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


<a href="https://plus.google.com/u/0/117515925366685716777/posts"  class="moreLink" target="_blank">Neuigkeiten, Hintergründe & mehr: Besuchen Sie uns bei Google+ und bleiben Sie auf dem Laufenden!<a/>

</li>

<li>

<a onclick="window.open('https://twitter.com/wzduesseldorf')" style="cursor:pointer;"><img src="/polopoly_fs/7.140255.1485525846!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


<a href="http://twitter.com/wzduesseldorf" class="moreLink" target="_blank">Immer up to date: Spannende & brandheiße Infos unserer Lokalredaktion direkt bei Twitter!</a>


</li>


</ul>


</div>

                           				
			    									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-neue-auswaertstrikot-wird-auf-der-rheinkirmes-vorgestellt-1.2728002" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2728011.1532123993!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='102' alt='PHOTO-2018-07-21-07-31-50 (4).jpg' style='' title='Mit einer Lichtershow der besonderen Art hat Fortuna Düsseldorf sein Auswärtstrikot vorgestellt. Während des Kirmes-Feuerwerks und mittels einer App konnten die Anhänger das neue Trikot in den nächtlichen Himmel aufsteigen sehen.' class='lazy lazyBest' height='100' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-neue-auswaertstrikot-wird-auf-der-rheinkirmes-vorgestellt-1.2728002" >Das neue Auswärtstrikot wird auf der Rheinkirmes vorgestellt</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Mit einer Lichtershow der besonderen Art hat Fortuna Düsseldorf sein Auswärtstrikot vorgestellt. Während des Kirmes-Feuerwerks und mittels einer App konnten die Anhänger das neue Trikot in den nächtlichen Himmel aufsteigen sehen.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-neue-auswaertstrikot-wird-auf-der-rheinkirmes-vorgestellt-1.2728002" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/1.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">30&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-2-in-maria-alm-volles-programm-bei-fortuna-duesseldorf-1.2727920" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2727939.1532113837!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='cw_F95_20-7-18_04.jpg' style='' title='Radfahren, laufen, Kraftübungen, Späßchen machen und natürlich Fußball spielen standen auf dem Programm von Fortuna Düsseldorf am zweiten Tag in Maria Alm. Mitgereiste Fans verfolgten aufmerksam die Trainingseinheit auf dem grünen Rasen mit Bergkulisse im Hintergrund.' class='lazy lazyBest' height='64' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-2-in-maria-alm-volles-programm-bei-fortuna-duesseldorf-1.2727920" >Tag 2 in Maria Alm: Volles Programm bei Fortuna Düsseldorf</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Radfahren, laufen, Kraftübungen, Späßchen machen und natürlich Fußball spielen standen auf dem Programm von Fortuna Düsseldorf am zweiten Tag in Maria Alm. Mitgereiste Fans verfolgten aufmerksam die Trainingseinheit auf dem grünen Rasen mit Bergkulisse im Hintergrund.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-2-in-maria-alm-volles-programm-bei-fortuna-duesseldorf-1.2727920" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                        
                
                        	        	                
		
                    		                            
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fortuna Düsseldorf</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/wz-user-michael-rensing-ist-erneut-notenbester-fortune-1.2201901" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2166998.1460897579!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='cw_Fuerth-F95_14.jpg' style='' title='Ohne Michael Rensing wäre es für die Fortuna wahrscheinlich in die 3. Liga gegangen. ' class='lazy lazyBest' height='63' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/wz-user-michael-rensing-ist-erneut-notenbester-fortune-1.2201901" >WZ-User: Michael Rensing ist erneut notenbester Fortune</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Der Torhüter ist nach Meinung der WZ-Leser im Internet der beste Spieler der Saison 2015/16 und belegt in diesem Ranking wie im Vorjahr Platz eins. 
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/wz-user-michael-rensing-ist-erneut-notenbester-fortune-1.2201901" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/leser-ranking-2014-15-die-durchschnitts-noten-der-fortuna-profis-1.1711669" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.1699688.1406045534!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='000cw_F95-Mannschaft_01.jpg' style='' title='Nach jedem Pflichtspiel von Fortuna Düsseldorf haben die Leser von wz-newsline die Möglichkeit, die Leistung der einzelnen Spieler zu benoten. Wir errechnen daraus eine Durchschnittsnote und erstellen das folgende Ranking, das nach jedem Spiel aktualisiert wird.  Auf den folgenden Seiten sehen Sie die bisherigen Durchschnittsnoten aller Spieler, angefangen mit dem bislang Schwächsten. <br></br> <br></br> <a href=&quot;http://www.wz-newsline.de/lokales/duesseldorf/umfragen&quot;target=&quot;_blank&quot;> Das jüngste Pflichtspiel der Fortuna können Sie hier benoten.</a> Ihre Stimme fließt dann nach dem nächsten Spiel in dieses Ranking ein.' class='lazy lazyBest' height='70' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/leser-ranking-2014-15-die-durchschnitts-noten-der-fortuna-profis-1.1711669" >Leser-Ranking 2014/15: Die Durchschnitts-Noten der Fortuna-Profis</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Nach jedem Pflichtspiel von Fortuna Düsseldorf haben die Leser von wz-newsline die Möglichkeit, die Leistung der einzelnen Spieler zu benoten. Wir errechnen daraus eine Durchschnittsnote und erstellen das folgende Ranking, das nach jedem Spiel aktualisiert wird. 
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/leser-ranking-2014-15-die-durchschnitts-noten-der-fortuna-profis-1.1711669" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                                
		
                        
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/moenchengladbach/borussia-moenchengladbach/fortuna-borussia-diese-spieler-waren-fuer-beide-teams-am-ball-1.1084003" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.1084019.1359030473!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='wolfgang_kleff_imago.jpg' style='' title='Wurde zur Kultfigur: Torhüter Wolfgang Kleff. Er stand für die Borussia von 1968 bis 1979 sowie von 1980 bis ´82 im Kasten. Danach wechselte er zur Fortuna, für die er noch bis 1984 zwischen den Pfosten stand.' class='lazy lazyBest' height='86' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fortuna-borussia-diese-spieler-waren-fuer-beide-teams-am-ball-1.1084003" >Fortuna - Borussia: Diese Spieler waren für beide Teams am Ball</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Nach über 15 Jahren treffen sie in der Bundesliga wieder aufeinander: Fortuna Düsseldorf und Borussia Mönchengladbach. Das Derby hat schon immer die Fans mitgerissen. Einige Profis schnürten sogar für beide Vereine die Fußballschuhe. Wir stellen sie im Bild vor.
							                    		                				                        		<a class="moreLink" href="/lokales/moenchengladbach/borussia-moenchengladbach/fortuna-borussia-diese-spieler-waren-fuer-beide-teams-am-ball-1.1084003" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                                
		
                    		                            
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Düsseldorf</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/kurios-diese-fortuna-1.968892" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.968882.1335297457!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='102' alt='Serie' style='' title='Weltmeistertorwart Toni Turek an seinem Arbeitsplatz bei der Rheinbahn im Jahr 1964.' class='lazy lazyBest' height='100' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/kurios-diese-fortuna-1.968892" >95 Olé: Die Fortuna-Serie</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	   Günter Netzer und Cruyff in Düsseldorf und mitten im Aufstand beim Ayatollah? Dönekes um den Klub gibt’s reichlich.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/sport/fortuna-duesseldorf/kurios-diese-fortuna-1.968892" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																																		                			                    	                
                            					
		                
                                                                
                
                                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/lokales/duesseldorf/rueckblick-die-sponsoren-der-fortuna-1.345906" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.337037.1290433746!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' src='/img/1x1.gif' width='105' alt='wza_gallery_5554_673x506_193738.jpg' style='' title='Welche Logos haben bei der Fortuna schon auf dem Trikot gestanden? Wir sind dieser Frage nachgegangen und haben im Archiv gewühlt. Der erste Treffer stammt aus dem Jahr 1974. Reiner Geye (links im Bild neben Bayerns Uli Hoeneß) macht Werbung für Allkauf.' class='lazy lazyBest' height='79' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/lokales/duesseldorf/rueckblick-die-sponsoren-der-fortuna-1.345906" >Rückblick: Die Sponsoren der Fortuna</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            										                    	  	  Fortunas Sportdirektor Wolf Werner hat von der heimischen Wirtschaft ein Bekenntnis zum Zweitliga-Aufsteiger gefordert. Wir zeigen wer sich seit Mitte der 70er als Trikotsponsor engagiert hat.
							                    		                				                        		<a class="moreLink" href="/lokales/duesseldorf/rueckblick-die-sponsoren-der-fortuna-1.345906" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Sportgalerien Düsseldorf</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-testspiel-gegen-al-hilal-riad-1.2731043">








    		    	            <img src='/polopoly_fs/1.2731050.1532539993!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna gewinnt Testspiel gegen Al-Hilal Riad' style='' title='Fortuna gewinnt Testspiel gegen Al-Hilal Riad' class='' height='70' />       	</a></div>
    	<p class="date">25.07.2018</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-testspiel-gegen-al-hilal-riad-1.2731043">Fortuna gewinnt Testspiel gegen Al-Hilal Riad</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-5-im-trainingslager-fortuna-duesseldorf-in-wildem-gewaesser-1.2729493">








    		    	            <img src='/polopoly_fs/1.2729507.1532367263!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Tag 5 im Trainingslager: Fortuna Düsseldorf in wildem Gewässer' style='' title='Tag 5 im Trainingslager: Fortuna Düsseldorf in wildem Gewässer' class='' height='70' />       	</a></div>
    	<p class="date">23.07.2018</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-5-im-trainingslager-fortuna-duesseldorf-in-wildem-gewaesser-1.2729493">Tag 5 im Trainingslager: Fortuna Düsseldorf in wildem Gewässer</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fanfest-der-fortuna-im-trainingslager-1.2728667">








    		    	            <img src='/polopoly_fs/1.2728689.1532255267!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fanfest der Fortuna im Trainingslager' style='' title='Fanfest der Fortuna im Trainingslager' class='' height='70' />       	</a></div>
    	<p class="date">22.07.2018</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fanfest-der-fortuna-im-trainingslager-1.2728667">Fanfest der Fortuna im Trainingslager</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-3-in-maria-alm-fortunas-ausflug-nach-saalfelden-zum-fc-watford-1.2728363">








    		    	            <img src='/polopoly_fs/1.2728390.1532186424!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Tag 3 in Maria Alm: Fortunas Ausflug nach Saalfelden zum FC Watford' style='' title='Tag 3 in Maria Alm: Fortunas Ausflug nach Saalfelden zum FC Watford' class='' height='70' />       	</a></div>
    	<p class="date">21.07.2018</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/tag-3-in-maria-alm-fortunas-ausflug-nach-saalfelden-zum-fc-watford-1.2728363">Tag 3 in Maria Alm: Fortunas Ausflug nach Saalfelden zum FC Watford</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-neue-auswaertstrikot-wird-auf-der-rheinkirmes-vorgestellt-1.2728002">








    		    	            <img src='/polopoly_fs/1.2728011.1532123993!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Das neue Auswärtstrikot wird auf der Rheinkirmes vorgestellt' style='' title='Das neue Auswärtstrikot wird auf der Rheinkirmes vorgestellt' class='' height='70' />       	</a></div>
    	<p class="date">20.07.2018</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/das-neue-auswaertstrikot-wird-auf-der-rheinkirmes-vorgestellt-1.2728002">Das neue Auswärtstrikot wird auf der Rheinkirmes vorgestellt</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																		                			
				
                                                        <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT LOKALREDAKTION DÜSSELDORF</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/lokales/duesseldorf/kontakt-zur-redaktion" style="cursor:pointer;"><img src="/polopoly_fs/7.720114.1485525873!/Kontakt_4.jpg" alt="Kontakt Lokalredaktion" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Düsseldorfer Lokalredakteure? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback!

</br>
</br>

<a href="http://www.wz-newsline.de/lokales/duesseldorf/kontakt-zur-redaktion" class="moreLink" >Hier finden Sie die Kontaktdaten der Redaktion</a>


</li>

</ul>


</div>

                           				
			    									
			
																																																																				</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                                        <div id="ligatus_footer_cont" style="position: relative; float: left; width: 870px; border:1px solid #e1e1e1; padding: 10px; margin: 0 0 10px 8px;">
  <script  type="text/plain" data-cookieconsent="marketing" src="https://a-ssl.ligatus.com/?ids=94640&t=js&s=1"></script>
</div>
                           				
			
          
        
				
                                                        <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Service</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.wz.de/lokales/wuppertal/sport/wz-sportplatz">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft">WZ-Ausbildung</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/spiele" target="_blank">WZ-Spiele</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
        <li><a href="http://digital.wz-media.de/" target="_blank">WZ Digital Services</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="https://www.wz.de/das-unternehmen/karriere">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div id="wzPartnersContainer">
    <div class="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1531906435!/kalaydo_logo.jpg" alt=""/></a></div>
    <div class="wzPartners"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1531906435!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    <div class="wzPartners"><a href="http://trauer.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1531906435!/wz-trauer-logo.png" alt=""/></a></div>
    <div class="wzSocial">
      <p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p>
      <br />
      <a rel="nofollow" href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/Stepmap_ftr.jpg" alt=""/></a></div>
  </div>
</div>

                           				
			
          
        
	 	
 
		    		    	    								    	    								    		    	    								    		    		    	    								    		    	    								    	    								    	    								    	    								    	    								    		    		    		    		    		    		    		
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 										
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/home" class="first">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                          								
							        					  <li><a href="/lokales" class="current">Lokales</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
									    															
									    															
									    															
														
														
														
														
														
														
														
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>				
   			   <div id="wzfootersearch" class="clearfix">
					        			  <form action="/lokales/duesseldorf/sport/fortuna-duesseldorf/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			 </form>
        			    			</div>						
			</li>
		</ul>
	</div>   
 
          
        
				
                                                        <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
                           				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.732644" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="skyscraperContainer">
	<script>
		function enableGPTSkyscraper() {
			var skyTag = document.createElement('div');
			skyTag.id = 'oms_gpt_skyscraper';

			document.getElementById('skyscraperContainer').appendChild(skyTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_skyscraper');
			});
		}
	</script>
</div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
    <!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
        <div>
                <img src='/logger/p.gif?a=1.2736796&amp;d=/2.640/2.648/2.700/2.719/2.836' alt='' />    	  <!--Body Tagging-->
    	      	  
		        					<script type="text/javascript">
				var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
			</script>
																																																													<script type="text/javascript">
				var gallery_ivw_tag = "gal_localnews";
			</script>
																																															    		    			    			    		    			    																																																			<script type="text/javascript">
				var gallery_ivw_tag = "gal_dusseldorf";
			</script>
																																																															<script type="text/javascript">
				var gallery_ivw_tag = "gal_d_sport";
			</script>
																																																																																																						     			 						 						 															
	 	 	<!-- AGOF Tagging Element -->
                            	        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
        <!-- ivw - start -->
        <!-- SZM VERSION="2.0" --> 
        <script type="text/javascript"> 
        var iam_data = { 
        "mg":"yes", // Migrationsmodus AKTIVIERT 
        "st":"wznews", // site/domain 
        "cp":"ln_d_sport", // code 
        "oc":"ln_d_sport", // code SZM-System 1.5 
        "sv":"in" 
        } 
        iom.c(iam_data,1); 
        </script>
        <!--/SZM -->
        <!-- ivw - end -->	
		<!-- ScriptBottom -->
					<!-- Teads inRead Display Tag Start--> 
<script type="text/javascript" class="teads" src="//a.teads.tv/page/81486/tag" async="true"></script>
<!-- Teads inRead Tag Ende-->


<script>
polopoly.cookie = {
        clear: function(name) {
            document.cookie=name + '= ; expires=01 Jan 1970 00:00:00 UTC; path=/';
        },
        set: function(name, value) {
            document.cookie=name + '=' + value + '; expires=01 Jan 2038 00:00:00 UTC; path=/';
        },
        setForSession: function(name, value) {
            document.cookie=name + '=' + value + '; expires=-1; path=/';
        },
        get: function(name) {
           var cookie = polopoly.util.stringAsHashValue(name, document.cookie, ';');
            if( cookie != '""'){
              return polopoly.util.stringAsHashValue(name, document.cookie, ';');
            }          
        }
 };
</script>
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
			<meta property="fb:page_id" content=" 244594192270769" />



		<!-- /ScriptSocialTags -->

    	  <!--/Body Tagging-->
          </div>


  
<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2370" media="print" />

<script src="/js/www-foot.js.min.js?2370"></script> <script  type="text/plain" data-cookieconsent="statistics" src="/js/www-foot-tracking.js.min.js?2370" async></script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
       window.pageLoaded=true
		
	  $("img").unveil(300);

      if (document.cookie) {      
          // display the sso pixel, its img-tag is inside a cookie
          var ssoCookieName = "sso.PixelCookie";
          var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
          if (typeof ssoCookieBase64 != "undefined") {
            var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
            document.write(ssoCookie);
            polopoly.cookie.clear(ssoCookieName);
            //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
          } else {
            //alert("kein ssoCookiePixel");
          }    
      }
    });
    //-->
</script>


  		
	<script type="text/plain" data-cookieconsent="marketing">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "48b38c982f79e0305b9ef95f",
        "item": {
			"objectid": "1.2736796",
        	"title": "Fortunas Ayhan: Ich habe das Ziel, gesetzt zu sein",
        	"text": "Der türkische Nationalspieler Ayhan spürt, dass die Frische langsam zurückkehrt. Die Stimmung bei Fortuna Düsseldorf sei gut.",
       		"url": "http://www.wz.de/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-ayhan-ich-habe-das-ziel-gesetzt-zu-sein-1.2736796",
            "img": "http://www.wz.de/polopoly_fs/1.2736795.1533220050!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_414/onlineImage.jpg",         	"published_at": 1533219960, 			"category": "News"
        },
        "origin": "de"
    }));
    </script>



  
</body>
</html>
