
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>						
			Oppermann warnt Schäuble vor neuem Griechenland-Poker - WZ.de
</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Oppermann warnt Sch&auml;uble vor neuem Griechenland-Poker" />
    <meta name="DC.title" content="Oppermann warnt Sch&auml;uble vor neuem Griechenland-Poker" />
	<meta property="og:title" content="Oppermann warnt Sch&auml;uble vor neuem Griechenland-Poker"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-02-09T10:48:16+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-02-09T10:48:16+0100" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2372520.1486633974!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2372520.1486633974!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="iwf, bundesregierung, griechenland, deutschland, finanzen, wirtschaft, home" />
  <meta name="DC.subject" content="iwf, bundesregierung, griechenland, deutschland, finanzen, wirtschaft, home" />


	<meta name="description" content="Berlin (dpa) - SPD-Fraktionschef Thomas Oppermann hat Bundesfinanzminister Wolfgang Sch&auml;uble (CDU) davor gewarnt, das Euro-Krisenland..." />
	<meta property="og:description" content="Berlin (dpa) - SPD-Fraktionschef Thomas Oppermann hat Bundesfinanzminister Wolfgang Sch&auml;uble (CDU) davor gewarnt, das Euro-Krisenland..."/> 
<link rel="canonical" href="http://www.wz.de/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522" />
<meta property="og:url" content="http://www.wz.de/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2056" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2056" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2056" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2056" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2056"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2056"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2056"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
          <link rel="stylesheet" type="text/css" href="/cmlink/addons-7.271107">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Wirtschaft" href="/cmlink/wirtschaft-1.2143453" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Wirtschaft" href="/cmlink/wz-rss-wirtschaft-1.482779" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_wirtschaft";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 216;
var oms_zone="business";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/business', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->


<!-- OMS Native Ads Script Start-->
<script>
(function () {
var native_site = typeof oms_site !== 'native' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'native' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- OMS Native Ads Script End-->
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://api.hatscher.eu/epaper/wz/paidtime/ptabo.php"></script>
<script> (function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696744" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.kalaydo.de/" class="" target="_self">Kalaydo</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">9. Februar 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																					<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, bedeckt, -1&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/tag_regen.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, stark bewölkt, -1&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/wirtschaft/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																						    							<a href="/home" rel="home">
    							<img alt="wz-logo" src="/polopoly_fs/7.699298.1485783733!/image/zeitungskopf_neutral_72dpi.jpg" style="margin-top: 10px;"/>    							</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/lokales/specials/karneval"  class="editorialSpecial " >Karneval in der Region</a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/politik/specials/die-usa-unter-trump" >Die USA unter Trump</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2" class="active"><a href="/home/wirtschaft">Wirtschaft</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			    			        			    						
																					
			<div id="wzchildview">
				<ul class="child-nav">		
								                    			                											
								
								            					                                  <li class="first"><a  href="/home/ratgeber/geld-recht/geldtipps" >Geldtipps</a>
</li>
													
																										            			                											
								
								            					                    			  <li><a  href="/home/wirtschaft/finanzmaerkte" class="">Finanzmärkte</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/wirtschaft/rechner" class="">Rechner</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="http://www.moneyspecial.de/2133/"  target="_blank" >Börse</a>
</li>
													
																										            								            																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696755" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">9. Februar 2017 - 10:48 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken">Drucken</a></li>
    		<li class="articleSend"><a href="/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522?send=true" title="Versenden">Versenden</a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial"><ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2372522" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522" data-text="Oppermann warnt Schäuble vor neuem Griechenland-Poker" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2372522"></g:plusone>
	</li>
</ul></div>
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen" style="margin:30px 0 20px 0;" >IWF könnte aussteigen</p>
								
				<h1 style="margin-top: 0;">Oppermann warnt Schäuble vor neuem Griechenland-Poker</h1>
							</div>			
    		<div class="articleBody wzStandardArticle">
				<div class="articleAuthorAndComments">
    				    								</div>
    							
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
    			    										<div class="articleLeftImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2372520.1486633974!/httpImage/onlineImage.jpg_gen/derivatives/landscape_300/onlineImage.jpg' width='300' alt='Griechenland sei noch nicht über den Berg, sagte Bundesfinanzminister Wolfgang Schäuble am Mittwochabend. Foto: Rainer Jensen' style='' title='Griechenland sei noch nicht über den Berg, sagte Bundesfinanzminister Wolfgang Schäuble am Mittwochabend. Foto: Rainer Jensen' class='' height='225' />    
</a>
	<div class="articleImageCaption">
																											<a href="/polopoly_fs/1.2372520.1486633974!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2372522_1486634004_3027328" title="Griechenland sei noch nicht über den Berg, sagte Bundesfinanzminister Wolfgang Schäuble am Mittwochabend. Foto: Rainer Jensen">Griechenland sei noch nicht über den Berg, sagte Bundesfinanzminister Wolfgang Schäuble am Mittwochabend. Foto: Rainer Jensen</a>
			<p class="caption">Griechenland sei noch nicht über den Berg, sagte Bundesfinanzminister Wolfgang Schäuble am Mittwochabend. Foto: Rainer Jensen</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Griechenland sei noch nicht über den Berg, sagte Bundesfinanzminister Wolfgang Schäuble am Mittwochabend. Foto: Rainer Jensen</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522');
	});
//]]>
</script>    				    				    									<p>Berlin (dpa) - SPD-Fraktionschef Thomas Oppermann hat Bundesfinanzminister Wolfgang Schäuble (CDU) davor gewarnt, das Euro-Krisenland Griechenland schlechtzureden.</p>
					    				    				    									<p>«Gerade in der derzeitigen schwierigen Situation für Europa ist eine krisenhafte Zuspitzung gefährlich», sagte Oppermann der Deutschen Presse-Agentur. «Auch deshalb rate ich Herrn Schäuble von einer erneuten öffentlichen Kampagne wie im Sommer 2015 gegen Griechenland ab.» Damals hatte Schäuble auf dem Höhepunkt des Pokers um neue Milliardenhilfen Athen mit einem zeitweisen Rauswurf aus der Eurozone gedroht.</p>
					    				    				    				    													
    						    					    									<p>Schäuble selbst will trotz der Verstimmung beim Koalitionspartner SPD nicht locker lassen. Griechenland sei noch nicht über den Berg, sagte der CDU-Politiker am Mittwochabend in der ARD. «Deswegen muss der Druck auf Griechenland aufrecht erhalten bleiben, die Reformen zu machen und wettbewerbsfähig zu sein. Sonst können sie nicht in der Währungsunion bleiben.»</p>
					    				    				    				    					    									<p>Knackpunkt ist die Frage, ob der Internationale Währungsfonds (IWF) bei den Griechenland-Hilfen an Bord bleibt. Das war eine zentrale Bedingung für das dritte Hilfspaket, dem Union und SPD im Bundestag zugestimmt hatten. Nun könnte der IWF aussteigen. Oppermann hofft, dass es nicht soweit kommt: «Ich halte eine Beteiligung des IWF im Rahmen der Troika (mit EZB und EU-Kommission) für wünschenswert. Der IWF hat eine große Expertise, um Krisenländer wieder fit zu machen.» Obwohl Griechenland im Haushalt jetzt einen Primärüberschuss (Haushaltsüberschuss ohne Zinszahlungen für Schulden) erwirtschafte, müssten die Reformen in Athen weitergehen. Der Wert ist für die Geldgeber eine wichtige Richtgröße, um zu beurteilen, ob Athen langfristig wieder in der Lage ist, die Staatsausgaben zu finanzieren sowie seine Schulden tragen zu können.</p>
					    				    				    									<p>Die Auszahlung weiterer Hilfsmilliarden aus dem dritten Rettungsprogramm hängt von einem Reform-Fortschrittsbericht ab, der sich seit langem verzögert. Am 20. Februar kommen die Finanzminister in Brüssel zusammen, um über die Lage zu beraten. Ohne frisches Kapital seiner Geldgeber wäre Griechenland rasch zahlungsunfähig. So muss Athen im Juli zwei Milliarden Euro an private Investoren sowie rund vier Milliarden Euro an die Europäische Zentralbank (EZB) zahlen. Im August sind weitere 1,6 Milliarden Euro an den Euro-Rettungsschirm ESM fällig.</p>
									
				  
    			    			
    			    			
    			    			
    			    			
    			    			
				    			
    									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-882438">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-882438">

     <script type="text/javascript" >

      var first_time_to_render_captcha_882438 = true;
      function firstTimeCaptcha882438() {
        if (first_time_to_render_captcha_882438) {
            	renderCaptcha882438();
							renderCaptcha_answer882438();
							renderCaptcha_spam882438();
            first_time_to_render_captcha_882438 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-882438" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-882438">
      <form action="/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522#commentsForm-882438" method="post" id="commentBlogPostForm-882438" class="articleCommentForm">
        <input name="commentsId" value="7.882438" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-882438">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-882438" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-882438" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-882438" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-882438" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-882438">
      <form action="/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522#commentsForm-882438" method="post" name="commentBlogPostForm_answer-882438" id="commentBlogPostForm_answer-882438" class="articleCommentForm">
        <input name="commentsId" value="7.882438" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_882438" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-882438">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-882438" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-882438" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-882438" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-882438">
      <form action="/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522#commentsForm-882438" method="post" name="commentBlogPostForm_spam-882438" id="commentBlogPostForm_spam-882438" class="articleCommentForm">
        <input name="commentsId" value="7.882438" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_882438" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-882438">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-882438" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-882438" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-882438" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-882438">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-882438"></div>
<div style="display: none;" id="commentError-882438"></div>
<div style="display: none;" id="actionState-882438"></div>
<div style="display: none;" id="moderationState-882438"></div>
<div style="display: none;" id="hasparentContentId-882438"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-882438" ></div>

		<script language="javascript">
  	function showComments882438() {
    	  if (jQuery("#commentsField-882438 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2372522-7.882438', 0, "#commentsField-882438",
        		 function() { jQuery("#commentsField-882438").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments882438();
			

			
		});	

      //jQuery("#show_comments-882438").click(showComments882438);
      //jQuery("#comment_this_article-882438").click(showComments882438);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			        					<div class="articleFooterTools">
								<ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2372522" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522" data-text="Oppermann warnt Schäuble vor neuem Griechenland-Poker" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2372522"></g:plusone>
	</li>
</ul>		<ul>
			<li class="articlePrint"><a href="javascript:self.print();">Drucken</a></li>			<li class="articleSend"><a href="/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522?send=true">Versenden</a></li>		</ul>
	</div>
        			
        			        			        				
        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/wirtschaft/thyssenkrupp-sieht-fortschritte-bei-fusionsgespraechen-1.2372368" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/wirtschaft" class="moreLink">Wirtschaft</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Wirtschaft Extrathemen</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/herausforderungen-fuer-den-bausektor-digitalisierung-und-arbeitskraeftemangel-1.2315277">Herausforderungen für den Bausektor: Digitalisierung und Arbeitskräftemangel</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/privatkredite-bei-deutschen-unbeliebt-1.2218570">Privatkredite bei Deutschen unbeliebt</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/das-koennen-sie-an-steuern-sparen-aktuelle-steuerspartipps-1.2125268">Das können Sie an Steuern sparen – aktuelle Steuerspartipps</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/duengemittelkomplex-in-tansania-hohe-erwartungen-an-internationales-milliardenprojekt-1.2113687">Düngemittelkomplex in Tansania: hohe Erwartungen an internationales Milliardenprojekt</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
			    	</ul>
    </div>
	</div>
          
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus anderen Ressorts</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/kultur/kunst/ausgaben-der-preussenstiftung-steigen-auf-331-millionen-euro-1.2371940">








    		           <img src='/polopoly_fs/1.2371938.1486562698!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Dieser altmexikanische Fledermausgott soll den Umzug ins Berliner Schloss begleiten. Bei der Stiftung Preußischer Kulturbesitz laufen die Vorarbeiten auf Hochtouren. Foto: Britta Pedersen' style='' title='Dieser altmexikanische Fledermausgott soll den Umzug ins Berliner Schloss begleiten. Bei der Stiftung Preußischer Kulturbesitz laufen die Vorarbeiten auf Hochtouren. Foto: Britta Pedersen' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/kultur/kunst/ausgaben-der-preussenstiftung-steigen-auf-331-millionen-euro-1.2371940">Ausgaben der Preußenstiftung steigen auf 331 Millionen Euro</a></p>
																<a href="/home/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/plaene-fuer-elbvertiefung-muessen-ueberarbeitet-werden-1.2372307">








    		           <img src='/polopoly_fs/1.2372303.1486612010!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Bug eines Containerfrachters schiebt vor der Hamburger Hafeneinfahrt eine große Welle vor sich her. Foto: Axel Heimken' style='' title='Der Bug eines Containerfrachters schiebt vor der Hamburger Hafeneinfahrt eine große Welle vor sich her. Foto: Axel Heimken' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/plaene-fuer-elbvertiefung-muessen-ueberarbeitet-werden-1.2372307">Pläne für Elbvertiefung müssen überarbeitet werden</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/fussball/dfb-pokal/fc-bayern-im-pokal-viertelfinale-gegen-schalke-1.2372264">








    		           <img src='/polopoly_fs/1.2372263.1486597077!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Viertelfinalspiele im DFB-Pokal werden am 28. Februar und am 1. März ausgetragen. Foto: Matthias Balk' style='' title='Die Viertelfinalspiele im DFB-Pokal werden am 28. Februar und am 1. März ausgetragen. Foto: Matthias Balk' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/fussball/dfb-pokal/fc-bayern-im-pokal-viertelfinale-gegen-schalke-1.2372264">FC Bayern im Pokal-Viertelfinale gegen Schalke</a></p>
																<a href="/home/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/politik/nrw/razzien-in-elf-nrw-staedten-nach-brandanschlag-in-essen-1.2372534">








    		           <img src='/polopoly_fs/1.2372535.1486634582!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Auf dieses türkische Ca­fé in Essen sind Brandsätze geworfen worden.' style='' title='Auf dieses türkische Ca­fé in Essen sind Brandsätze geworfen worden.' class='' height='42' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/nrw/razzien-in-elf-nrw-staedten-nach-brandanschlag-in-essen-1.2372534">Razzien in elf NRW-Städten nach Brandanschlag in Essen</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/messe-brand-bizarre-szenen-in-der-halle-1.2372502">








    		           <img src='/polopoly_fs/1.2372498.1486633016!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Flammen waren kilometerweit zu sehen. In der Messehalle spielten sich derweil zum Teil bizarre Szenen ab, wie auf Handy-Videos zu sehen ist.' style='' title='Die Flammen waren kilometerweit zu sehen. In der Messehalle spielten sich derweil zum Teil bizarre Szenen ab, wie auf Handy-Videos zu sehen ist.' class='' height='35' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/messe-brand-bizarre-szenen-in-der-halle-1.2372502">Messe-Brand: Bizarre Szenen in der Halle</a></p>
																<a href="/home/panorama" class="moreLink">Mehr Panorama</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/gesellschaft/leute/niederlaendisches-koenigspaar-besucht-plattenbau-in-leipzig-1.2372413">








    		           <img src='/polopoly_fs/1.2372536.1486635050!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Sachsens Ministerpräsident Stanislaw Tillich (r) begleitet das niederländische Königspaar Willem-Alexander und Máxima. Foto: Jan Woitas' style='' title='Sachsens Ministerpräsident Stanislaw Tillich (r) begleitet das niederländische Königspaar Willem-Alexander und Máxima. Foto: Jan Woitas' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/gesellschaft/leute/niederlaendisches-koenigspaar-besucht-plattenbau-in-leipzig-1.2372413">Niederländisches Königspaar besucht Plattenbau in Leipzig</a></p>
																<a href="/home/gesellschaft" class="moreLink">Mehr Gesellschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/multimedia/google-erneuert-android-betriebssystem-fuer-computer-uhren-1.2372491">








    		           <img src='/polopoly_fs/1.2372490.1486632536!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Android 2.0 sei stärker auf Fitness und Kommunikation ausgerichtet und lasse sich leichter anpassen, sagt Produktmanager Davis Singleton. Foto: Andrej Sokolow/Archivbild' style='' title='Android 2.0 sei stärker auf Fitness und Kommunikation ausgerichtet und lasse sich leichter anpassen, sagt Produktmanager Davis Singleton. Foto: Andrej Sokolow/Archivbild' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/google-erneuert-android-betriebssystem-fuer-computer-uhren-1.2372491">Google erneuert Android-Betriebssystem für Computer-Uhren</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/reise/deutsche-dank-gefuellter-haushaltskassen-in-reiselaune-1.2372487">








    		           <img src='/polopoly_fs/1.2372484.1486632351!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Deutsche geben wieder mehr Geld für Urlaub aus. Dies ist auf eine stabile Wirtschaftslage und niedrige Zinsen zurückzuführen. Foto: Julian Stratenschulte' style='' title='Deutsche geben wieder mehr Geld für Urlaub aus. Dies ist auf eine stabile Wirtschaftslage und niedrige Zinsen zurückzuführen. Foto: Julian Stratenschulte' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/reise/deutsche-dank-gefuellter-haushaltskassen-in-reiselaune-1.2372487">Deutsche dank gefüllter Haushaltskassen in Reiselaune</a></p>
																<a href="/home/reise" class="moreLink">Mehr Reise</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/ratgeber/haus-garten/bauen-wohnen/fusion-von-moderne-und-landhaus-der-deko-trend-2017-1.2372288">








    		           <img src='/polopoly_fs/1.2372285.1486611108!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Landhausstil steht für ein gemütliches Zuhause. Er gilt als einer der Wohntrends. Foto: Jean-Luc Valentin/Messe Frankfurt Exhibition GmbH' style='' title='Der Landhausstil steht für ein gemütliches Zuhause. Er gilt als einer der Wohntrends. Foto: Jean-Luc Valentin/Messe Frankfurt Exhibition GmbH' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/haus-garten/bauen-wohnen/fusion-von-moderne-und-landhaus-der-deko-trend-2017-1.2372288">Fusion von Moderne und Landhaus: Der Deko-Trend 2017</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/thema-des-tages/kinder-sind-einfluessen-der-werbung-schutzlos-ausgeliefert-1.2372416">«Kinder sind Einflüssen der Werbung schutzlos ausgeliefert»</a></p>
																<a href="/home/thema-des-tages" class="moreLink">Mehr Thema des Tages</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696751" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167732_1477920642_3027385">
  <ul>
      <li><a href="#tabs_7_167732_1477920642_3027385_tab1"><span>Meist gelesen</span></a></li>
    </ul>
    <div id="tabs_7_167732_1477920642_3027385_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522">Oppermann warnt Schäuble vor neuem Griechenland-Poker</a></li>
       	                                                  <li><a href="/home/wirtschaft/trump-attackiert-konzern-wegen-ivankas-modekollektion-1.2372494">Trump attackiert Konzern wegen Ivankas Modekollektion</a></li>
       	                                                  <li><a href="/home/wirtschaft/thyssenkrupp-sieht-fortschritte-bei-fusionsgespraechen-1.2372368">Thyssenkrupp sieht Fortschritte bei Fusionsgesprächen</a></li>
       	                                                  <li><a href="/home/wirtschaft/wechsel-bei-werhahn-1.1745906">Wechsel bei Werhahn</a></li>
       	                                                  <li><a href="/home/wirtschaft/die-hummel-figuren-sind-zurueck-1.156230">Die Hummel-Figuren sind zurück</a></li>
       	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167732_1477920642_3027385").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			                    	                
                            	        	                        
            
                            
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Meinung</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/leitartikel/hygiene-ampel-nicht-gut-gemacht-1.2372137" >
                                        








    		           <img src='/polopoly_fs/1.2007377.1484641495!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt=' Rolf Eckers' style='' title=' Rolf Eckers' class='' height='53' />    
                                          </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/leitartikel/hygiene-ampel-nicht-gut-gemacht-1.2372137" >Hygiene-Ampel - Nicht gut gemacht</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			        					
        					        						        					        					Rolf Eckers
            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																				 					
				
                                    <div id="nativendo-oms-sidebar"></div>
            				
																										                			<div class="element exchangeBox">
	<h3><a href="http://www.moneyspecial.de/2133/" target="_blank">B&ouml;rse</a></h3>
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
      <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2133/style/customer/2133/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="/extern/boerse/autcreate_000_1.png?time=1486635290240" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">11.559,00<img class="arrowR" src="/extern/boerse/images/arrow/a2.gif" alt="" title="+0,14%" /></td>
                    <td class="pos nowrap">+0,14%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">1.841,50<img class="arrowR" src="/extern/boerse/images/arrow/a4.gif" alt="" title="-0,10%" /></td>
                    <td class="neg nowrap">-0,10%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,0697<img class="arrowR" src="/extern/boerse/images/arrow/a2.gif" alt="" title="+0,01%" /></td>
                    <td class="pos nowrap">+0,01%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="/extern/boerse/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
          
            <div class="teaserbox_a">
              
      <p class="disclaim">Quelle: <a href="http://www.vwd.de" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></p>
      
            </div>
            
        </div>
      </body>
    </html>
	<div class="topBorder"><a  href="http://www.moneyspecial.de/2133/" target="_blank" class="moreLink floatRight">Zu den B&ouml;rseninformationen</a></div>
</div>    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Aktuelle Fotogalerien</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/gesellschaft/bachelor-folge-2-der-zickenkrieg-beginnt-1.2371980">








    		           <img src='/polopoly_fs/1.2371987.1486570775!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bachelor: Folge 2 - der Zickenkrieg beginnt' style='' title='Bachelor: Folge 2 - der Zickenkrieg beginnt' class='' height='70' />    
</a></div>
    	<p class="date">08.02.2017</p>
		<p class="gal_title"><a href="/home/gesellschaft/bachelor-folge-2-der-zickenkrieg-beginnt-1.2371980">Bachelor: Folge 2 - der Zickenkrieg beginnt</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/panorama/bilder-des-tages-im-februar-2017-1.2367256">








    		           <img src='/polopoly_fs/1.2371964.1486567352!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bilder des Tages im Februar 2017' style='' title='Bilder des Tages im Februar 2017' class='' height='70' />    
</a></div>
    	<p class="date">07.02.2017</p>
		<p class="gal_title"><a href="/home/panorama/bilder-des-tages-im-februar-2017-1.2367256">Bilder des Tages im Februar 2017</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/sport/lady-gaga-wirbt-bei-super-bowl-fuer-toleranz-1.2370210">








    		           <img src='/polopoly_fs/1.2370216.1486373645!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Lady Gaga wirbt bei Super Bowl für Toleranz ' style='' title='Lady Gaga wirbt bei Super Bowl für Toleranz ' class='' height='70' />    
</a></div>
    	<p class="date">06.02.2017</p>
		<p class="gal_title"><a href="/home/sport/lady-gaga-wirbt-bei-super-bowl-fuer-toleranz-1.2370210">Lady Gaga wirbt bei Super Bowl für Toleranz </a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/gesellschaft/deutscher-fernsehpreis-die-preistraeger-1.2368222">








    		           <img src='/polopoly_fs/1.2368240.1486073537!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Deutscher Fernsehpreis: Die Preisträger' style='' title='Deutscher Fernsehpreis: Die Preisträger' class='' height='70' />    
</a></div>
    	<p class="date">02.02.2017</p>
		<p class="gal_title"><a href="/home/gesellschaft/deutscher-fernsehpreis-die-preistraeger-1.2368222">Deutscher Fernsehpreis: Die Preisträger</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/gesellschaft/der-bachelor-empfaengt-die-kandidatinnen-1.2367130">








    		           <img src='/polopoly_fs/1.2367152.1485955508!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='&quot;Der Bachelor&quot; empfängt die Kandidatinnen' style='' title='&quot;Der Bachelor&quot; empfängt die Kandidatinnen' class='' height='70' />    
</a></div>
    	<p class="date">01.02.2017</p>
		<p class="gal_title"><a href="/home/gesellschaft/der-bachelor-empfaengt-die-kandidatinnen-1.2367130">"Der Bachelor" empfängt die Kandidatinnen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																							                			<div class="element weather">
			<h3><a href="/home/wetter">Wetter</a></h3>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/4.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">-1&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																																							                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS WIRTSCHAFT</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/B1lo1rMUl_default/index.html?playlistId=3575796001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">
  <p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>
  <a href="http://www.wz.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.738653.1485528817!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>
  <ul style="margin-right: 75px;">
    <li class="first"> <a href="http://www.wz.de/das-unternehmen/kontakt/chefredaktion/chefredaktion-1.484794" class="moreLink" >Chefredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/zentralredaktion" class="moreLink" >Zentralredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/lokalredaktion" class="moreLink" >Lokalredaktionen</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/korrespondenten" class="moreLink" >Korrespondenten</a><br />
      <a href="http://www.wz.de/abo-service" class="moreLink" >Abo & Service</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen" class="moreLink" >Geschäftsstellen</a><br />
      <a href="http://www.wz.de/anzeigen/kontakt" class="moreLink" >Anzeigenverkauf</a><br />
    </li>
  </ul>
</div>

            				
			    									
			
																																																									</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="http://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.kalaydo.de/" target="_blank">Kalaydo</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li>
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="http://www.wz-specials.de" target="_blank">Web ePaper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="http://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1485519643!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1485519643!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1485519643!/twitter.png" alt=""/></a><a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1485519643!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/wirtschaft/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696745" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2372522&amp;d=/2.640/2.654/2.780' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_wirtschaft";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"hp_wirtschaft", // code 
"oc":"hp_wirtschaft", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2372522",
        		title: "Oppermann warnt Schäuble vor neuem Griechenland-Poker",
        		text: "Berlin (dpa) - SPD-Fraktionschef Thomas Oppermann hat Bundesfinanzminister Wolfgang Schäuble (CDU) davor gewarnt, das Euro-Krisenland...",
        		url: "http://www.wz.de/home/wirtschaft/oppermann-warnt-schaeuble-vor-neuem-griechenland-poker-1.2372522"
        		, img: "http://www.wz.de/polopoly_fs/1.2372520.1486633974!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1486633696            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
