
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		    			
		

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>												DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />


  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr" />
    <meta name="DC.title" content="DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr" />
	<meta property="og:title" content="DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />	

   	 <meta property="og:type" content="article"/>
  
    <meta name="date" content="2018-07-23T18:17:25+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2018-07-23T18:17:25+0200" />


  <meta name="keywords" content="aktienkurse, dax, deutschland" />
  <meta name="DC.subject" content="aktienkurse, dax, deutschland, b&ouml;rsen, wirtschaft, boersefrankfurttabelle, home, finanzmaerkte" />


	<meta name="description" content="An der Frankfurter Wertpapierb&ouml;rse wurden im elektronischen Handel (Xetra) am 23.07.2018 um 17:55 Uhr folgende Schlusskurse f&uuml;r die 30 Werte des De..." />
	<meta property="og:description" content="An der Frankfurter Wertpapierb&ouml;rse wurden im elektronischen Handel (Xetra) am 23.07.2018 um 17:55 Uhr folgende Schlusskurse f&uuml;r die 30 Werte des Deutschen Aktienindex DAX festgestellt."/> 



<link rel="canonical" href="http://www.wz.de/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463" />
<meta property="og:url" content="http://www.wz.de/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463" />
	
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="4b7df440-6f02-41bd-92d7-3c153e02f791" type="text/javascript" async></script>
  
<link rel="stylesheet" type="text/css" href="/css/www.style.min.css?2370" media="screen" />


<script type="text/javascript" src="/js/www.js.min.js?2370"></script>
<noscript><style>.lazy{display:none;}</style></noscript>



<script src="https://script.ioam.de/iam.js"> </script>


	<script type="text/javascript" src="/js/blog.js" async></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js" async></script>
	<script type="text/javascript">setLastVisitedURL('/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463')</script>
	<script type="text/javascript" src="/js/jquery.form.js" ></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js" ></script>
	<script type="text/javascript" src="/js/wz-article.js?2370"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2370"></script>	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 



			<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">

              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
          <link rel="stylesheet" type="text/css" href="/cmlink/addons-7.271107">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="RSS Feed Newsletter" href="/cmlink/rss-feed-newsletter-1.2688404" />
			          
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Mantel Galerien" href="/cmlink/rss-wz-mantel-galerien-1.2509056" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS-Feed Mantel" href="/cmlink/wz-rss-feed-mantel-1.2464266" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Wirtschaft" href="/cmlink/wirtschaft-1.2143453" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Wirtschaft" href="/cmlink/wz-rss-wirtschaft-1.482779" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Finanzmärkte" href="/cmlink/wz-rss-finanzmarkte-1.484797" />
			    
        
      

      		
				<!--Head Tagging-->
				
		        					<script type="text/javascript">
				var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
			</script>
																																																													<script type="text/javascript">
				var gallery_ivw_tag = "gal_homepage";
			</script>
																		    		    			    			    		    			    																																																			<script type="text/javascript">
				var gallery_ivw_tag = "gal_wirtschaft";
			</script>
																																													    		    			    			    		    			    																																															<script type="text/javascript">
				var gallery_ivw_tag = "gal_wirtschaft";
			</script>
																																																																													     			 								 															
						
					<!-- global ScriptTop --> 			<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>

<div id="fb-root"></div>
<script  type="text/plain" data-cookieconsent="statistics">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

			<!-- /global ScriptTop -->
			
						
				    	  <script src="//www.wz.de/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
  window.addEventListener('keydown', function (e) {
    if (e.keyCode == 27) {e.preventDefault()}
  });
  var wzMobile = window.location.href.indexOf("/mobile/")>=0;
  (function (t, i, m, e) {
    m = t.createElement(i);
    m.src = "https://admin.paidtime.com/webclient/client.1000.js";
    m.id = "pt-app-main";
    m.pid = 4195;
    m.cid = "";
    m.ab = (typeof jsABLoaded == 'undefined') || !(jsABLoaded);
    m.root = wzMobile?"#main-page":"#wzLayout";
    m.yOffsetTop = wzMobile?450:950;
    m.yOffsetBottom = wzMobile?0:0;
    m.xOffset = 0;
    e = t.getElementsByTagName(i)[0];
    e.parentNode.insertBefore(m, e);
  }(document, "script"));
</script>
<script type="text/javascript">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</script>
<script> 
  function sendEvent(eventName, isActive) { 
    if (typeof ga != "undefined" ) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; 
  }; 
   // now cookieCallback
  // sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded)); 
</script>
    			
        <!-- OMS -->
        <script type="text/javascript" language="JavaScript"> 
        //<![CDATA[
        var oms_site="oms.wz-newsline.de";
        var btcode = 218;
        var oms_zone="business";
        //]]>
        </script> 
        <script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 
        <!-- /OMS -->
		
		<!-- ScriptTop -->                 	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
        console.log(endPath);
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [300, 253], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[300, 601],[300, 252]], 'oms_gpt_halfpage_ad2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[550, 155],[550, 1]], 'oms_gpt_ad_native1').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[550, 156],[550, 2]], 'oms_gpt_ad_native2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/business', [[550, 157],[550, 3]], 'oms_gpt_ad_native3').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/business', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->




<!-- Seeding Native code Start-->
<script type="text/plain" data-cookieconsent="marketing">
    (function () {
        var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
            native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c =' + native_zone + '&w=' + native_site;
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>
<!-- Seeding Native code Ende-->




<!----------------- Google AdSense automatic Ads START --------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8875594640666441",
          enable_page_level_ads: true
     });
</script>
<!----------------- Google AdSense automatic Ads ENDE ---------------------->
				<!-- /ScriptTop -->	
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

		<!--/Head Tagging-->
		
</head>
<body>
	
<div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696744" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="superbannerContainer">
	<script>
		function enableGPTSuperbanner() {
			var superbannerTag = document.createElement('div');
			superbannerTag.id = 'oms_gpt_superbanner';

			document.getElementById('superbannerContainer').appendChild(superbannerTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_superbanner');
			});
		}
	</script>
</div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	


	    	<ul class="service-nav">
    							        	        		<li><a href="http://www.wz.de/anzeigen" class=" events" target="_self">Anzeigen & Service</a></li>
        	    							        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class=" events" target="_blank">Anzeigenaufgabe</a></li>
        	    							        	        		<li><a href="/abo-service" class=" events">Abo & Service</a></li>
        	    							        	        		<li><a href="http://www.wz.de/E-paper" class=" events" target="_self">E-Paper</a></li>
        	    							    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="/home/umfragen" class="first poll">Umfragen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" class=" events" target="_self">WZ-Ausbildung</a></li>
        	    							        	        		<li><a href="http://wz-club.de/erlebnisse-reisen" class=" card" target="_blank">WZ-Club Erlebnisse + Reisen</a></li>
        	    							        	        		<li><a href="https://schatzsuche.wz.de/" class=" events" target="_self">WZ-Dating</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class=" events" target="_self">WZ-Events</a></li>
        	    							        	        		<li><a href="http://www.wz.de/spiele" class=" events" target="_self">WZ-Spiele</a></li>
        	    							        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class=" events" target="_self">WZ-Freude</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/reise" class=" events" target="_self">WZ-Reise</a></li>
        	    							        	        		<li><a href="https://wz-ticket.reservix.de/" class=" events" target="_self">WZ-Ticket</a></li>
        	    							        	        		<li><a href="http://trauer.wz.de/" class=" events" target="_blank">WZ-Trauer</a></li>
        	    							        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class=" events" target="_self">WZ-Wissen</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/newsfeeds" class=" rss" target="_self">RSS</a></li>
        	    							        	        		<li><a href="/home/wetter" class=" company">Wetter</a></li>
        	    										        	        		<li><a href="/das-unternehmen" class="last company">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">24. Juli 2018</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, sonnig, 28&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/sonne.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, sonnig, 27&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/sonne.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, sonnig, 28&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/sonne.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                    						  <form action="/home/wirtschaft/finanzmaerkte/suche-7.699299" method="get">
                <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
    			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
    		  </form>  
			                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																																														                				<a href="/home" rel="home">
								  <p class="zeitungskopf_neutral">    							
                			    											<span class="zeitungskopf_titel">Finanzmärkte</span>
    																  </p>               			
                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	


 
		    		    	    								    	    								    		    	    								    		    		    	    								    		    	    								    	    								    	    								    	    								    	    								    		    		    		    		    		    		    		
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										        		        					                     				        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
						                                      		        		        					        		            		                		
						        				        										
                      	                		                    	                								  						    <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
						                                      		        		        					        		            		        			        		        					        		            		        			        		        					        		            		        			        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        									    						    						  <li><a  href="/home/sport/fussball/wm"  title="Fu&szlig;ball-WM"  class="editorialSpecial " >Fußball-WM</a>
</li>
    												                            							    									
        			        			        									    						    						  <li><a  href="/home/kultur/wz-events"  title="WZ-Events"  class="advertorialSpecial " >WZ-Events</a>
</li>
    												                            							    									
        			        			        									    						    						  <li><a  class="last"  target="_blank"  href="http://www.wz.de/spiele" >WZ-Spiele</a>
</li>
    												                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
        <div id="wzbreadcrumb" class="clearfix">
	<ul class="breadcrumb-nav">
		                                            	                              <li id="breadcrumb1"><a href="/home">Home</a></li>
        	          	                                    	                              <li id="breadcrumb2"><a href="/home/wirtschaft">Wirtschaft</a></li>
        	          	                                    	                              <li id="breadcrumb3" class="active"><a href="/home/wirtschaft/finanzmaerkte">Finanzmärkte</a></li>
                      	                  	</ul>
	
	
	
	
	</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>

      
  
      		
		
                  
    
        
         	


	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4734263486&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Hafermann Reisen</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4704059477&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Feest aan Zee</a></li>
        					        											    						        						<li><a href="http://www.wz.de/spiele" target="_self" class="extraThemen">WZ-Spiele</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/wuppertal/pr-specials/generation-plus" target="_self" class="extraThemen">Messe Generation Plus</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft" target="_self" class="extraThemen">Start in die Zukunft</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/specials/liebe" target="_self" class="extraThemen">Flirten & Daten</a></li>
        					        											    						        						<li><a href="http://werbewelt.wz-media.de/adfarm/svo/unterwegs/#page_1" target="_self" class="extraThemen">Unterwegs</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/beruf-bildung" target="_self" class="Beruf & Bildung">Beruf & Bildung</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
          
	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696746" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="bboardContainer">
	<center>
		<script>

    	function enableGPTBillboard() {
			var billTag = document.createElement('div');
			billTag.id = "oms_gpt_billboard";
			billTag.style.textAlign = "center";

			document.getElementById('bboardContainer').appendChild(billTag);
			googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
		}
		</script>
	</center>
</div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    	    		
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">23. Juli 2018 - 18:17 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
			<li class="articleSend"><a href="mailto:?subject=Interessanter Artikel in der WZ: DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr&body=http%3A%2F%2Fwww.wz.de%2F1.2729463" target="_blank" title="Versenden"> </a></li>
        	    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2729463" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr&amp;url=http://www.wz.de/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2729463" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Börse in Frankfurt</p>
																				<h1 style="margin-top: 0;">DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					        
																				
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
		
				    																		
												
    	            						     						    					    														
					<p>Frankfurt/Main (dpa) - An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 23.07.2018 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt.</p>
					
																			
												
    	            										
					<p>(Stand und Veränderung zur Schlussnotierung am vorherigen Börsentag bei Aktien in Euro, bei Indizes in Punkten).
        <br /><table id="DAX"><tbody><tr><td>DAX-Werte</td><td>Dividende</td><td>Kurs</td><td>Veränderung</td></tr><tr><td>Adidas N</td><td>2,60</td><td>189,45</td><td>(- 0,45)</td></tr><tr><td>Allianz</td><td>8,00</td><td>182,60</td><td>(+ 1,30)</td></tr><tr><td>BASF</td><td>3,10</td><td>82,44</td><td>(- 0,35)</td></tr><tr><td>Bayer</td><td>2,76</td><td>92,42</td><td>(+ 0,37)</td></tr><tr><td>Beiersdorf</td><td>0,70</td><td>99,06</td><td>(- 0,99)</td></tr><tr><td>BMW</td><td>4,00</td><td>79,93</td><td>(+ 0,65)</td></tr><tr><td>Commerzbank</td><td>-,--</td><td>8,62</td><td>(+ 0,09)</td></tr><tr><td>Continental</td><td>4,50</td><td>192,90</td><td>(- 2,40)</td></tr><tr><td>Covestro</td><td>2,20</td><td>79,56</td><td>(- 0,66)</td></tr><tr><td>Daimler</td><td>3,65</td><td>57,74</td><td>(+ 0,48)</td></tr><tr><td>Deutsche Bank</td><td>0,11</td><td>10,35</td><td>(+ 0,10)</td></tr><tr><td>Deutsche Börse</td><td>2,45</td><td>115,95</td><td>(- 1,45)</td></tr><tr><td>Deutsche Post</td><td>1,15</td><td>28,28</td><td>(- 0,65)</td></tr><tr><td>Deutsche Telekom</td><td>0,65</td><td>13,70</td><td>(- 0,05)</td></tr><tr><td>E.ON AG</td><td>0,30</td><td>9,68</td><td>(+ 0,08)</td></tr><tr><td>Fresenius Med. Care</td><td>1,06</td><td>83,88</td><td>(- 0,70)</td></tr><tr><td>Fresenius Se</td><td>0,75</td><td>68,68</td><td>(- 0,78)</td></tr><tr><td>Heidelberger Zement</td><td>1,90</td><td>69,30</td><td>(- 0,94)</td></tr><tr><td>Henkel</td><td>1,79</td><td>108,55</td><td>(- 0,65)</td></tr><tr><td>Infineon Techno</td><td>0,25</td><td>22,75</td><td>(- 0,13)</td></tr><tr><td>Linde</td><td>3,90</td><td>207,80</td><td>(- 2,20)</td></tr><tr><td>Lufthansa</td><td>0,80</td><td>20,85</td><td>(- 0,47)</td></tr><tr><td>MERCK</td><td>1,25</td><td>84,90</td><td>(- 0,94)</td></tr><tr><td>Münch. Rückvers.</td><td>8,60</td><td>184,45</td><td>(+ 1,50)</td></tr><tr><td>RWE</td><td>0,50</td><td>22,20</td><td>(+ 0,04)</td></tr><tr><td>SAP</td><td>1,40</td><td>99,64</td><td>(- 0,35)</td></tr><tr><td>Siemens</td><td>3,70</td><td>116,90</td><td>(+ 0,10)</td></tr><tr><td>ThyssenKrupp</td><td>0,15</td><td>22,68</td><td>(+ 0,83)</td></tr><tr><td>Vonovia Se</td><td>1,32</td><td>40,83</td><td>(- 0,17)</td></tr><tr><td>VW</td><td>3,96</td><td>145,90</td><td>(+ 1,24)</td></tr></tbody></table></p>
					
																			
												
    	            						     														
					<p>Veränderung der Indexstände zum Vortagsschluss
        <br /><table id="DAX-AENDERUNG"><tbody><tr><td /><td>Stand</td><td>Veränderung</td></tr><tr><td>DAX</td><td>12.548,57</td><td>(- 12,85)</td></tr><tr><td>MDAX</td><td>26.526,92</td><td>(- 46,28)</td></tr><tr><td>TECDAX</td><td>2.886,13</td><td>(+ 7,23)</td></tr><tr><td>CDAX</td><td>1.189,05</td><td>(- 0,75)</td></tr></tbody></table></p>
					
																			
												
    	            										
					<p>Quelle: Reuters/oraise Stand: 23.07.2018 17:55 Uhr</p>
					
				 							
			    				
    			    			
    							
						
			        				
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
                                                        <!-- Seeding Alliance Native Teaser Hauptspalte Tag Start -->
<div id="nativendo-artikel"></div>
<!-- Seeding Alliance Native Teaser Hauptspalte Tag Ende-->
                           				
			
          
        
				
				<div data-plista-placement="underArticle_group"></div>
				
			
          
        
				
                                                        <div style="width: 100%; height: 0; margin: 0 0 15px 0;"></div>
                           				
			
          
        
				
                                                        <!-- Content Garden Native Teaser Hauptspalte Tag Start -->
<div id="ContGardenTag">
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3818418"></script>
</div>
<!-- Content Garden Native Teaser Hauptspalte Tag Ende -->
                           				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-1023069">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: captcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: captcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "captcha";
		var captchaAnonymMelden = "captcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-1023069">

     <script type="text/javascript" >

      var first_time_to_render_captcha_1023069 = true;
      function firstTimeCaptcha1023069() {
        if (first_time_to_render_captcha_1023069) {
            	renderCaptcha1023069();
							renderCaptcha_answer1023069();
							renderCaptcha_spam1023069();
            first_time_to_render_captcha_1023069 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-1023069" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-1023069">
      <form action="/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463#commentsForm-1023069" method="post" id="commentBlogPostForm-1023069" class="articleCommentForm">
        <input name="commentsId" value="7.1023069" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-1023069">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-1023069" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-1023069" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-1023069" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-1023069" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-1023069">
      <form action="/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463#commentsForm-1023069" method="post" name="commentBlogPostForm_answer-1023069" id="commentBlogPostForm_answer-1023069" class="articleCommentForm">
        <input name="commentsId" value="7.1023069" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_1023069" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-1023069">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-1023069" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-1023069" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-1023069" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-1023069">
      <form action="/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463#commentsForm-1023069" method="post" name="commentBlogPostForm_spam-1023069" id="commentBlogPostForm_spam-1023069" class="articleCommentForm">
        <input name="commentsId" value="7.1023069" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_1023069" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="captcha" />
				<input type="hidden" name="captchaAnonymMelden" value="captcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-1023069">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-1023069" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-1023069" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-1023069" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-1023069">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-1023069"></div>
<div style="display: none;" id="commentError-1023069"></div>
<div style="display: none;" id="actionState-1023069"></div>
<div style="display: none;" id="moderationState-1023069"></div>
<div style="display: none;" id="hasparentContentId-1023069"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-1023069" ></div>

		<script language="javascript">
  	function showComments1023069() {
    	  if (jQuery("#commentsField-1023069 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2729463-7.1023069', 0, "#commentsField-1023069",
        		 function() { jQuery("#commentsField-1023069").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments1023069();
			

			
		});	

      //jQuery("#show_comments-1023069").click(showComments1023069);
      //jQuery("#comment_this_article-1023069").click(showComments1023069);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/wirtschaft/finanzmaerkte/dax-nimmt-wieder-fahrt-auf-1.2724393" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/wirtschaft/finanzmaerkte" class="moreLink">Finanzmärkte</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Wirtschaft Extrathemen</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/auf-die-dsgvo-folgt-die-eprivacy-verordnung-1.2720524">








    		    	   		 <img data-src='/polopoly_fs/1.2721529.1531335808!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Die neue Datenschutzgrundverordnung (DSGVO) ist mit einer Fülle neuer Vorschriften für den Daten- und Verbraucherschutz offiziell am 25.05.2018 in Kraft getreten Die ePrivacy-Verordnung sollte zeitgleich wirksam werden. Bisher wurde aber nur ein Entwurf verabschiedet.' style='' title='Die neue Datenschutzgrundverordnung (DSGVO) ist mit einer Fülle neuer Vorschriften für den Daten- und Verbraucherschutz offiziell am 25.05.2018 in Kraft getreten Die ePrivacy-Verordnung sollte zeitgleich wirksam werden. Bisher wurde aber nur ein Entwurf verabschiedet.' class='lazy lazyBest' height='39' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/auf-die-dsgvo-folgt-die-eprivacy-verordnung-1.2720524">Auf die DSGVO folgt die ePrivacy-Verordnung</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/geld-ist-nicht-alles-wie-man-talentierte-mitarbeiter-langfristig-bindet-1.2694908">Geld ist nicht alles - wie man talentierte Mitarbeiter langfristig bindet</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/kapitalmarktausblick-maerz-wie-banken-die-entwicklung-der-wirtschaft-einschaetzen-1.2642535">Kapitalmarktausblick März: Wie Banken die Entwicklung der Wirtschaft einschätzen</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/herausforderungen-fuer-den-bausektor-digitalisierung-und-arbeitskraeftemangel-1.2315277">Herausforderungen für den Bausektor: Digitalisierung und Arbeitskräftemangel</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/privatkredite-bei-deutschen-unbeliebt-1.2218570">Privatkredite bei Deutschen unbeliebt</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser rightTeaser ">
														</li>
			    	</ul>
    </div>
	</div>
          
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus anderen Ressorts</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/kultur/film/karin-baal-mit-erstem-goetz-george-preis-geehrt-1.2729795">








    		    	   		 <img data-src='/polopoly_fs/1.2729793.1532421007!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Die Schauspielerin Karin Baal wurde für ihr Lebenswerk ausgezeichnet. Foto: Jörg Carstensen' style='' title='Die Schauspielerin Karin Baal wurde für ihr Lebenswerk ausgezeichnet. Foto: Jörg Carstensen' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/kultur/film/karin-baal-mit-erstem-goetz-george-preis-geehrt-1.2729795">Karin Baal mit erstem Götz George Preis geehrt</a></p>
																<a href="/home/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/bmw-einkaufschef-duesmann-soll-in-vw-vorstand-einziehen-1.2729786">








    		    	   		 <img data-src='/polopoly_fs/1.2729785.1532419930!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Wechselt zu VW: BMW-Einkaufschef Markus Duesmann. Foto: Peter Kneffel' style='' title='Wechselt zu VW: BMW-Einkaufschef Markus Duesmann. Foto: Peter Kneffel' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/bmw-einkaufschef-duesmann-soll-in-vw-vorstand-einziehen-1.2729786">BMW-Einkaufschef Duesmann soll in VW-Vorstand einziehen</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/politik/deutsch-tuerkische-fussballer-zum-fall-oezil-so-richtig-deutsch-ist-man-dann-doch-nicht-1.2729798">








    		    	   		 <img data-src='/polopoly_fs/1.2729693.1532423357!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Mesut Özil hat seine Karriere in der deutschen Fußball-Nationalmannschaft beendet. Auch auf der Amateurebene beschäftigt die Özil-Debatte viele Spieler. Foto: Christian Charisius' style='' title='Mesut Özil hat seine Karriere in der deutschen Fußball-Nationalmannschaft beendet. Auch auf der Amateurebene beschäftigt die Özil-Debatte viele Spieler. Foto: Christian Charisius' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/deutsch-tuerkische-fussballer-zum-fall-oezil-so-richtig-deutsch-ist-man-dann-doch-nicht-1.2729798">Deutsch-türkische Fußballer zum Fall Özil: „So richtig deutsch ist man dann doch nicht“</a></p>
																<a href="/home/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/politik/inland/fixierung-in-psychiatrie-nur-mit-richter-zustimmung-1.2729670">








    		    	   		 <img data-src='/polopoly_fs/1.2729869.1532424967!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Die Fixierung eines Patienten sei ein Eingriff in dessen Grundrecht auf Freiheit der Person nach Artikel 104 des Grundgesetzes, sagt der Vorsitzende des Zweiten Senats, Andreas Voßkuhle. Foto: Uli Deck' style='' title='Die Fixierung eines Patienten sei ein Eingriff in dessen Grundrecht auf Freiheit der Person nach Artikel 104 des Grundgesetzes, sagt der Vorsitzende des Zweiten Senats, Andreas Voßkuhle. Foto: Uli Deck' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/inland/fixierung-in-psychiatrie-nur-mit-richter-zustimmung-1.2729670">Fixierung in Psychiatrie nur mit Richter-Zustimmung</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/nrw/polizist-und-tatverdaechtiger-schiessen-aufeinander-zwei-verletzte-1.2729787">








    		    	   		 <img data-src='/polopoly_fs/1.2631846.1519901867!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Symbolbild.' style='' title='Symbolbild.' class='lazy lazyBest' height='28' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/nrw/polizist-und-tatverdaechtiger-schiessen-aufeinander-zwei-verletzte-1.2729787">Polizist und Tatverdächtiger schießen aufeinander: Zwei Verletzte</a></p>
																<a href="/home/panorama" class="moreLink">Mehr Panorama</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/gesellschaft/leute/ein-teuflischer-ort-stars-nehmen-social-media-pause-1.2729849">








    		    	   		 <img data-src='/polopoly_fs/1.2729846.1532423537!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Pete Davidson hält nicht mehr viel von sozialen Medien. Foto: AP' style='' title='Pete Davidson hält nicht mehr viel von sozialen Medien. Foto: AP' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/gesellschaft/leute/ein-teuflischer-ort-stars-nehmen-social-media-pause-1.2729849">«Ein teuflischer Ort»: Stars nehmen Social-Media-Pause</a></p>
																<a href="/home/gesellschaft" class="moreLink">Mehr Gesellschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/multimedia/apokalypse-und-monsterabwehr-im-kinderzimmer-1.2729859">








    		    	   		 <img data-src='/polopoly_fs/1.2729855.1532424084!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='In «Hotel Transsilvanien 3: Monster über Bord» erleiden Drakula, Mavis und Frankenstein Schiffbruch - Hilfe gibt es von den kleinen Impas. Foto: Bandai Namco' style='' title='In «Hotel Transsilvanien 3: Monster über Bord» erleiden Drakula, Mavis und Frankenstein Schiffbruch - Hilfe gibt es von den kleinen Impas. Foto: Bandai Namco' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/apokalypse-und-monsterabwehr-im-kinderzimmer-1.2729859">Apokalypse und Monsterabwehr im Kinderzimmer</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/reise/reise-berichte/peru-erobert-die-gourmetwelt-1.2729832">








    		    	   		 <img data-src='/polopoly_fs/1.2729819.1532423044!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Die peruanische Hauptstadt lädt zu Fine Dining ein - für internationale Verhältnisse zu erschwinglichen Preisen. Foto: Ducelia Woll/Restaurant Matria' style='' title='Die peruanische Hauptstadt lädt zu Fine Dining ein - für internationale Verhältnisse zu erschwinglichen Preisen. Foto: Ducelia Woll/Restaurant Matria' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/reise/reise-berichte/peru-erobert-die-gourmetwelt-1.2729832">Peru erobert die Gourmetwelt</a></p>
																<a href="/home/reise" class="moreLink">Mehr Reise</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/ratgeber/gesundheit-ernaehrung/wie-kreuzfahrtreedereien-auf-gesundheit-setzen-1.2729848">








    		    	   		 <img data-src='/polopoly_fs/1.2729841.1532423536!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Auf See etwas für die Gesundheit zu tun, ist nicht schwer. Die bordeigenen Fitnessstudios wie hier bei Aida Cruises bieten genügend Gelegenheit, sich auszupowern. Foto: AIDA Cruises' style='' title='Auf See etwas für die Gesundheit zu tun, ist nicht schwer. Die bordeigenen Fitnessstudios wie hier bei Aida Cruises bieten genügend Gelegenheit, sich auszupowern. Foto: AIDA Cruises' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/gesundheit-ernaehrung/wie-kreuzfahrtreedereien-auf-gesundheit-setzen-1.2729848">Wie Kreuzfahrtreedereien auf Gesundheit setzen</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/thema-des-tages/dutzende-menschen-sterben-bei-waldbraenden-in-griechenland-1.2729673">








    		    	   		 <img data-src='/polopoly_fs/1.2729847.1532423537!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' src='/img/1x1.gif' width='60' alt='Feuerwehrleute inspizieren ein verbranntes Gebiet. Foto: Thanassis Stavrakis/AP' style='' title='Feuerwehrleute inspizieren ein verbranntes Gebiet. Foto: Thanassis Stavrakis/AP' class='lazy lazyBest' height='45' />	   	</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/thema-des-tages/dutzende-menschen-sterben-bei-waldbraenden-in-griechenland-1.2729673">Dutzende Menschen sterben bei Waldbränden in Griechenland</a></p>
																<a href="/home/thema-des-tages" class="moreLink">Mehr Thema des Tages</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
          
			
    			
	   	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696751" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="outOfPageContainer">
	<script>
		function enableGPTOutOfPage() {
			var skyTag = document.createElement('div');
			skyTag.id = 'oms_gpt_outofpage';

			document.getElementById('outOfPageContainer').appendChild(skyTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_outofpage');
			});
		}
	</script>
</div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167732_1477920642_2579464">
  <ul>
      <li><a href="#tabs_7_167732_1477920642_2579464_tab1"><span>Meist gelesen</span></a></li>
    </ul>
    <div id="tabs_7_167732_1477920642_2579464_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/wirtschaft/experten-streiten-ueber-preisverfall-beim-diesel-1.2729486">Experten streiten über Preisverfall beim Diesel</a></li>
       	                                                  <li><a href="/home/wirtschaft/der-handel-erlebt-den-staerksten-wandel-seit-der-selbstbedienung-1.2727855">„Der Handel erlebt den stärksten Wandel seit der Selbstbedienung“</a></li>
       	                                                  <li><a href="/home/wirtschaft/opel-verdient-unter-neuem-eigentuemer-wieder-geld-1.2729672">Opel verdient unter neuem Eigentümer wieder Geld</a></li>
       	                                                  <li><a href="/home/wirtschaft/minister-will-bahn-bei-verkehrssteigerung-unterstuetzen-1.2728225">Minister will Bahn bei Verkehrssteigerung unterstützen</a></li>
       	                                                  <li><a href="/home/wirtschaft/schneller-zur-baugenehmigung-in-nrw-1.2701679">Schneller zur Baugenehmigung in NRW</a></li>
       	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167732_1477920642_2579464").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                                        <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
                           				
																																																																						                			
				
                                                        <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

                           				
			    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="halfPageContainer">
	<script>
		function enableGPTHalfPage() {
			var halfPageTag = document.createElement('div');
			halfPageTag.id = 'oms_gpt_halfpage_ad';

			document.getElementById('halfPageContainer').appendChild(halfPageTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_halfpage_ad');
			});
		}
	</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																																								                			                    	                
                            	        					
		                
                                                                        
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		            	            	            		            			<p class="dachzeile_grau">Meinung</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/home/leitartikel/aerzte-besser-verteilen-1.2729535" >
						                        








    		    	   		 <img data-src='/polopoly_fs/1.2729602.1532374524!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' src='/img/1x1.gif' width='80' alt='Rolf Eckers' style='' title=' Rolf Eckers' class='lazy lazyBest' height='53' />	   	                                                  </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/leitartikel/aerzte-besser-verteilen-1.2729535" >Ärzte besser verteilen</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            			        					        						        																											Rolf Eckers
							            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																				 					
				
                                                        <!-- Active International Display Halfpage Ad Tag Start -->
<div id="ma_ms3" style="margin: 0px 0px 15px; padding: 8px 9px; background-color: #fbfbfb; border: 0px; position: relative; overflow: hidden;">
	<span id="ct_ms3" class="adDisclaimerLight">Anzeige</span>
	<iframe id="aiger_ms3" style="margin: 0px auto; border: 0px; text-align: center; vertical-align: middle; display: block; position: relative; width: 0px; height: 0px;" scrolling="no"></iframe>
</div> 
<script  type="text/plain" data-cookieconsent="marketing">
	/* 10/14 */
	var aims3 = "aiger_ms3";
	var wms3 = "300";
	var hms3 = "600";
	var hp = "http";
	var sms3 = "5241501/2348890/300x600";
	var px = "px",
		wi = window,
		fms3 = wi.frameElement,
		yl = "//ad.yieldlab.net",
		dc = document,
		ms3 = dc.getElementById(aims3),
		yms3 = ms3.style;

	if (typeof inDapIF !== "undefined" && inDapIF === true) {
		fms3 = fms3.style;
	} else {
		fms3 = yms3;
	}

	fms3.width = yms3.width = wms3+px;
	fms3.height = yms3.height = hms3+px;
	ms3.src = yl+"/d/"+sms3+"?ts="+Date.now()+"&type=h";

	wi.addEventListener("message", function(e) {
		if (e.origin === hp+":"+yl && e.data.m === aims3) {
			if (e.data.w && e.data.h === "0") { 
				var ma_ms3 = dc.getElementById("ma_ms3").style; ma_ms3.margin = "0px auto"; ma_ms3.padding = "0px"; 
				var ct_ms3 = dc.getElementById("ct_ms3"); ct_ms3.textContent = ""; ct_ms3.className = "";
			} 

			fms3.width = yms3.width = e.data.w+px;
			fms3.height = yms3.height = e.data.h+px;
			if (e.data.s !== undefined) {
				ms3.src = e.data.s;
			}
		}
	}, false);
</script>
<!-- Active International Display Halfpage Ad Tag End -->
                           				
																																																                			<div class="element exchangeBox">
	<h3><a href="http://www.moneyspecial.de/2133/" target="_blank">B&ouml;rse</a></h3>
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
      <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/2133/style/customer/2133/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="/extern/boerse/autcreate_000_1.png?time=1532424913566" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">12.731,50<img class="arrowR" src="/extern/boerse/images/arrow/a2.gif" alt="" title="+1,46%" /></td>
                    <td class="pos nowrap">+1,46%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">2.922,25<img class="arrowR" src="/extern/boerse/images/arrow/a2.gif" alt="" title="+1,25%" /></td>
                    <td class="pos nowrap">+1,25%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/2133/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,1686<img class="arrowR" src="/extern/boerse/images/arrow/a4.gif" alt="" title="-0,03%" /></td>
                    <td class="neg nowrap">-0,03%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="/extern/boerse/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
          
            <div class="teaserbox_a">
              
      <p class="disclaim">Quelle: <a href="http://www.vwd.de" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></p>
      
            </div>
            
        </div>
      </body>
    </html>
	<div class="topBorder"><a  href="http://www.moneyspecial.de/2133/" target="_blank" class="moreLink floatRight">Zu den B&ouml;rseninformationen</a></div>
</div>    									
			
																																															 					
				
                                                        <!-- Seeding Alliance Native Teaser Marginal Tag Start -->
<div id="nativendo-oms-sidebar"></div>
<!-- Seeding Alliance Native Teaser Marginal Tag Ende -->
                           				
																																					                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Aktuelle Fotogalerien</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/gesellschaft/diese-prominenten-sind-2018-gestorben-1.2598295">








    		    	            <img src='/polopoly_fs/1.2729612.1532375786!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Diese Prominenten sind 2018 gestorben' style='' title='Diese Prominenten sind 2018 gestorben' class='' height='70' />       	</a></div>
    	<p class="date">23.07.2018</p>
		<p class="gal_title"><a href="/home/gesellschaft/diese-prominenten-sind-2018-gestorben-1.2598295">Diese Prominenten sind 2018 gestorben</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/panorama/bilder-des-tages-im-juli-2018-1.2714130">








    		    	            <img src='/polopoly_fs/1.2729614.1532376473!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bilder des Tages im Juli 2018' style='' title='Bilder des Tages im Juli 2018' class='' height='70' />       	</a></div>
    	<p class="date">23.07.2018</p>
		<p class="gal_title"><a href="/home/panorama/bilder-des-tages-im-juli-2018-1.2714130">Bilder des Tages im Juli 2018</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bundesliga/wechselboerse-die-transfers-der-1-bundesliga-1.2720466">








    		    	            <img src='/polopoly_fs/1.2727912.1532112095!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Wechselbörse: Die Transfers der 1. Bundesliga' style='' title='Wechselbörse: Die Transfers der 1. Bundesliga' class='' height='70' />       	</a></div>
    	<p class="date">21.07.2018</p>
		<p class="gal_title"><a href="/home/sport/fussball/bundesliga/wechselboerse-die-transfers-der-1-bundesliga-1.2720466">Wechselbörse: Die Transfers der 1. Bundesliga</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/gesellschaft/94-jaehriger-israeli-baut-in-miniaturen-seine-deutsche-kindheit-1.2725501">








    		    	            <img src='/polopoly_fs/1.2725505.1531846786!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='94-jähriger Israeli baut in Miniaturen seine deutsche Kindheit' style='' title='94-jähriger Israeli baut in Miniaturen seine deutsche Kindheit' class='' height='70' />       	</a></div>
    	<p class="date">17.07.2018</p>
		<p class="gal_title"><a href="/home/gesellschaft/94-jaehriger-israeli-baut-in-miniaturen-seine-deutsche-kindheit-1.2725501">94-jähriger Israeli baut in Miniaturen seine deutsche Kindheit</a></p>
	</li>
									<li>
    		    	
		
	                        
            		    	<div class="galleryImage"><a href="/home/politik/ausland/von-eisenhower-bis-trump-praesidenten-zu-besuch-bei-der-queen-1.2722955">








    		    	            <img src='/polopoly_fs/1.2722978.1531485414!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Von Eisenhower bis Trump - Präsidenten zu Besuch bei der Queen' style='' title='Von Eisenhower bis Trump - Präsidenten zu Besuch bei der Queen' class='' height='70' />       	</a></div>
    	<p class="date">13.07.2018</p>
		<p class="gal_title"><a href="/home/politik/ausland/von-eisenhower-bis-trump-praesidenten-zu-besuch-bei-der-queen-1.2722955"><span class="location">London:</span> Von Eisenhower bis Trump - Präsidenten zu Besuch bei der Queen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.881480" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="halfPage2Container">
	<script>
		var skyTag = document.createElement('div');
		skyTag.id = 'oms_gpt_halfpage_ad2';

		document.getElementById('halfPage2Container').appendChild(skyTag);
		googletag.cmd.push(function() {
			googletag.display('oms_gpt_halfpage_ad2');
		});
	</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			
				
                                                        <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

                           				
			    									
			
																																																																					 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
          
			
    			
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter">
    
  	
    			  			<span class="adDisclaimerLight">Anzeige</span>
		      	    	
    	  		      	      		      		    		<div id="bottomAdContainer">
	<script>
		function enableGPTbottomAd() {
			var bottomAdTag = document.createElement('div');
			bottomAdTag.id = 'oms_gpt_bottom_ad';

			document.getElementById('bottomAdContainer').appendChild(bottomAdTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_bottom_ad');
			});
		}
	</script>
</div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                                        <div class="element list">
<p class ="dachzeile_gruen">VIDEOS WIRTSCHAFT</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/B1lo1rMUl_default/index.html?playlistId=3575796001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

                           				
			    									
			
																																																																															</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                                        <div id="ligatus_footer_cont" style="position: relative; float: left; width: 870px; border:1px solid #e1e1e1; padding: 10px; margin: 0 0 10px 8px;">
  <script  type="text/plain" data-cookieconsent="marketing" src="https://a-ssl.ligatus.com/?ids=94640&t=js&s=1"></script>
</div>
                           				
			
          
        
				
                                                        <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Service</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.wz.de/lokales/wuppertal/sport/wz-sportplatz">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/pr-specials/start-in-die-zukunft">WZ-Ausbildung</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/spiele" target="_blank">WZ-Spiele</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
        <li><a href="http://digital.wz-media.de/" target="_blank">WZ Digital Services</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="https://www.wz.de/das-unternehmen/karriere">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div id="wzPartnersContainer">
    <div class="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1531906435!/kalaydo_logo.jpg" alt=""/></a></div>
    <div class="wzPartners"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1531906435!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    <div class="wzPartners"><a href="http://trauer.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1531906435!/wz-trauer-logo.png" alt=""/></a></div>
    <div class="wzSocial">
      <p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p>
      <br />
      <a rel="nofollow" href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1531906435!/Stepmap_ftr.jpg" alt=""/></a></div>
  </div>
</div>

                           				
			
          
        
	 	
 
		    		    	    								    	    								    		    	    								    		    		    	    								    		    	    								    	    								    	    								    	    								    	    								    		    		    		    		    		    		    		
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 										
									    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
									    															
									    															
									    															
														
														
														
														
														
														
														
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>				
   			   <div id="wzfootersearch" class="clearfix">
					        			  <form action="/home/wirtschaft/finanzmaerkte/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			 </form>
        			    			</div>						
			</li>
		</ul>
	</div>   
 
          
        
				
                                                        <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
                           				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
          
			
    			
      	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696745" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="skyscraperContainer">
	<script>
		function enableGPTSkyscraper() {
			var skyTag = document.createElement('div');
			skyTag.id = 'oms_gpt_skyscraper';

			document.getElementById('skyscraperContainer').appendChild(skyTag);
			googletag.cmd.push(function() {
				googletag.display('oms_gpt_skyscraper');
			});
		}
	</script>
</div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
    <!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
        <div>
                <img src='/logger/p.gif?a=1.2729463&amp;d=/2.640/2.654/2.780/2.781' alt='' />    	  <!--Body Tagging-->
    	      	  
		        					<script type="text/javascript">
				var gallery_ivw_tag = "Westdeutsche_Zeitung_Safety_Gal";
			</script>
																																																													<script type="text/javascript">
				var gallery_ivw_tag = "gal_homepage";
			</script>
																		    		    			    			    		    			    																																																			<script type="text/javascript">
				var gallery_ivw_tag = "gal_wirtschaft";
			</script>
																																													    		    			    			    		    			    																																															<script type="text/javascript">
				var gallery_ivw_tag = "gal_wirtschaft";
			</script>
																																																																													     			 								 															
	 	 	<!-- AGOF Tagging Element -->
                            	        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
        <!-- ivw - start -->
        <!-- SZM VERSION="2.0" --> 
        <script type="text/javascript"> 
        var iam_data = { 
        "mg":"yes", // Migrationsmodus AKTIVIERT 
        "st":"wznews", // site/domain 
        "cp":"hp_wirtschaft", // code 
        "oc":"hp_wirtschaft", // code SZM-System 1.5 
        "sv":"in" 
        } 
        iom.c(iam_data,1); 
        </script>
        <!--/SZM -->
        <!-- ivw - end -->	
		<!-- ScriptBottom -->
					<!-- Teads inRead Display Tag Start--> 
<script  type="text/plain" data-cookieconsent="marketing" class="teads" src="//a.teads.tv/page/81486/tag" async="true"></script>
<!-- Teads inRead Tag Ende-->

<script>
polopoly.cookie = {
        clear: function(name) {
            document.cookie=name + '= ; expires=01 Jan 1970 00:00:00 UTC; path=/';
        },
        set: function(name, value) {
            document.cookie=name + '=' + value + '; expires=01 Jan 2038 00:00:00 UTC; path=/';
        },
        setForSession: function(name, value) {
            document.cookie=name + '=' + value + '; expires=-1; path=/';
        },
        get: function(name) {
           var cookie = polopoly.util.stringAsHashValue(name, document.cookie, ';');
            if( cookie != '""'){
              return polopoly.util.stringAsHashValue(name, document.cookie, ';');
            }          
        }
 };
</script>



<!-- GPT Cookie Consent callback moved to global position-->




				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

    	  <!--/Body Tagging-->
          </div>


  
<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2370" media="print" />

<script src="/js/www-foot.js.min.js?2370"></script> <script  type="text/plain" data-cookieconsent="statistics" src="/js/www-foot-tracking.js.min.js?2370" async></script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
       window.pageLoaded=true
		
	  $("img").unveil(300);

      if (document.cookie) {      
          // display the sso pixel, its img-tag is inside a cookie
          var ssoCookieName = "sso.PixelCookie";
          var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
          if (typeof ssoCookieBase64 != "undefined") {
            var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
            document.write(ssoCookie);
            polopoly.cookie.clear(ssoCookieName);
            //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
          } else {
            //alert("kein ssoCookiePixel");
          }    
      }
    });
    //-->
</script>


  	
	<script type="text/plain" data-cookieconsent="marketing">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "48b38c982f79e0305b9ef95f",
        "item": {
			"objectid": "1.2729463",
        	"title": "DAX: Schlusskurse im XETRA-Handel am 23.07.2018 um 17:55 Uhr",
        	"text": "An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 23.07.2018 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des De...",
       		"url": "http://www.wz.de/home/wirtschaft/finanzmaerkte/dax-schlusskurse-im-xetra-handel-am-23072018-um-1755-uhr-1.2729463",
                    	"published_at": 1532362645, 			"category": "News"
        },
        "origin": "de"
    }));
    </script>



  
</body>
</html>
