
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>														Deutsche vermasseln in Mugello Qualifying - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Deutsche vermasseln in Mugello Qualifying" />
    <meta name="DC.title" content="Deutsche vermasseln in Mugello Qualifying" />
	<meta property="og:title" content="Deutsche vermasseln in Mugello Qualifying"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-06-03T16:32:38+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-06-03T16:32:38+0200" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2448765.1496500532!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2448765.1496500532!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="motorrad, wm, italien, motorsport, sport, motorsport, motorenmix, home, Motorrad" />
  <meta name="DC.subject" content="motorrad, wm, italien, motorsport, sport, motorsport, motorenmix, home, Motorrad" />


	<meta name="description" content="Mugello (dpa) - Die deutschen Fahrer sind im Qualifying zur Motorrad-Weltmeisterschaft in Mugello hinter den Erwartungen zur&uuml;ckgeb..." />
	<meta property="og:description" content="Mugello (dpa) - Die deutschen Fahrer sind im Qualifying zur Motorrad-Weltmeisterschaft in Mugello hinter den Erwartungen zur&uuml;ckgeb..."/> 


<link rel="canonical" href="http://www.wz.de/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766" />
<meta property="og:url" content="http://www.wz.de/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2163" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2163" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2163" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2163"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2163"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2163"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Sport" href="/cmlink/sport-1.2143492" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Sport" href="/cmlink/wz-rss-sport-1.484829" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Motorsport Artikel" href="/cmlink/json-app-motorsport-artikel-1.2143561" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Motorsport" href="/cmlink/wz-rss-motorsport-1.485238" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Motorrad-Sport" href="/cmlink/wz-rss-motorrad-sport-1.485216" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 192;
var oms_zone="sports";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/sports', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/sports', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->


<!-- OMS Native Ads Script Start-->
<script>
(function () {
var native_site = typeof oms_site !== 'native' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'native' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- OMS Native Ads Script End-->
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script> (function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">4. Juni 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																										<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, Regenschauer, 19&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/wolkig.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/sport/motorsport/motorrad/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																														                				<a href="/home" rel="home">
                													<p class="zeitungskopf_neutral">
								                    					    										<span class="zeitungskopf_titel">Motorrad - MotoGP News - Westdeutsche Zeitung</span>
    									                													</p>
								                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/lokales/duesseldorf/sport/tischtennis-wm"  class="editorialSpecial " >Tischtennis-WM</a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/politik/inland/landtagswahl-nrw" >Landtagswahl NRW</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/sport">Sport</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3"><a href="/home/sport/motorsport">Motorsport</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb4" class="active"><a href="/home/sport/motorsport/motorrad">Motorrad</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			    						
																					
			<div id="wzchildview">
				<ul class="child-nav">		
								                    																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=789875841&iu=/5766/oms.wz-newsline.de/travel" target="_self" class="extraThemen">Ameropa - Städtereisen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/pr-specials/gruen" target="_self" class="extraThemen">grün! nachhaltig leben</a></li>
        					        											    						        						<li><a href="http://9nl.org/nbtcradextra" target="_self" class="extraThemen">Radeln in Holland</a></li>
        					        											    						        						<li><a href="http://9nl.org/nbtcwasextra" target="_self" class="extraThemen">Niederlande Wasserland</a></li>
        					        											    						        						<li><a href="http://9nl.at/hgextra" target="_self" class="extraThemen">Home & Garden</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/unterwegs_03_17/blaetterkatalog/#page_1" target="_self" class="extraThemen">Unterwegs</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/bauen-und-wohnen" target="_self" class="extraThemen">Bauen und Wohnen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_self" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696755" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">3. Juni 2017 - 16:32 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
    		<li class="articleSend"><a href="/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766?send=true" title="Versenden"> </a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2448766" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Deutsche vermasseln in Mugello Qualifying&amp;url=http://www.wz.de/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2448766" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Motorrad-WM</p>
																				<h1 style="margin-top: 0;">Deutsche vermasseln in Mugello Qualifying</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
							
		        			
									<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2448765.1496500532!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Marcel Schrötter landete im Qualifying als bester Deutscher auf Rang 13. Foto: Felix Kästle' style='' title='Marcel Schrötter landete im Qualifying als bester Deutscher auf Rang 13. Foto: Felix Kästle' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2448765.1496500532!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2448766_1496500562_6433226" title="Marcel Schrötter landete im Qualifying als bester Deutscher auf Rang 13. Foto: Felix Kästle">Marcel Schrötter landete im Qualifying als bester Deutscher auf Rang 13. Foto: Felix Kästle</a>
			<p class="caption">Marcel Schrötter landete im Qualifying als bester Deutscher auf Rang 13. Foto: Felix Kästle</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Marcel Schrötter landete im Qualifying als bester Deutscher auf Rang 13. Foto: Felix Kästle</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766');
	});
//]]>
</script>								
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
						
    			    				    				    									<p>Mugello (dpa) - Die deutschen Fahrer sind im Qualifying zur Motorrad-Weltmeisterschaft in Mugello hinter den Erwartungen zurückgeblieben. Marcel Schrötter sorgte in Italien für das beste deutsche Ergebnis.</p>
				    				    				    									<p>In der Moto2-Klasse belegte er Rang 13. Sein Dynavolt IntactGP-Teamkollege Sandro Cortese kam auf der Suter nicht über den 17. Platz hinaus. Die Bestzeit fuhr der WM-Führende Alex Márquez. Der Spanier startet mit den Italienern Mattia Pasini und Franco Morbidelli aus der ersten Startreihe.</p>
				    				    				    				    					    						    					    									<p>Ein Sturz bremste Jonas Folger im Qualifying der MotoGP-WM ein. Der einzige Deutsche in der Königsklasse schaffte dadurch nur die 15. Position. Von der Spitze aus geht Maverick Viñales aus Spanien ins Rennen. Zur Freude der Fans wird in Mugello sein Yamaha-Teamkollege Valentino Rossi direkt neben ihm starten. Die erste Reihe wird mit Andrea Dovizioso auf der Ducati durch einen weiteren Italiener komplettiert.</p>
				    				    				    				    					    									<p>Schnellster in der kleinsten Klasse Moto3 wurde der spanische Honda-Fahrer Jorge Martin vor seinen Markenkollegen John McPhee aus Großbritannien und Joan Mir aus Spanien. Philipp Öttl konnte nach einem kurzen Aufwärtstrend nicht mithalten und fiel im Endspurt vom neunten auf den 16. Platz zurück.</p>
											
			      
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-911787">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-911787">

     <script type="text/javascript" >

      var first_time_to_render_captcha_911787 = true;
      function firstTimeCaptcha911787() {
        if (first_time_to_render_captcha_911787) {
            	renderCaptcha911787();
							renderCaptcha_answer911787();
							renderCaptcha_spam911787();
            first_time_to_render_captcha_911787 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-911787" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-911787">
      <form action="/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766#commentsForm-911787" method="post" id="commentBlogPostForm-911787" class="articleCommentForm">
        <input name="commentsId" value="7.911787" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-911787">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-911787" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-911787" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-911787" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-911787" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-911787">
      <form action="/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766#commentsForm-911787" method="post" name="commentBlogPostForm_answer-911787" id="commentBlogPostForm_answer-911787" class="articleCommentForm">
        <input name="commentsId" value="7.911787" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_911787" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-911787">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-911787" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-911787" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-911787" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-911787">
      <form action="/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766#commentsForm-911787" method="post" name="commentBlogPostForm_spam-911787" id="commentBlogPostForm_spam-911787" class="articleCommentForm">
        <input name="commentsId" value="7.911787" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_911787" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-911787">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-911787" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-911787" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-911787" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-911787">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-911787"></div>
<div style="display: none;" id="commentError-911787"></div>
<div style="display: none;" id="actionState-911787"></div>
<div style="display: none;" id="moderationState-911787"></div>
<div style="display: none;" id="hasparentContentId-911787"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-911787" ></div>

		<script language="javascript">
  	function showComments911787() {
    	  if (jQuery("#commentsField-911787 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2448766-7.911787', 0, "#commentsField-911787",
        		 function() { jQuery("#commentsField-911787").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments911787();
			

			
		});	

      //jQuery("#show_comments-911787").click(showComments911787);
      //jQuery("#comment_this_article-911787").click(showComments911787);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/sport/motorsport/motorrad/motogp-folger-verlaengert-vertrag-bis-2018-1.2447289" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/sport/motorsport/motorrad" class="moreLink">Motorrad</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Top Meldungen Sport</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/fussball/champions-league/panik-beim-public-viewing-mehr-als-1500-verletzte-in-turin-1.2448834">








    		           <img src='/polopoly_fs/1.2448833.1496552926!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Bei einer Panik auf dem zentralen Platz San Carlo in Turin wurden über 600 Juve-Fans verletzt. Foto: Alessandro Di Marco' style='' title='Bei einer Panik auf dem zentralen Platz San Carlo in Turin wurden über 600 Juve-Fans verletzt. Foto: Alessandro Di Marco' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/fussball/champions-league/panik-beim-public-viewing-mehr-als-1500-verletzte-in-turin-1.2448834">Panik beim Public Viewing: Mehr als 1500 Verletzte in Turin</a></p>
																<a href="/home/sport/fussball" class="moreLink">Mehr Fußball</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/eishockey/nhl/nhl-nashville-dreht-im-stanley-cup-finale-auf-51-sieg-1.2448841">








    		           <img src='/polopoly_fs/1.2448840.1496555448!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Nashvilles Torschütze Craig Smith (l) beim Abschluss. Foto: Mark Humphrey' style='' title='Nashvilles Torschütze Craig Smith (l) beim Abschluss. Foto: Mark Humphrey' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/eishockey/nhl/nhl-nashville-dreht-im-stanley-cup-finale-auf-51-sieg-1.2448841">NHL: Nashville dreht im Stanley-Cup-Finale auf: 5:1-Sieg</a></p>
																<a href="/home/sport/eishockey" class="moreLink">Mehr Eishockey</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/formel-1/gruenes-licht-fuer-formel-1-pilot-wehrlein-nach-monaco-crash-1.2446556">Grünes Licht für Formel-1-Pilot Wehrlein nach Monaco-Crash</a></p>
																<a href="/home/sport/formel-1" class="moreLink">Mehr Formel 1</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/wintersport/ski-alpin/skirennfahrerin-weinbuchner-beendet-ihre-karriere-1.2448262">








    		           <img src='/polopoly_fs/1.2448261.1496412882!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Susanne Weinbuchner hatte ihn ihrer Laufbahn immer wieder mit Knieverletzungen zu kämpfen. Foto: Expa/Erich Spiess' style='' title='Susanne Weinbuchner hatte ihn ihrer Laufbahn immer wieder mit Knieverletzungen zu kämpfen. Foto: Expa/Erich Spiess' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/wintersport/ski-alpin/skirennfahrerin-weinbuchner-beendet-ihre-karriere-1.2448262">Skirennfahrerin Weinbuchner beendet ihre Karriere</a></p>
																<a href="/home/sport/wintersport" class="moreLink">Mehr Wintersport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/handball/kieler-handballer-weiter-auf-kurs-richtung-champions-league-1.2448800">








    		           <img src='/polopoly_fs/1.2448799.1496516207!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Christian Dissinger (l.) war mit acht Treffern der beste Schütze beim THW Kiel. Foto: Axel Heimken/Archiv' style='' title='Christian Dissinger (l.) war mit acht Treffern der beste Schütze beim THW Kiel. Foto: Axel Heimken/Archiv' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/handball/kieler-handballer-weiter-auf-kurs-richtung-champions-league-1.2448800">Kieler Handballer weiter auf Kurs Richtung Champions League</a></p>
																<a href="/home/sport/handball" class="moreLink">Mehr Handball</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/bundesliga/historie-und-stars-bamberg-gegen-oldenburg-im-finale-1.2448843">








    		           <img src='/polopoly_fs/1.2448842.1496555808!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Im Jahr 2013 wurde Bamberg gegen Oldenburg im Finale deutscher Basketball-Meister. Foto: David-Wolfgang Ebener' style='' title='Im Jahr 2013 wurde Bamberg gegen Oldenburg im Finale deutscher Basketball-Meister. Foto: David-Wolfgang Ebener' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/basketball/bundesliga/historie-und-stars-bamberg-gegen-oldenburg-im-finale-1.2448843">Historie und Stars: Bamberg gegen Oldenburg im Finale</a></p>
																<a href="/home/sport/basketball" class="moreLink">Mehr Basketball</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/tennis/witthoeft-bei-french-open-als-letzte-deutsche-raus-1.2448951">








    		           <img src='/polopoly_fs/1.2448950.1496572895!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Carina Witthöft schied als letzte deutsche Spielerin bei den French Open aus. Foto: Petr David Josek' style='' title='Carina Witthöft schied als letzte deutsche Spielerin bei den French Open aus. Foto: Petr David Josek' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/tennis/witthoeft-bei-french-open-als-letzte-deutsche-raus-1.2448951">Witthöft bei French Open als letzte Deutsche raus</a></p>
																<a href="/home/sport/tennis" class="moreLink">Mehr Tennis</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/nba/golden-state-gewinnt-erstes-finalspiel-gegen-cleveland-1.2447971">








    		           <img src='/polopoly_fs/1.2447983.1496383896!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Golden State Warriors besiegten die Cleveland Cavaliers mit 113:91. Foto: Ezra Shaw' style='' title='Die Golden State Warriors besiegten die Cleveland Cavaliers mit 113:91. Foto: Ezra Shaw' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/basketball/nba/golden-state-gewinnt-erstes-finalspiel-gegen-cleveland-1.2447971">Golden State gewinnt erstes Finalspiel gegen Cleveland</a></p>
																<a href="/home/sport/us-sport" class="moreLink">Mehr US-Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/leichtathletik/storl-zweiter-in-schoenebeck-stanek-siegt-mit-2201-metern-1.2448550">








    		           <img src='/polopoly_fs/1.2448548.1496437545!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='David Storl stieß die Kugel in Schönebeck 21,06 Meter weit. Foto: Sven Hoppe' style='' title='David Storl stieß die Kugel in Schönebeck 21,06 Meter weit. Foto: Sven Hoppe' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/leichtathletik/storl-zweiter-in-schoenebeck-stanek-siegt-mit-2201-metern-1.2448550">Storl Zweiter in Schönebeck - Stanek siegt mit 22,01 Metern</a></p>
																<a href="/home/sport/leichtathletik" class="moreLink">Mehr Leichtathletik</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/boxen/sauerland-boxer-groves-widmet-wm-titel-gutknecht-1.2444553">








    		           <img src='/polopoly_fs/1.2444552.1495974757!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='George Groves: «Ich hoffe und bete, dass es ihm vielleicht irgendwann ein wenig besser gehen wird.» Foto: Andy Rain/Archiv' style='' title='George Groves: «Ich hoffe und bete, dass es ihm vielleicht irgendwann ein wenig besser gehen wird.» Foto: Andy Rain/Archiv' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/boxen/sauerland-boxer-groves-widmet-wm-titel-gutknecht-1.2444553">Sauerland-Boxer Groves widmet WM-Titel Gutknecht</a></p>
																<a href="/home/sport/boxen" class="moreLink">Mehr Boxen</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696789" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167404_1477920970_6433469">
  <ul>
      <li><a href="#tabs_7_167404_1477920970_6433469_tab1"><span>Meist gelesen Sport</span></a></li>
    </ul>
    <div id="tabs_7_167404_1477920970_6433469_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/sport/tennis/wozniacki-bei-french-open-als-erste-im-viertelfinale-1.2449011">Wozniacki bei French Open als Erste im Viertelfinale</a></li>
       	                                                  <li><a href="/home/sport/tagesergebnisse-der-oddset-spiele-vom-21082014-1.1722591">Tagesergebnisse der Oddset-Spiele vom 21.08.2014</a></li>
       	                                                  <li><a href="/home/sport/fussball/bundesliga/dortmund-vor-verpflichtung-von-zagadou-bosz-favorit-1.2448898">Dortmund vor Verpflichtung von Zagadou - Bosz Favorit?</a></li>
       	                                                  <li><a href="/home/sport/erst-partner-jetzt-gegner-boll-fordert-ma-long-heraus-1.2448829">Erst Partner, jetzt Gegner: Boll fordert Ma Long heraus</a></li>
       	                                                  <li><a href="/home/sport/fussball/champions-league/zdf-erwartet-ende-der-champions-league-uebertragungen-1.2448159">ZDF erwartet Ende der Champions-League-Übertragungen</a></li>
       	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167404_1477920970_6433469").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																											                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Sport</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/transferboerse-2017-2018-die-wechsel-der-1-und-2-liga-1.2441612">








    		           <img src='/polopoly_fs/1.2448168.1496403213!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Transferbörse 2017/2018: Die Wechsel der 1. und 2. Liga ' style='' title='Transferbörse 2017/2018: Die Wechsel der 1. und 2. Liga ' class='' height='70' />    </a></div>
    	<p class="date">02.06.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/transferboerse-2017-2018-die-wechsel-der-1-und-2-liga-1.2441612">Transferbörse 2017/2018: Die Wechsel der 1. und 2. Liga </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bvb-gegen-as-monaco-das-nachholspiel-1.2416389">








    		           <img src='/polopoly_fs/1.2416400.1492014044!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='BVB gegen AS Monaco: Das Nachholspiel' style='' title='BVB gegen AS Monaco: Das Nachholspiel' class='' height='70' />    </a></div>
    	<p class="date">12.04.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/bvb-gegen-as-monaco-das-nachholspiel-1.2416389">BVB gegen AS Monaco: Das Nachholspiel</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bvb-gegen-as-monaco-abgesagt-explosionen-an-mannschaftsbus-1.2415852">








    		           <img src='/polopoly_fs/1.2415892.1491937334!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='BVB gegen AS Monaco abgesagt: Explosionen an Mannschaftsbus' style='' title='BVB gegen AS Monaco abgesagt: Explosionen an Mannschaftsbus' class='' height='70' />    </a></div>
    	<p class="date">11.04.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/bvb-gegen-as-monaco-abgesagt-explosionen-an-mannschaftsbus-1.2415852">BVB gegen AS Monaco abgesagt: Explosionen an Mannschaftsbus</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/gomez-hattrick-erwischt-bayer-auf-falschem-fuss-1.2410417">








    		           <img src='/polopoly_fs/1.2410421.1491223896!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gomez-Hattrick erwischt Bayer auf falschem Fuß ' style='' title='Gomez-Hattrick erwischt Bayer auf falschem Fuß ' class='' height='70' />    </a></div>
    	<p class="date">03.04.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/gomez-hattrick-erwischt-bayer-auf-falschem-fuss-1.2410417">Gomez-Hattrick erwischt Bayer auf falschem Fuß </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/podolskis-abschiedsspiel-1.2402944">








    		           <img src='/polopoly_fs/1.2402959.1490220079!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Podolskis Abschiedsspiel' style='' title='Podolskis Abschiedsspiel' class='' height='70' />    </a></div>
    	<p class="date">22.03.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/podolskis-abschiedsspiel-1.2402944">Podolskis Abschiedsspiel</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																													                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																				 					
				
                                    <div class="element extraTopics specials"> <a href="http://werbewelt.wz-media.de/adfarm/beilagen_2016/wzwm_2016/wz_fussball_em_2016.pdf" target="_blank"><img src="/polopoly_fs/7.609451.1483433159!/wm_mr.jpg" alt=""/></a> <span style="color:#434343; font-weight:bold; font-size: 12px; text-transform:uppercase;">UNSERE WZ-WERBEWELT</span><br />
  <span style="color:#434343; font-weight:bold; font-size: 12px;">Informieren Sie sich über unsere Anzeigenformate.<br />
  <br />
  Jetzt als PDF - Download</span></div>

            				
																																					                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																															 					
				
                                    <div id="nativendo-oms-sidebar"></div>
            				
																										                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/6.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">19&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																										 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Fortuna</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-siegt-gegen-erzgebirge-aue-und-bleibt-in-liga-2-1.2440551">








    		           <img src='/polopoly_fs/1.2440560.1495385222!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna siegt gegen Erzgebirge Aue und bleibt in Liga 2.' style='' title='Fortuna siegt gegen Erzgebirge Aue und bleibt in Liga 2.' class='' height='70' />    </a></div>
    	<p class="date">21.05.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-siegt-gegen-erzgebirge-aue-und-bleibt-in-liga-2-1.2440551">Fortuna siegt gegen Erzgebirge Aue und bleibt in Liga 2.</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-siegt-in-nuernberg-1.2435590">








    		           <img src='/polopoly_fs/1.2435600.1494777941!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna siegt in Nürnberg' style='' title='Fortuna siegt in Nürnberg' class='' height='70' />    </a></div>
    	<p class="date">14.05.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-siegt-in-nuernberg-1.2435590">Fortuna siegt in Nürnberg</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-spielt-gegen-wuerzburg-11-1.2430565">








    		           <img src='/polopoly_fs/1.2430566.1494076659!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna spielt gegen Würzburg 1:1' style='' title='Fortuna spielt gegen Würzburg 1:1' class='' height='70' />    </a></div>
    	<p class="date">06.05.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-spielt-gegen-wuerzburg-11-1.2430565">Fortuna spielt gegen Würzburg 1:1</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-duesseldorf-gegen-fc-st-pauli-1.2421567">








    		           <img src='/polopoly_fs/1.2421624.1492800941!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna Düsseldorf gegen FC St. Pauli' style='' title='Fortuna Düsseldorf gegen FC St. Pauli' class='' height='70' />    </a></div>
    	<p class="date">21.04.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-duesseldorf-gegen-fc-st-pauli-1.2421567">Fortuna Düsseldorf gegen FC St. Pauli</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-und-dresden-trennen-sich-unentschieden-1.2418373">








    		           <img src='/polopoly_fs/1.2418374.1492349250!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna und Dresden trennen sich unentschieden' style='' title='Fortuna und Dresden trennen sich unentschieden' class='' height='70' />    </a></div>
    	<p class="date">16.04.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-und-dresden-trennen-sich-unentschieden-1.2418373">Fortuna und Dresden trennen sich unentschieden</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																		                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS SPORT</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/BJTrlBzIx_default/index.html?playlistId=82065574001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																																		                			<div class="element specials">
						<p class="dachzeile_grau">Specials</p>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/sport/eishockey/eishockey-wm">					








    		           <img src='/polopoly_fs/1.2414919.1491823401!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Eishockey-WM' style='' title='Eishockey WM 2017' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/sport/eishockey/eishockey-wm">Eishockey WM 2017</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/sport/specials/gold-stars-von-olympia">					








    		           <img src='/polopoly_fs/1.2341921.1482517699!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='WZ-Serie-Gold-Olympia-logo' style='' title='Die Gold-Stars von Olympia' class='floatLeft' height='80' />    					</a>													<p class="titelzeile_small"><a href="/home/sport/specials/gold-stars-von-olympia">Die Gold-Stars von Olympia</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/sport/paralympics-2016">					








    		           <img src='/polopoly_fs/1.2270379.1473343570!/httpImage/onlineImage.png_gen/derivatives/landscape_80/onlineImage.png' width='80' alt='paralympics-symbol.png' style='' title='Paralympics in Rio 2016' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/sport/paralympics-2016">Paralympics in Rio 2016</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/specials/olympia">Olympia in Rio 2016</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/fussball/bundesliga/liga-check-16-17">Bundesliga-Check 2016/17</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/fussball/em">Euro 2016</a></p>
							</li>
			</ul>
</div>
    									
			
																																																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Borussia</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-spielt-zum-saisonende-unentschieden-1.2439816">








    		           <img src='/polopoly_fs/1.2439819.1495294273!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach spielt zum Saisonende Unentschieden' style='' title='Gladbach spielt zum Saisonende Unentschieden' class='' height='70' />    </a></div>
    	<p class="date">20.05.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-spielt-zum-saisonende-unentschieden-1.2439816">Gladbach spielt zum Saisonende Unentschieden</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-unentschieden-in-wolfsburg-1.2435048">








    		           <img src='/polopoly_fs/1.2435049.1494692257!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia Mönchengladbach: Unentschieden in Wolfsburg' style='' title='Borussia Mönchengladbach: Unentschieden in Wolfsburg' class='' height='70' />    </a></div>
    	<p class="date">13.05.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-unentschieden-in-wolfsburg-1.2435048">Borussia Mönchengladbach: Unentschieden in Wolfsburg</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-holt-einen-punkt-gegen-den-fc-augsburg-1.2430655">








    		           <img src='/polopoly_fs/1.2430659.1494085408!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia Mönchengladbach holt einen Punkt gegen den FC Augsburg' style='' title='Borussia Mönchengladbach holt einen Punkt gegen den FC Augsburg' class='' height='70' />    </a></div>
    	<p class="date">06.05.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-holt-einen-punkt-gegen-den-fc-augsburg-1.2430655">Borussia Mönchengladbach holt einen Punkt gegen den FC Augsburg</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-schlaegt-mainz-mit-21-1.2426480">








    		           <img src='/polopoly_fs/1.2426487.1493481625!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach schlägt Mainz mit 2:1' style='' title='Gladbach schlägt Mainz mit 2:1' class='' height='70' />    </a></div>
    	<p class="date">29.04.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-schlaegt-mainz-mit-21-1.2426480">Gladbach schlägt Mainz mit 2:1</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/dfb-pokal-aus-fuer-gladbach-im-halbfinale-nach-elfmeterschiessen-1.2424006">








    		           <img src='/polopoly_fs/1.2424057.1493156604!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='DFB-Pokal: Aus für Gladbach im Halbfinale nach Elfmeterschießen' style='' title='DFB-Pokal: Aus für Gladbach im Halbfinale nach Elfmeterschießen' class='' height='70' />    </a></div>
    	<p class="date">25.04.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/dfb-pokal-aus-fuer-gladbach-im-halbfinale-nach-elfmeterschiessen-1.2424006">DFB-Pokal: Aus für Gladbach im Halbfinale nach Elfmeterschießen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Krefeld Pinguine</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/kinder-der-kita-kruetzboomweg-waren-bei-den-pinguinen-zu-besuch-1.2392208">








    		           <img src='/polopoly_fs/1.2392217.1488894701!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Kinder der Kita Krützboomweg waren bei den Pinguinen zu Besuch' style='' title='Kinder der Kita Krützboomweg waren bei den Pinguinen zu Besuch' class='' height='70' />    </a></div>
    	<p class="date">07.03.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/kinder-der-kita-kruetzboomweg-waren-bei-den-pinguinen-zu-besuch-1.2392208">Kinder der Kita Krützboomweg waren bei den Pinguinen zu Besuch</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-fanhearing-im-koenig-palast-1.2391767">








    		           <img src='/polopoly_fs/1.2391795.1488829866!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Krefeld Pinguine: Fanhearing im König-Palast' style='' title='Krefeld Pinguine: Fanhearing im König-Palast' class='' height='70' />    </a></div>
    	<p class="date">06.03.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-fanhearing-im-koenig-palast-1.2391767">Krefeld Pinguine: Fanhearing im König-Palast</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/fans-der-krefeld-pinguine-bedanken-sich-bei-herberts-vasiljevs-1.2384867">








    		           <img src='/polopoly_fs/1.2384873.1488120789!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fans der Krefeld Pinguine bedanken sich bei Herberts Vasiljevs' style='' title='Fans der Krefeld Pinguine bedanken sich bei Herberts Vasiljevs' class='' height='70' />    </a></div>
    	<p class="date">26.02.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/fans-der-krefeld-pinguine-bedanken-sich-bei-herberts-vasiljevs-1.2384867">Fans der Krefeld Pinguine bedanken sich bei Herberts Vasiljevs</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/niederlage-gegen-deg-pinguine-kehren-mit-roter-laterne-heim-1.2383878">








    		           <img src='/polopoly_fs/1.2383917.1487971687!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Niederlage gegen DEG: Pinguine kehren mit roter Laterne heim' style='' title='Niederlage gegen DEG: Pinguine kehren mit roter Laterne heim' class='' height='70' />    </a></div>
    	<p class="date">24.02.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/niederlage-gegen-deg-pinguine-kehren-mit-roter-laterne-heim-1.2383878">Niederlage gegen DEG: Pinguine kehren mit roter Laterne heim</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-siegen-nach-verlaengerung-gegen-berlin-1.2381214">








    		           <img src='/polopoly_fs/1.2381216.1487708866!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Pinguine siegen nach Verlängerung gegen Berlin' style='' title='Pinguine siegen nach Verlängerung gegen Berlin' class='' height='70' />    </a></div>
    	<p class="date">21.02.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-siegen-nach-verlaengerung-gegen-berlin-1.2381214">Pinguine siegen nach Verlängerung gegen Berlin</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																		                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >
                                        








    		           <img src='/polopoly_fs/1.1732060.1409669056!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' style='' title='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' class='' height='80' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >Top 15: Die Kapitäne der Nationalelf</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Bastian Schweinsteiger ist der neue Kapitän der Fußball-Nationalmannschaft und tritt damit in Fußstapfen von Beckenbauer, Ballack und Bierhoff. Doch wer trug die Binde am Häufigsten? Unsere Top 15 verrät es.
                    		                				                        		<a class="moreLink" href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien WSV</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-spielt-gegen-gladbach-ii-unentschieden-1.2439947">








    		           <img src='/polopoly_fs/1.2439953.1495299831!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV spielt gegen Gladbach II unentschieden' style='' title='WSV spielt gegen Gladbach II unentschieden' class='' height='70' />    </a></div>
    	<p class="date">20.05.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-spielt-gegen-gladbach-ii-unentschieden-1.2439947">WSV spielt gegen Gladbach II unentschieden</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-sichert-klassenerhalt-in-wiedenbrueck-1.2430812">








    		           <img src='/polopoly_fs/1.2430813.1494144542!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV sichert Klassenerhalt in Wiedenbrück' style='' title='WSV sichert Klassenerhalt in Wiedenbrück' class='' height='70' />    </a></div>
    	<p class="date">07.05.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-sichert-klassenerhalt-in-wiedenbrueck-1.2430812">WSV sichert Klassenerhalt in Wiedenbrück</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/01-gegen-sprockhoevel-wsv-steckt-in-negativserie-fest-1.2426184">








    		           <img src='/polopoly_fs/1.2426187.1493409465!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='0:1 gegen Sprockhövel: WSV steckt in Negativserie fest' style='' title='0:1 gegen Sprockhövel: WSV steckt in Negativserie fest' class='' height='70' />    </a></div>
    	<p class="date">28.04.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/01-gegen-sprockhoevel-wsv-steckt-in-negativserie-fest-1.2426184">0:1 gegen Sprockhövel: WSV steckt in Negativserie fest</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-erleidet-sechste-niederlage-in-folge-1.2422780">








    		           <img src='/polopoly_fs/1.2422787.1493010141!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV erleidet sechste Niederlage in Folge ' style='' title='WSV erleidet sechste Niederlage in Folge ' class='' height='70' />    </a></div>
    	<p class="date">24.04.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-erleidet-sechste-niederlage-in-folge-1.2422780">WSV erleidet sechste Niederlage in Folge </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-verliert-12-gegen-wattenscheid-1.2417159">








    		           <img src='/polopoly_fs/1.2417175.1492113270!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV verliert 1:2 gegen Wattenscheid' style='' title='WSV verliert 1:2 gegen Wattenscheid' class='' height='70' />    </a></div>
    	<p class="date">13.04.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-verliert-12-gegen-wattenscheid-1.2417159">WSV verliert 1:2 gegen Wattenscheid</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																		                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.732010.1485516812!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Mitarbeiter? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback:

</br>
</br>

<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" class="moreLink" >Alle Ansprechpartner!</a>


</li>

</ul>


</div>

            				
			    									
			
																																																																		                			
				
                                    <div class="element extraTopics specials">
<h2>WZ-LIVETICKER</h2>

<ul>

<li class="first">
    <a href="/home/sport/wz-liveticker"><img src="/polopoly_fs/7.903779.1493998427!/eishockeymannschaftdeutschland320xneu.jpg" alt=""/></a>

</li>
</ul>
</div>
            				
			    									
			
																																																																				</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="https://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web ePaper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
    <div id="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1496043441!/kalaydo_logo.jpg" alt=""/></a></div>
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1496043441!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1496043441!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1496043441!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1496043441!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/sport/motorsport/motorrad/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2448766&amp;d=/2.640/2.654/2.655/2.796/2.921' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"hp_sport", // code 
"oc":"hp_sport", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2448766",
        		title: "Deutsche vermasseln in Mugello Qualifying",
        		text: "Mugello (dpa) - Die deutschen Fahrer sind im Qualifying zur Motorrad-Weltmeisterschaft in Mugello hinter den Erwartungen zurückgeb...",
        		url: "http://www.wz.de/home/sport/motorsport/motorrad/deutsche-vermasseln-in-mugello-qualifying-1.2448766"
        		, img: "http://www.wz.de/polopoly_fs/1.2448765.1496500532!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1496500358            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
