
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>										
	Weltfußballer-Kür mit neuem Namen - International - Fußball - Sport - Home - Westdeutsche Zeitung</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Weltfu&szlig;baller-K&uuml;r mit neuem Namen" />
    <meta name="DC.title" content="Weltfu&szlig;baller-K&uuml;r mit neuem Namen" />
	<meta property="og:title" content="Weltfu&szlig;baller-K&uuml;r mit neuem Namen"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-01-09T05:00:00+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-01-09T05:00:00+0100" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2350474.1483934680!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2350474.1483934680!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="fifa, auszeichnungen, schweiz, international, fu&szlig;ball, sport, fussball, auslandsfussball, home, international" />
  <meta name="DC.subject" content="fifa, auszeichnungen, schweiz, international, fu&szlig;ball, sport, fussball, auslandsfussball, home, international" />


	<meta name="description" content="Z&uuml;rich (dpa) - Die FIFA hat sich einen neuen Namen f&uuml;r ihre Weltfu&szlig;baller-Wahl ausgedacht. In Z&uuml;rich wird am Abend nicht mehr im Verbund mit der franz&ouml;sischen Zeitung &laquo;France Football&raquo; der Ballon d'Or vergeben, sondern der Sieger bei den &laquo;The Best FIFA Football Awards&raquo; als bester Profi 2016 gek&uuml;rt." />
	<meta property="og:description" content="Z&uuml;rich (dpa) - Die FIFA hat sich einen neuen Namen f&uuml;r ihre Weltfu&szlig;baller-Wahl ausgedacht. In Z&uuml;rich wird am Abend nicht mehr im Verbund mit der franz&ouml;sischen Zeitung &laquo;France Football&raquo; der Ballon d'Or vergeben, sondern der Sieger bei den &laquo;The Best FIFA Football Awards&raquo; als bester Profi 2016 gek&uuml;rt."/> 
<link rel="canonical" href="http://www.wz.de/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475" />
<meta property="og:url" content="http://www.wz.de/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2024" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2024" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2024" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2024"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2024"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2024"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Sport" href="/cmlink/sport-1.2143492" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Sport" href="/cmlink/wz-rss-sport-1.484829" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Fußball Artikel" href="/cmlink/json-app-fussball-artikel-1.2143494" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball" href="/cmlink/wz-rss-fussball-1.508808" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball International" href="/cmlink/wz-rss-fussball-international-1.485449" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 184;
var oms_zone="football";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/sports/football', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script> (function(t,i,m,e){ m = t.createElement(i); m.src = "http://admin.paidtime.com/webclient/client.js"; m.id = "pt-app-main"; m.pid = 4195; m.cid = ""; m.ib = true; m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script")); </script>
<script> function sendEvent(eventName, isActive) { if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded)); </script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-club.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.kalaydo.de/" class="" target="_self">Kalaydo</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">9. Januar 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																					<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, bedeckt, 2&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/tag_regen.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, bedeckt, 2&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/tag_regen.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/sport/fussball/international/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																						<a href="/home" rel="home">
							
				
<img alt="wz-logo" src="/polopoly_fs/7.699298.1427191186!/image/zeitungskopf_neutral_72dpi.jpg" style="margin-top: 10px;"/>
      
										</a>
											        									</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/home/politik/specials/der-anschlag-von-berlin"  class="editorialSpecial " >Der Anschlag von Berlin</a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/panorama/specials/das-war-2016" >Das war 2016</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/sport">Sport</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3"><a href="/home/sport/fussball">Fußball</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb4" class="active"><a href="/home/sport/fussball/international">International</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			    						
																					
			<div id="wzchildview">
				<ul class="child-nav">		
								                    																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://tr4ckit.com/nrwextralink" target="_blank" class="extraThemen">NRW International</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696755" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">9. Januar 2017 - 05:00 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken">Drucken</a></li>
    		<li class="articleSend"><a href="/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475?send=true" title="Versenden">Versenden</a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial"><ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2350475" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475" data-text="Weltfußballer-Kür mit neuem Namen" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2350475"></g:plusone>
	</li>
</ul></div>
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<h2 style="margin:30px 0 20px 0;" >Ronaldo vor nächstem Titel</h2>
								
				<h1 style="margin-top: 0;">Weltfußballer-Kür mit neuem Namen</h1>
							</div>			
    		<div class="articleBody wzStandardArticle">
				<div class="articleAuthorAndComments">
    				    								</div>
    							
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
    			    										<div class="articleLeftImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2350474.1483934680!/httpImage/onlineImage.jpg_gen/derivatives/landscape_300/onlineImage.jpg' width='300' alt='Cristiano Ronaldo und seine vier «Ballon d&apos;Or». Foto: Francisco Seco' style='' title='Cristiano Ronaldo und seine vier «Ballon d&apos;Or». Foto: Francisco Seco' class='' height='225' />    
</a>
	<div class="articleImageCaption">
																											<a href="/polopoly_fs/1.2350474.1483934680!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2350475_1483934711_1072274" title="Cristiano Ronaldo und seine vier «Ballon d&apos;Or». Foto: Francisco Seco">Cristiano Ronaldo und seine vier «Ballon d&apos;Or». Foto: Francisco Seco</a>
			<p class="caption">Cristiano Ronaldo und seine vier «Ballon d&apos;Or». Foto: Francisco Seco</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Cristiano Ronaldo und seine vier «Ballon d'Or». Foto: Francisco Seco</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475');
	});
//]]>
</script>    				    				    									<p>Zürich (dpa) - Die FIFA hat sich einen neuen Namen für ihre Weltfußballer-Wahl ausgedacht. In Zürich wird am Abend nicht mehr im Verbund mit der französischen Zeitung «France Football» der Ballon d'Or vergeben, sondern der Sieger bei den «The Best FIFA Football Awards» als bester Profi 2016 gekürt.</p>
					    				    				    									<p>DER FAVORIT: Cristiano Ronaldo hat keine Zweifel. Er ist der beste Fußballer der Welt. Und er holt sich dafür eine Trophäe nach der anderen ab. Platz zwei in Zürich wäre für den Portugiesen eine Pleite. 2016 war schließlich sein Jahr. Siege in der Champions League und bei der Club-WM, dazu der ersehnte EM-Erfolg mit Portugal, der das ständige Scheitern im Nationaltrikot vergessen machte. Seine Tränen in der Finalnacht in Paris sind unvergessen. Stolz präsentierte er seine private Trophäensammlung an der Seite der Real-Legenden Zinedine Zidane, Ronaldo und Luis Figo auf dem Rasen des Estadio Bernabeu.</p>
					    				    				    				    													
    						    					    									<p>DER TITELVERTEIDIGER: Lionel Messi war schon fünf Mal Weltfußballer. So oft wie kein anderer. Im Privatduell mit Cristiano Ronaldo dürfte es für den argentinischen Superstar diesmal kaum reichen - trotz des spanischen Meistertitels in der Primera Division. In der Champions League kam das Aus im Viertelfinale. Und im Nationaltrikot setzte es bei der Copa America Centenario wieder einmal eine bittere Finalniederlage. Anschließend wollte Messi nicht mehr für die Albiceleste spielen, hat diesen Entschluss aber korrigiert. Neben dem Platz war 2016 von der Verurteilung im Steuerprozess überschattet. Unter den Top drei steht er bei der FIFA-Wahl zum 10. Mal in Serie.</p>
					    				    				    				    					    									<p>DER AUSSENSEITER: Antoine Griezmann könnte bei Franck Ribéry nachfragen. Oder bei Manuel Neuer. Die Bayern-Profis kamen bei den Weltfußballer-Wahlen 2013 und 2014 auf den dritten Rang - jeweils hinter den unbesiegbaren Cristiano Ronaldo und Lionel Messi. Bei der EM begeisterte der kleine Franzose die Grande Nation und wurde mit sechs Treffern Torschützenkönig. Mit Atlético Madrid stürmte er gegen den FC Bayern ins Finale, verlor dieses aber gegen Ronaldos Real. Kritiker der Wahl meinen, dass der dritte Rang angesichts der Übermacht der Superstars ohnehin das Beste ist, was ein Spieler erreichen kann, der nicht Messi oder Ronaldo heißt.</p>
									
				  
    			    			
    			    			
    			    			
    			    			
    			    			
				    			
    									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-873858">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-873858">

     <script type="text/javascript" >

      var first_time_to_render_captcha_873858 = true;
      function firstTimeCaptcha873858() {
        if (first_time_to_render_captcha_873858) {
            	renderCaptcha873858();
							renderCaptcha_answer873858();
							renderCaptcha_spam873858();
            first_time_to_render_captcha_873858 = false;
        }
      }
    </script>
	
	
    <form> 
									<h2>Leserkommentare</h2>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-873858" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-873858">
      <form action="/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475#commentsForm-873858" method="post" id="commentBlogPostForm-873858" class="articleCommentForm">
        <input name="commentsId" value="7.873858" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-873858">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-873858" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-873858" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-873858" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-873858" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-873858">
      <form action="/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475#commentsForm-873858" method="post" name="commentBlogPostForm_answer-873858" id="commentBlogPostForm_answer-873858" class="articleCommentForm">
        <input name="commentsId" value="7.873858" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_873858" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-873858">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-873858" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-873858" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-873858" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-873858">
      <form action="/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475#commentsForm-873858" method="post" name="commentBlogPostForm_spam-873858" id="commentBlogPostForm_spam-873858" class="articleCommentForm">
        <input name="commentsId" value="7.873858" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_873858" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-873858">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-873858" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-873858" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-873858" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-873858">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-873858"></div>
<div style="display: none;" id="commentError-873858"></div>
<div style="display: none;" id="actionState-873858"></div>
<div style="display: none;" id="moderationState-873858"></div>
<div style="display: none;" id="hasparentContentId-873858"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-873858" ></div>

		<script language="javascript">
  	function showComments873858() {
    	  if (jQuery("#commentsField-873858 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2350475-7.873858', 0, "#commentsField-873858",
        		 function() { jQuery("#commentsField-873858").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments873858();
			

			
		});	

      //jQuery("#show_comments-873858").click(showComments873858);
      //jQuery("#comment_this_article-873858").click(showComments873858);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			        					<div class="articleFooterTools">
								<ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2350475" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475" data-text="Weltfußballer-Kür mit neuem Namen" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2350475"></g:plusone>
	</li>
</ul>		<ul>
			<li class="articlePrint"><a href="javascript:self.print();">Drucken</a></li>			<li class="articleSend"><a href="/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475?send=true">Versenden</a></li>		</ul>
	</div>
        			
        			        			        				
        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/sport/fussball/international/juve-und-khedira-starten-mit-sieg-1.2350192" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/sport/fussball/international" class="moreLink">International</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<h3>Top Meldungen Sport</h3>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/sport/der-wuppertaler-sv-ist-zum-zwoelften-mal-stadtmeister-1.2350326">








    		           <img src='/polopoly_fs/1.2350327.1483900253!/httpImage/onlineImage.JPG_gen/derivatives/landscape_60/onlineImage.JPG' width='60' alt='Im Halbfinale schlug der WSV den Cronenberger SC.' style='' title='Im Halbfinale schlug der WSV den Cronenberger SC.' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/lokales/wuppertal/sport/der-wuppertaler-sv-ist-zum-zwoelften-mal-stadtmeister-1.2350326">Der Wuppertaler SV ist zum zwölften Mal Stadtmeister</a></h4>
																<a href="/home/sport/fussball" class="moreLink">Mehr Fußball</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verpassen-dritten-heimsieg-1.2350428">








    		           <img src='/polopoly_fs/1.2350437.1483909459!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Pinguine verpassen dritten Heimsieg' style='' title='Pinguine verpassen dritten Heimsieg' class='' height='43' />    
</a>
													</div>
    					<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verpassen-dritten-heimsieg-1.2350428">Pinguine verpassen dritten Heimsieg</a></h4>
																<a href="/home/sport/eishockey" class="moreLink">Mehr Eishockey</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/formel-1/manor-meldet-insolvenz-an-steuert-wehrlein-zu-sauber-1.2348915">








    		           <img src='/polopoly_fs/1.2348968.1483707164!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Wechselt Pascal Wehrlein zu Sauber? Foto: Diego Azubel' style='' title='Wechselt Pascal Wehrlein zu Sauber? Foto: Diego Azubel' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/formel-1/manor-meldet-insolvenz-an-steuert-wehrlein-zu-sauber-1.2348915">Manor meldet Insolvenz an - Steuert Wehrlein zu Sauber?</a></h4>
																<a href="/home/sport/formel-1" class="moreLink">Mehr Formel 1</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/wintersport/biathlon/schempp-und-lesser-lassen-biathlon-fans-jubeln-1.2350097">








    		           <img src='/polopoly_fs/1.2350160.1483891845!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Simon Schempp (M) siegte vor Erik Lesser (r) und Martin Fourcade. Foto: Hendrik Schmidt' style='' title='Simon Schempp (M) siegte vor Erik Lesser (r) und Martin Fourcade. Foto: Hendrik Schmidt' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/wintersport/biathlon/schempp-und-lesser-lassen-biathlon-fans-jubeln-1.2350097">Schempp und Lesser lassen Biathlon-Fans jubeln</a></h4>
																<a href="/home/sport/wintersport" class="moreLink">Mehr Wintersport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/handball/handballer-vor-wm-generalprobe-wer-ist-dabei-wer-nicht-1.2350473">








    		           <img src='/polopoly_fs/1.2350472.1483933963!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Uwe Gensheimer ist der Kapitän der DHB-Auswahl. Foto: Marius Becker' style='' title='Uwe Gensheimer ist der Kapitän der DHB-Auswahl. Foto: Marius Becker' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/handball/handballer-vor-wm-generalprobe-wer-ist-dabei-wer-nicht-1.2350473">Handballer vor WM-Generalprobe: Wer ist dabei, wer nicht?</a></h4>
																<a href="/home/sport/handball" class="moreLink">Mehr Handball</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/bundesliga/ulm-bamberg-und-bayern-feiern-gelungenen-rueckrundenstart-1.2350166">








    		           <img src='/polopoly_fs/1.2350337.1483901735!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Raymar Morgan erzielte 34 Punkte für Ulm. Foto: Tobias Hase' style='' title='Raymar Morgan erzielte 34 Punkte für Ulm. Foto: Tobias Hase' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/basketball/bundesliga/ulm-bamberg-und-bayern-feiern-gelungenen-rueckrundenstart-1.2350166">Ulm, Bamberg und Bayern feiern gelungenen Rückrundenstart</a></h4>
																<a href="/home/sport/basketball" class="moreLink">Mehr Basketball</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/tennis/djokovic-sieg-erinnert-an-dominante-zeit-1.2350131">








    		           <img src='/polopoly_fs/1.2350130.1483883931!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Novak Djokovic setzte sich bei den Katar Open durch. Foto: Alexandra Panagiotidou' style='' title='Novak Djokovic setzte sich bei den Katar Open durch. Foto: Alexandra Panagiotidou' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/tennis/djokovic-sieg-erinnert-an-dominante-zeit-1.2350131">Djokovic-Sieg erinnert an dominante Zeit</a></h4>
																<a href="/home/sport/tennis" class="moreLink">Mehr Tennis</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/us-sport/nfl-pittsburgh-als-drittes-team-im-playoff-viertelfinale-1.2350467">








    		           <img src='/polopoly_fs/1.2350466.1483911464!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Ben Roethlisberger ist der Quarterback der Pittsburgh Steelers. Foto: Gene Puskar' style='' title='Ben Roethlisberger ist der Quarterback der Pittsburgh Steelers. Foto: Gene Puskar' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/us-sport/nfl-pittsburgh-als-drittes-team-im-playoff-viertelfinale-1.2350467">NFL: Pittsburgh als drittes Team im Playoff-Viertelfinale</a></h4>
																<a href="/home/sport/us-sport" class="moreLink">Mehr US-Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/leichtathletik/dlv-fordert-doping-nachtests-der-leichtathletik-wm-2009-1.2348343">








    		           <img src='/polopoly_fs/1.2348341.1483627419!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Präsident des Deutschen Leichtathletik-Verbandes (DLV), Clemens Prokop. Foto: Fredrik von Erichsen' style='' title='Der Präsident des Deutschen Leichtathletik-Verbandes (DLV), Clemens Prokop. Foto: Fredrik von Erichsen' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/leichtathletik/dlv-fordert-doping-nachtests-der-leichtathletik-wm-2009-1.2348343">DLV fordert Doping-Nachtests der Leichtathletik-WM 2009</a></h4>
																<a href="/home/sport/leichtathletik" class="moreLink">Mehr Leichtathletik</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/boxen/wm-joshua-gegen-klitschko-schon-50-000-karten-verkauft-1.2339869">








    		           <img src='/polopoly_fs/1.2339868.1482256901!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Anthony Joshua (l) und Wladimir Klitschko wollen bei ihrem Kampf das Wembley-Stadion füllen. Foto: Andy Rain' style='' title='Anthony Joshua (l) und Wladimir Klitschko wollen bei ihrem Kampf das Wembley-Stadion füllen. Foto: Andy Rain' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/boxen/wm-joshua-gegen-klitschko-schon-50-000-karten-verkauft-1.2339869">WM Joshua gegen Klitschko: Schon 50 000 Karten verkauft</a></h4>
																<a href="/home/sport/boxen" class="moreLink">Mehr Boxen</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696790" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696789" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167404_1477920970_1072286">
  <ul>
      <li><a href="#tabs_7_167404_1477920970_1072286_tab1"><span>Meist gelesen Sport</span></a></li>
    </ul>
    <div id="tabs_7_167404_1477920970_1072286_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475">Weltfußballer-Kür mit neuem Namen</a></li>
       	                                                  <li><a href="/home/sport/handball/handballer-vor-wm-generalprobe-wer-ist-dabei-wer-nicht-1.2350473">Handballer vor WM-Generalprobe: Wer ist dabei, wer nicht?</a></li>
       	                                                  <li><a href="/home/sport/specials/verdammt-lang-her/eberhard-schoeler-ich-bin-dem-tischtennis-auch-heute-noch-sehr-verbunden-1.862501">Eberhard Schöler: "Ich bin dem Tischtennis auch heute noch sehr verbunden"</a></li>
       	                                                  <li><a href="/home/sport/eishockey/del/fischtown-pinguins-ein-neues-wunder-von-der-weser-1.2348247">Fischtown Pinguins: Ein neues „Wunder von der Weser“</a></li>
       	                                                  <li><a href="/home/sport/fussball/international/fc-chelsea-ohne-muehe-41-gegen-drittligist-1.2350243">FC Chelsea ohne Mühe - 4:1 gegen Drittligist</a></li>
       	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167404_1477920970_1072286").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=22"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																																						                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Sport</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/bundesliga-transfers-erste-und-zweite-liga-in-der-uebersicht-1.2343367">








    		           <img src='/polopoly_fs/1.2349574.1483799370!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bundesliga-Transfers: Erste und Zweite Liga in der Übersicht' style='' title='Bundesliga-Transfers: Erste und Zweite Liga in der Übersicht' class='' height='70' />    
</a></div>
    	<p class="date">07.01.2017</p>
		<h4><a href="/home/sport/bundesliga-transfers-erste-und-zweite-liga-in-der-uebersicht-1.2343367">Bundesliga-Transfers: Erste und Zweite Liga in der Übersicht</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/feierstimmung-im-krefelder-koenigspalast-nach-dhb-sieg-1.2347618">








    		           <img src='/polopoly_fs/1.2347619.1483532064!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Feierstimmung im Krefelder Königspalast nach DHB-Sieg' style='' title='Feierstimmung im Krefelder Königspalast nach DHB-Sieg' class='' height='70' />    
</a></div>
    	<p class="date">04.01.2017</p>
		<h4><a href="/home/sport/feierstimmung-im-krefelder-koenigspalast-nach-dhb-sieg-1.2347618">Feierstimmung im Krefelder Königspalast nach DHB-Sieg</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/strahlende-gesichter-bei-den-sportlern-des-jahres-1.2338863">








    		           <img src='/polopoly_fs/1.2338889.1482148900!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Strahlende Gesichter bei den Sportlern des Jahres' style='' title='Strahlende Gesichter bei den Sportlern des Jahres' class='' height='70' />    
</a></div>
    	<p class="date">19.12.2016</p>
		<h4><a href="/home/sport/strahlende-gesichter-bei-den-sportlern-des-jahres-1.2338863">Strahlende Gesichter bei den Sportlern des Jahres</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/formel-1/nico-rosberg-feiert-seinen-titel-1.2324096">








    		           <img src='/polopoly_fs/1.2324123.1480264026!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Nico Rosberg feiert seinen Titel' style='' title='Nico Rosberg feiert seinen Titel' class='' height='70' />    
</a></div>
    	<p class="date">27.11.2016</p>
		<h4><a href="/home/sport/formel-1/nico-rosberg-feiert-seinen-titel-1.2324096">Nico Rosberg feiert seinen Titel</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bundesliga/dortmund-entzaubert-die-bayern-1.2318850">








    		           <img src='/polopoly_fs/1.2318851.1479579642!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Dortmund entzaubert die Bayern' style='' title='Dortmund entzaubert die Bayern' class='' height='70' />    
</a></div>
    	<p class="date">19.11.2016</p>
		<h4><a href="/home/sport/fussball/bundesliga/dortmund-entzaubert-die-bayern-1.2318850">Dortmund entzaubert die Bayern</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																									 					
				
                                    <span class="adDisclaimerLight">Anzeige</span>
<div class="element extraTopics specials"><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_KABO_6ZU4;790&print=WZ_KABO_6ZU4;793"><img src="/polopoly_fs/7.838979.1472123472!/WZ_Bundesliga_Medium-Rectangle.jpg" alt="" /></a></div>
            				
																																																											                			
				
                                    <div class="element extraTopics specials">



<h3>Die WZ in Sozialen Netzwerken</h3>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																													                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																															 					
				
                                    <div class="element extraTopics specials"> <a href="http://werbewelt.wz-media.de/adfarm/beilagen_2016/wzwm_2016/wz_fussball_em_2016.pdf" target="_blank"><img src="/polopoly_fs/7.609451.1483433159!/wm_mr.jpg" alt=""/></a> <span style="color:#434343; font-weight:bold; font-size: 12px; text-transform:uppercase;">UNSERE WZ-WERBEWELT</span><br />
  <span style="color:#434343; font-weight:bold; font-size: 12px;">Informieren Sie sich über unsere Anzeigenformate.<br />
  <br />
  Jetzt als PDF - Download</span></div>

            				
																																					                			<div class="element weather">
			<h3><a href="/home/wetter">Wetter</a></h3>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/5.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">2&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																										 					
				
                                    <div id="nativendo-oms-sidebar"></div>
            				
																										                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Fortuna</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-erstes-testspiel-gegen-craiova-endet-ohne-sieger-1.2349675">








    		           <img src='/polopoly_fs/1.2349678.1483818560!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna: Erstes Testspiel gegen Craiova endet ohne Sieger' style='' title='Fortuna: Erstes Testspiel gegen Craiova endet ohne Sieger' class='' height='70' />    
</a></div>
    	<p class="date">07.01.2017</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-erstes-testspiel-gegen-craiova-endet-ohne-sieger-1.2349675">Fortuna: Erstes Testspiel gegen Craiova endet ohne Sieger</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-auf-malta-der-dritte-trainingstag-1.2349165">








    		           <img src='/polopoly_fs/1.2349193.1483724934!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna auf Malta - Der dritte Trainingstag' style='' title='Fortuna auf Malta - Der dritte Trainingstag' class='' height='70' />    
</a></div>
    	<p class="date">06.01.2017</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-auf-malta-der-dritte-trainingstag-1.2349165">Fortuna auf Malta - Der dritte Trainingstag</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-duesseldorf-im-training-auf-malta-1.2347923">








    		           <img src='/polopoly_fs/1.2347927.1483557718!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna Düsseldorf im Training auf Malta' style='' title='Fortuna Düsseldorf im Training auf Malta' class='' height='70' />    
</a></div>
    	<p class="date">04.01.2017</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-duesseldorf-im-training-auf-malta-1.2347923">Fortuna Düsseldorf im Training auf Malta</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-holt-einen-punkt-aber-keine-tore-in-aue-1.2337295">








    		           <img src='/polopoly_fs/1.2337306.1481918289!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna holt einen Punkt aber keine Tore in Aue' style='' title='Fortuna holt einen Punkt aber keine Tore in Aue' class='' height='70' />    
</a></div>
    	<p class="date">16.12.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-holt-einen-punkt-aber-keine-tore-in-aue-1.2337295">Fortuna holt einen Punkt aber keine Tore in Aue</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-weihnachtsfeier-1.2333836">








    		           <img src='/polopoly_fs/1.2333870.1481484480!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortunas Weihnachtsfeier' style='' title='Fortunas Weihnachtsfeier' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-weihnachtsfeier-1.2333836">Fortunas Weihnachtsfeier</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																					 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			        	<script src="/js/oms-video/bcw_rightboxa.js" type="text/javascript" charset="UTF-8"></script>
    	            <div class="element">
    <script type="text/javascript">
    bc_widget_rightboxa({
        token:'9vAghcgROCEZFIXclxctoUcxgZlKz3YxM6c078XkiSw.',
        url:'/wz-video/sport',
        dir:'/img/wz/oms-video',
        postfix:'',
        width: 320,
        playerIds:[82588722001],
        playlistIds:[82065574001],
        TsTabs:['Sport'],
		tsSize: 16/9
    });
    </script>
    </div>
    									
			
																																																																													                			<div class="element specials">
						<h3>Specials</h3>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/sport/specials/gold-stars-von-olympia">					








    		           <img src='/polopoly_fs/1.2341921.1482517699!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='WZ-Serie-Gold-Olympia-logo' style='' title='Die Gold-Stars von Olympia' class='floatLeft' height='80' />    
					</a>													<h4><a href="/home/sport/specials/gold-stars-von-olympia">Die Gold-Stars von Olympia</a></h4>
							</li>
					<li>
																										                                					
									<a href="/home/sport/paralympics-2016">					








    		           <img src='/polopoly_fs/1.2270379.1473343570!/httpImage/onlineImage.png_gen/derivatives/landscape_80/onlineImage.png' width='80' alt='paralympics-symbol.png' style='' title='Paralympics in Rio 2016' class='floatLeft' height='60' />    
					</a>													<h4><a href="/home/sport/paralympics-2016">Paralympics in Rio 2016</a></h4>
							</li>
					<li>
																										                                					
									<a href="/home/sport/specials/olympia">					








    		           <img src='/polopoly_fs/1.2066693.1448365793!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Olympia' style='' title='Olympia in Rio 2016' class='floatLeft' height='60' />    
					</a>													<h4><a href="/home/sport/specials/olympia">Olympia in Rio 2016</a></h4>
							</li>
					<li>
																										                                					
													<h4><a href="/home/sport/fussball/bundesliga/liga-check-16-17">Bundesliga-Check 2016/17</a></h4>
							</li>
					<li>
																										                                					
													<h4><a href="/home/sport/fussball/em">Euro 2016</a></h4>
							</li>
			</ul>
</div>
    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Borussia</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fohlen-verlieren-gegen-wolfsburg-1.2340000">








    		           <img src='/polopoly_fs/1.2340001.1482267451!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fohlen verlieren gegen Wolfsburg' style='' title='Fohlen verlieren gegen Wolfsburg' class='' height='70' />    
</a></div>
    	<p class="date">20.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fohlen-verlieren-gegen-wolfsburg-1.2340000">Fohlen verlieren gegen Wolfsburg</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-verliert-in-augsburg-1.2337844">








    		           <img src='/polopoly_fs/1.2337848.1481992524!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia verliert in Augsburg' style='' title='Borussia verliert in Augsburg' class='' height='70' />    
</a></div>
    	<p class="date">17.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-verliert-in-augsburg-1.2337844">Borussia verliert in Augsburg</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-gewinnt-gegen-mainz-1.2333560">








    		           <img src='/polopoly_fs/1.2333662.1481474569!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia gewinnt gegen Mainz' style='' title='Borussia gewinnt gegen Mainz' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-gewinnt-gegen-mainz-1.2333560">Borussia gewinnt gegen Mainz</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/cl-gladbach-muss-04-niederlage-gegen-barcelona-einstecken-1.2330308">








    		           <img src='/polopoly_fs/1.2330384.1481060856!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='CL: Gladbach muss 0:4-Niederlage gegen Barcelona einstecken' style='' title='CL: Gladbach muss 0:4-Niederlage gegen Barcelona einstecken' class='' height='70' />    
</a></div>
    	<p class="date">06.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/cl-gladbach-muss-04-niederlage-gegen-barcelona-einstecken-1.2330308">CL: Gladbach muss 0:4-Niederlage gegen Barcelona einstecken</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-verliert-im-borussen-duell-1.2328150">








    		           <img src='/polopoly_fs/1.2328153.1480781177!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach verliert im Borussen-Duell' style='' title='Gladbach verliert im Borussen-Duell' class='' height='70' />    
</a></div>
    	<p class="date">03.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-verliert-im-borussen-duell-1.2328150">Gladbach verliert im Borussen-Duell</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Krefeld Pinguine</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-unterliegen-straubing-1.2350429">








    		           <img src='/polopoly_fs/1.2350433.1483909459!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Krefeld Pinguine unterliegen Straubing' style='' title='Krefeld Pinguine unterliegen Straubing' class='' height='70' />    
</a></div>
    	<p class="date">08.01.2017</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-unterliegen-straubing-1.2350429">Krefeld Pinguine unterliegen Straubing</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-siegen-in-ingolstadt-1.2348598">








    		           <img src='/polopoly_fs/1.2348601.1483650276!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Pinguine siegen in Ingolstadt' style='' title='Pinguine siegen in Ingolstadt' class='' height='70' />    
</a></div>
    	<p class="date">05.01.2017</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-siegen-in-ingolstadt-1.2348598">Pinguine siegen in Ingolstadt</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/kev-gewinnt-in-schwenningen-1.2345468">








    		           <img src='/polopoly_fs/1.2345469.1483185033!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='KEV gewinnt in Schwenningen' style='' title='KEV gewinnt in Schwenningen' class='' height='70' />    
</a></div>
    	<p class="date">31.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/kev-gewinnt-in-schwenningen-1.2345468">KEV gewinnt in Schwenningen</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/endlich-wieder-ein-sieg-fuer-die-pinguine-1.2344427">








    		           <img src='/polopoly_fs/1.2344428.1483003481!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Endlich wieder ein Sieg für die Pinguine' style='' title='Endlich wieder ein Sieg für die Pinguine' class='' height='70' />    
</a></div>
    	<p class="date">29.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/endlich-wieder-ein-sieg-fuer-die-pinguine-1.2344427">Endlich wieder ein Sieg für die Pinguine</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-14-gegen-ehc-muenchen-1.2343013">








    		           <img src='/polopoly_fs/1.2343015.1482785384!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Krefeld Pinguine verlieren 1:4 gegen EHC München' style='' title='Krefeld Pinguine verlieren 1:4 gegen EHC München' class='' height='70' />    
</a></div>
    	<p class="date">26.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-14-gegen-ehc-muenchen-1.2343013">Krefeld Pinguine verlieren 1:4 gegen EHC München</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<h3>Fotogalerie</h3>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >
                                        








    		           <img src='/polopoly_fs/1.1732060.1409669056!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' style='' title='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' class='' height='80' />    
                                          </a>
            		            		</div>
                                              	
            	            	                                          <h4><a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >Top 15: Die Kapitäne der Nationalelf</a></h4>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Bastian Schweinsteiger ist der neue Kapitän der Fußball-Nationalmannschaft und tritt damit in Fußstapfen von Beckenbauer, Ballack und Bierhoff. Doch wer trug die Binde am Häufigsten? Unsere Top 15 verrät es.
                    		                				                        		<a class="moreLink" href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963"  rel="nofollow">mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien WSV</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-verliert-in-essen-1.2333519">








    		           <img src='/polopoly_fs/1.2334090.1481525181!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV verliert in Essen' style='' title='WSV verliert in Essen' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-verliert-in-essen-1.2333519">WSV verliert in Essen</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-muss-unnoetig-hohe-niederlage-einstecken-1.2323820">








    		           <img src='/polopoly_fs/1.2323848.1480236688!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV muss unnötig hohe Niederlage einstecken' style='' title='WSV muss unnötig hohe Niederlage einstecken' class='' height='70' />    
</a></div>
    	<p class="date">27.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-muss-unnoetig-hohe-niederlage-einstecken-1.2323820">WSV muss unnötig hohe Niederlage einstecken</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnt-gegen-den-sc-duesseldorf-west-1.2319629">








    		           <img src='/polopoly_fs/1.2319637.1479677214!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV gewinnt gegen den SC Düsseldorf West ' style='' title='WSV gewinnt gegen den SC Düsseldorf West ' class='' height='70' />    
</a></div>
    	<p class="date">20.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnt-gegen-den-sc-duesseldorf-west-1.2319629">WSV gewinnt gegen den SC Düsseldorf West </a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-spielt-00-unentschieden-gegen-gladbachs-u23-1.2314113">








    		           <img src='/polopoly_fs/1.2314114.1478968366!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='WSV spielt 0:0-Unentschieden gegen Gladbachs U23' style='' title='WSV spielt 0:0-Unentschieden gegen Gladbachs U23' class='' height='70' />    
</a></div>
    	<p class="date">12.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-spielt-00-unentschieden-gegen-gladbachs-u23-1.2314113">WSV spielt 0:0-Unentschieden gegen Gladbachs U23</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/bonner-sc-besiegt-wuppertal-30-1.2309292">








    		           <img src='/polopoly_fs/1.2309293.1478367594!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Bonner SC besiegt Wuppertal 3:0' style='' title='Bonner SC besiegt Wuppertal 3:0' class='' height='70' />    
</a></div>
    	<p class="date">05.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/bonner-sc-besiegt-wuppertal-30-1.2309292">Bonner SC besiegt Wuppertal 3:0</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			
				
                                    <div class="element extraTopics specials">
  <h3>KONTAKT WESTDEUTSCHE ZEITUNG</h3>
  <a href="http://www.wz.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.738653.1456751847!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>
  <ul style="margin-right: 75px;">
    <li class="first"> <a href="http://www.wz.de/das-unternehmen/kontakt/chefredaktion/chefredaktion-1.484794" class="moreLink" >Chefredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/zentralredaktion" class="moreLink" >Zentralredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/lokalredaktion" class="moreLink" >Lokalredaktionen</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/korrespondenten" class="moreLink" >Korrespondenten</a><br />
      <a href="http://www.wz.de/abo-service" class="moreLink" >Abo & Service</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen" class="moreLink" >Geschäftsstellen</a><br />
      <a href="http://www.wz.de/anzeigen/kontakt" class="moreLink" >Anzeigenverkauf</a><br />
    </li>
  </ul>
</div>

            				
			    									
			
																																																																															</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <h4>Service</h4>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz-aboplus.de/startseite" target="_blank">Aboplus</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="http://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.kalaydo.de/" target="_blank">Kalaydo</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Extrathemen</h4>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li>
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Vergleichsrechner</h4>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Digital</h4>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="http://www.wz-specials.de" target="_blank">Web ePaper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Media</h4>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Westdeutsche Zeitung</h4>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzSocial"><h4>Die Westdeutsche Zeitung in Sozialen Netzwerken:</h4><br /><a href="http://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/twitter.png" alt=""/></a><a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/sport/fussball/international/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2350475&amp;d=/2.640/2.654/2.655/2.656/2.977' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"sport_fussball", // code 
"oc":"sport_fussball", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2350475",
        		title: "Weltfußballer-Kür mit neuem Namen",
        		text: "Zürich (dpa) - Die FIFA hat sich einen neuen Namen für ihre Weltfußballer-Wahl ausgedacht. In Zürich wird am Abend nicht mehr im Verbund mit der französischen Zeitung «France Football» der Ballon...",
        		url: "http://www.wz.de/home/sport/fussball/international/weltfussballer-kuer-mit-neuem-namen-1.2350475"
        		, img: "http://www.wz.de/polopoly_fs/1.2350474.1483934680!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1483934400            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
