
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>														FC Arsenal bleibt auf Kurs - 100. Tor von Giroud - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="FC Arsenal bleibt auf Kurs - 100. Tor von Giroud" />
    <meta name="DC.title" content="FC Arsenal bleibt auf Kurs - 100. Tor von Giroud" />
	<meta property="og:title" content="FC Arsenal bleibt auf Kurs - 100. Tor von Giroud"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-09-28T23:12:01+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-09-28T23:12:01+0200" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2525956.1506633288!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_414/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2525956.1506633288!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_414/onlineImage.jpg" />
  <meta name="keywords" content="europa league, international" />
  <meta name="DC.subject" content="europa league, international, fu&szlig;ball, sport, fussball, europaleague, home" />


	<meta name="description" content="Der FC Arsenal hat mit dem Jubil&auml;umstor von St&uuml;rmer Olivier Giroud einen weiteren Schritt in Richtung K.o.-Runde in der Europa League gemacht." />
	<meta property="og:description" content="Der FC Arsenal hat mit dem Jubil&auml;umstor von St&uuml;rmer Olivier Giroud einen weiteren Schritt in Richtung K.o.-Runde in der Europa League gemacht."/> 


<link rel="canonical" href="http://www.wz.de/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957" />
<meta property="og:url" content="http://www.wz.de/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2192" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2192" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2192" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2192"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2192"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2192"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Mantel Galerien" href="/cmlink/rss-wz-mantel-galerien-1.2509056" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS-Feed Mantel" href="/cmlink/wz-rss-feed-mantel-1.2464266" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Sport" href="/cmlink/sport-1.2143492" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Sport" href="/cmlink/wz-rss-sport-1.484829" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Fußball Artikel" href="/cmlink/json-app-fussball-artikel-1.2143494" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball" href="/cmlink/wz-rss-fussball-1.508808" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Europa League Artikel" href="/cmlink/json-app-europa-league-artikel-1.2143508" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Europa League" href="/cmlink/wz-rss-europa-league-1.485691" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 184;
var oms_zone="football";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/sports/football', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
window.addEventListener('keydown', function(e){if (e.keyCode==27){e.preventDefault()}});(function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck); m.aid = (typeof ptMaCheck == 'undefined') || (ptMaCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="https://schatzsuche.wz.de/" class="" target="_self">WZ-Dating</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="https://wz-ticket.reservix.de/" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">28. September 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, stark bewölkt, 18&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, stark bewölkt, 16&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, stark bewölkt, 18&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/sport/fussball/europa-league/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																														                				<a href="/home" rel="home">
                													<p class="zeitungskopf_neutral">
								                    					    										<span class="zeitungskopf_titel">Europa League - Westdeutsche Zeitung</span>
    									                													</p>
								                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/home/politik/inland/bundestagswahl"  class="editorialSpecial " >Bundestagswahl 2017</a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/sport/fussball/bundesliga/liga-check-17-18" >Bundesliga-Check  </a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/sport">Sport</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3"><a href="/home/sport/fussball">Fußball</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb4" class="active"><a href="/home/sport/fussball/europa-league">Europa League</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://www.wz.de/home/ratgeber/specials/liebe" target="_self" class="extraThemen">Flirten & Daten</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4422179744&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Niederlande Wasserland</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4367702595&iu=/5766/oms.wz-newsline.de/travel" target="_blank" class="extraThemen">WZ-Leserreisen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/pr-specials/gruen" target="_self" class="extraThemen">grün! nachhaltig leben</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/unterwegs_03_17/blaetterkatalog/#page_1" target="_self" class="extraThemen">Unterwegs</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/bauen-und-wohnen" target="_self" class="extraThemen">Bauen und Wohnen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_self" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696755" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">28. September 2017 - 23:12 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
    		<li class="articleSend"><a href="/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957?send=true" title="Versenden"> </a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2525957" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=FC Arsenal bleibt auf Kurs - 100. Tor von Giroud&amp;url=http://www.wz.de/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2525957" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Europa League</p>
																				<h1 style="margin-top: 0;">FC Arsenal bleibt auf Kurs - 100. Tor von Giroud</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					        
									<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2525956.1506633288!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Arsenals Olivier Giroud (l) jubelt mit Teamkollege Theo Walcott über seinen Treffer zum 4:1 gegen Baryssau. Foto: Sergei Grits' style='' title='Arsenals Olivier Giroud (l) jubelt mit Teamkollege Theo Walcott über seinen Treffer zum 4:1 gegen Baryssau. Foto: Sergei Grits' class='' height='330' />    </a>
	<div class="articleImageCaption">
																																		<a href="/polopoly_fs/1.2525956.1506633288!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageGallery" rel="images1_2525957_1506633319_5890099" title="Arsenals Olivier Giroud (l) jubelt mit Teamkollege Theo Walcott über seinen Treffer zum 4:1 gegen Baryssau. Foto: Sergei Grits">Arsenals Olivier Giroud (l) jubelt mit Teamkollege Theo Walcott über seinen Treffer zum 4:1 gegen Baryssau. Foto: Sergei Grits</a>
			<p class="caption">Arsenals Olivier Giroud (l) jubelt mit Teamkollege Theo Walcott über seinen Treffer zum 4:1 gegen Baryssau. Foto: Sergei Grits</p>
																							<a href="/polopoly_fs/1.2525955.1506633288!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink hidden" rel="images1_2525957_1506633319_5890099" title="Salzburgs Valon Berisha (l) kämpft gegen Marseilles Bouna Sarr um den Ball. Foto: Krugfoto">Salzburgs Valon Berisha (l) kämpft gegen Marseilles Bouna Sarr um den Ball. Foto: Krugfoto</a>
			<p class="caption">Salzburgs Valon Berisha (l) kämpft gegen Marseilles Bouna Sarr um den Ball. Foto: Krugfoto</p>
				
					<span class="articleImageByLine">
				dpa, Bild 1 von 2			</span>
							<p>Arsenals Olivier Giroud (l) jubelt mit Teamkollege Theo Walcott über seinen Treffer zum 4:1 gegen Baryssau. Foto: Sergei Grits</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957');
	});
//]]>
</script>								
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
						
    			    				    				    									<p>Berlin (dpa) - Der FC Arsenal hat mit dem Jubiläumstor von Stürmer Olivier Giroud einen weiteren Schritt in Richtung K.o.-Runde in der Europa League gemacht.</p>
				    				    				    									<p>Die Gunners, die auf zahlreiche Stammspieler wie Mesut Özil, Alexis Sanchez oder Alexandre Lacazette verzichteten, siegten am Donnerstag bei BATE Borissow 4:2. Giroud erzielte dabei sein 100. Tor im Arsenal-Trikot. Hinter Arsenal hat nun Roter Stern Belgrad nach dem 1:0 beim 1. FC Köln in Gruppe H die besten Chancen auf das Weiterkommen.</p>
				    				    				    				    					    						    					    									<p>In der Berliner Gruppe J hat der ukrainische Club Sorja Luhansk überraschend 1:0 (1:0) bei Athletic Bilbao gewonnen und den zweiten Platz hinter Berlin-Bezwinger Östersunds FK übernommen.</p>
				    				    				    				    					    									<p>In Gruppe C gewann Sporting Braga nach dem 2:1 in Hoffenheim auch sein Heimspiel gegen Istanbul Basaksehir mit 2:1 (1:1) und führt damit die Tabelle an.</p>
				    				    				    									<p>Den zweiten Sieg im zweiten Spiel verbuchte der frühere Champions-League-Sieger AC Mailand beim etwas glücklichen 3:2 (1:0) gegen HNK Rijeka. Dagegen wartet der vom Ex-Hamburger Thorsten Fink trainierte österreichische Club Austria Wien nach dem 2:2 (1:1) weiter auf den ersten Sieg in Gruppe D.</p>
											
			      
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-942284">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-942284">

     <script type="text/javascript" >

      var first_time_to_render_captcha_942284 = true;
      function firstTimeCaptcha942284() {
        if (first_time_to_render_captcha_942284) {
            	renderCaptcha942284();
							renderCaptcha_answer942284();
							renderCaptcha_spam942284();
            first_time_to_render_captcha_942284 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-942284" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-942284">
      <form action="/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957#commentsForm-942284" method="post" id="commentBlogPostForm-942284" class="articleCommentForm">
        <input name="commentsId" value="7.942284" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-942284">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-942284" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-942284" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-942284" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-942284" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-942284">
      <form action="/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957#commentsForm-942284" method="post" name="commentBlogPostForm_answer-942284" id="commentBlogPostForm_answer-942284" class="articleCommentForm">
        <input name="commentsId" value="7.942284" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_942284" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-942284">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-942284" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-942284" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-942284" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-942284">
      <form action="/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957#commentsForm-942284" method="post" name="commentBlogPostForm_spam-942284" id="commentBlogPostForm_spam-942284" class="articleCommentForm">
        <input name="commentsId" value="7.942284" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_942284" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-942284">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-942284" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-942284" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-942284" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-942284">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-942284"></div>
<div style="display: none;" id="commentError-942284"></div>
<div style="display: none;" id="actionState-942284"></div>
<div style="display: none;" id="moderationState-942284"></div>
<div style="display: none;" id="hasparentContentId-942284"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-942284" ></div>

		<script language="javascript">
  	function showComments942284() {
    	  if (jQuery("#commentsField-942284 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2525957-7.942284', 0, "#commentsField-942284",
        		 function() { jQuery("#commentsField-942284").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments942284();
			

			
		});	

      //jQuery("#show_comments-942284").click(showComments942284);
      //jQuery("#comment_this_article-942284").click(showComments942284);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/sport/fussball/europa-league/schon-wieder-kein-sieg-hoffenheim-verliert-in-bulgarien-1.2525951" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/sport/fussball/europa-league" class="moreLink">Europa League</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Top Meldungen Sport</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/fussball/bayern-trennt-sich-nach-champions-league-debakel-von-coach-ancelotti-1.2525673">Bayern trennt sich nach Champions-League-Debakel von Coach Ancelotti</a></p>
																<a href="/home/sport/fussball" class="moreLink">Mehr Fußball</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/sport/krefeld-pinguine/personalsorgen-bei-den-pinguinen-1.2525586">








    		           <img src='/polopoly_fs/1.2320165.1503896493!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Krefeld Pinguine' style='' title='Krefeld Pinguine' class='' height='59' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/krefeld/sport/krefeld-pinguine/personalsorgen-bei-den-pinguinen-1.2525586">Personalsorgen bei den Pinguinen</a></p>
																<a href="/home/sport/eishockey" class="moreLink">Mehr Eishockey</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/motorsport/formel-1-star-hamilton-rechnet-mit-entschlossenem-vettel-1.2525504">








    		           <img src='/polopoly_fs/1.2525569.1506594958!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Mercedes-Pilot Lewis Hamilton will auch in Sepang siegen. Foto: Vincent Phoon' style='' title='Mercedes-Pilot Lewis Hamilton will auch in Sepang siegen. Foto: Vincent Phoon' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/motorsport/formel-1-star-hamilton-rechnet-mit-entschlossenem-vettel-1.2525504">Formel-1-Star Hamilton rechnet mit entschlossenem Vettel</a></p>
																<a href="/home/sport/formel-1" class="moreLink">Mehr Formel 1</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/wintersport/ski-alpin/ski-star-hirscher-haelt-start-im-november-fuer-moeglich-1.2525699">








    		           <img src='/polopoly_fs/1.2509009.1506611151!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Marcel Hirscher will bei Olympia wieder in Top-Form sein. Foto: Hans Klaus Techt' style='' title='Marcel Hirscher will bei Olympia wieder in Top-Form sein. Foto: Hans Klaus Techt' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/wintersport/ski-alpin/ski-star-hirscher-haelt-start-im-november-fuer-moeglich-1.2525699">Ski-Star Hirscher hält Start im November für möglich</a></p>
																<a href="/home/sport/wintersport" class="moreLink">Mehr Wintersport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/handball/hannover-nach-2519-ueber-erlangen-spitzenreiter-1.2525925">








    		           <img src='/polopoly_fs/1.2525924.1506626282!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Hannover-Burgdorfs Kai Häfner jubelt nach einem Treffer. Foto: Silas Stein' style='' title='Hannover-Burgdorfs Kai Häfner jubelt nach einem Treffer. Foto: Silas Stein' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/handball/hannover-nach-2519-ueber-erlangen-spitzenreiter-1.2525925">Hannover nach 25:19 über Erlangen Spitzenreiter</a></p>
																<a href="/home/sport/handball" class="moreLink">Mehr Handball</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/bundesliga/jagd-auf-bamberg-und-europa-wirrwarr-bbl-startet-1.2525555">








    		           <img src='/polopoly_fs/1.2525553.1506593520!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Bamberger um Trainer Andrea Trinchieri (M.) wollen erneut deutscher Meister werden. Foto: Daniel Karmann' style='' title='Die Bamberger um Trainer Andrea Trinchieri (M.) wollen erneut deutscher Meister werden. Foto: Daniel Karmann' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/basketball/bundesliga/jagd-auf-bamberg-und-europa-wirrwarr-bbl-startet-1.2525555">Jagd auf Bamberg und Europa-Wirrwarr: BBL startet</a></p>
																<a href="/home/sport/basketball" class="moreLink">Mehr Basketball</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/tennis/alexander-zverev-in-shenzhen-im-viertelfinale-1.2525610">








    		           <img src='/polopoly_fs/1.2525667.1506606281!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Alexander Zverev ist in China eine Runde weiter. Foto: Petr David Josek' style='' title='Alexander Zverev ist in China eine Runde weiter. Foto: Petr David Josek' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/tennis/alexander-zverev-in-shenzhen-im-viertelfinale-1.2525610">Alexander Zverev in Shenzhen im Viertelfinale</a></p>
																<a href="/home/sport/tennis" class="moreLink">Mehr Tennis</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/nba/zurueck-zum-bruder-wade-und-james-in-cleveland-vereint-1.2525437">








    		           <img src='/polopoly_fs/1.2525436.1506575509!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Dwyane Wade (l) und LeBron James wollen mit den Cleveland Cavaliers NBA-Champion werden. Foto: Erik S. Lesser' style='' title='Dwyane Wade (l) und LeBron James wollen mit den Cleveland Cavaliers NBA-Champion werden. Foto: Erik S. Lesser' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/basketball/nba/zurueck-zum-bruder-wade-und-james-in-cleveland-vereint-1.2525437">Zurück zum «Bruder»: Wade und James in Cleveland vereint</a></p>
																<a href="/home/sport/us-sport" class="moreLink">Mehr US-Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/sport/duesseldorfer-leichtathletin-per-crowdfunding-zur-em-1.2525646">








    		           <img src='/polopoly_fs/1.2513614.1505237223!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Leichtathletik Europameisterschaft 2018  wäre das erste internationale Großereignis für die 23-Jährige.' style='' title='Die Leichtathletik Europameisterschaft 2018  wäre das erste internationale Großereignis für die 23-Jährige.' class='' height='29' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/duesseldorfer-leichtathletin-per-crowdfunding-zur-em-1.2525646">Düsseldorfer Leichtathletin per Crowdfunding zur EM</a></p>
																<a href="/home/sport/leichtathletik" class="moreLink">Mehr Leichtathletik</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/boxen/ex-weltmeister-maske-fordert-runden-tisch-des-boxens-1.2517227">








    		           <img src='/polopoly_fs/1.2517226.1505644391!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Beklagt fehlende Strukturen im deutschen Boxsport. Ex-Weltmeister Henry Maske. Foto: Henning Kaiser' style='' title='Beklagt fehlende Strukturen im deutschen Boxsport. Ex-Weltmeister Henry Maske. Foto: Henning Kaiser' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/boxen/ex-weltmeister-maske-fordert-runden-tisch-des-boxens-1.2517227">Ex-Weltmeister Maske fordert «runden Tisch des Boxens»</a></p>
																<a href="/home/sport/boxen" class="moreLink">Mehr Boxen</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696790" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696789" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167404_1477920970_5890364">
  <ul>
      <li><a href="#tabs_7_167404_1477920970_5890364_tab1"><span>Meist gelesen Sport</span></a></li>
    </ul>
    <div id="tabs_7_167404_1477920970_5890364_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/sport/fussball/europa-league/schon-wieder-kein-sieg-hoffenheim-verliert-in-bulgarien-1.2525951">Schon wieder kein Sieg: Hoffenheim verliert in Bulgarien</a></li>
       	                                                  <li><a href="/home/sport/fussball/champions-league/fc-bayern-wirft-ancelotti-raus-sagnol-uebernimmt-1.2525663">FC Bayern wirft Ancelotti raus - Sagnol übernimmt</a></li>
       	                                                  <li><a href="/home/sport/fussball/bundesliga/claudio-pizarro-vor-verpflichtung-durch-fc-koeln-1.2525959">Claudio Pizarro vor Verpflichtung durch FC Köln</a></li>
       	                                                  <li><a href="/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957">FC Arsenal bleibt auf Kurs - 100. Tor von Giroud</a></li>
       	                                                  <li><a href="/home/sport/fussball/champions-league/fc-bayern-trennt-sich-von-trainer-ancelotti-1.2525441">FC Bayern trennt sich von Trainer Ancelotti</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167404_1477920970_5890364").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																                			
				
                                    <script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="7829fa02-b00c-4d5f-a046-ebc3d0d0afae" data-item="53da41f1-8fa3-4753-89a8-c4dabb16febf"  data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" data-version="2" ></div>
            				
			    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Sport</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/europa-league-koelner-fans-in-london-erst-party-dann-krawall-1.2515518">








    		           <img src='/polopoly_fs/1.2515546.1505421389!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Europa League: Kölner Fans in London - Erst Party, dann Krawall' style='' title='Europa League: Kölner Fans in London - Erst Party, dann Krawall' class='' height='70' />    </a></div>
    	<p class="date">14.09.2017</p>
		<p class="gal_title"><a href="/home/sport/europa-league-koelner-fans-in-london-erst-party-dann-krawall-1.2515518">Europa League: Kölner Fans in London - Erst Party, dann Krawall</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/transferfenster-geschlossen-das-sind-die-wechsel-der-1-und-2-liga-1.2441612">








    		           <img src='/polopoly_fs/1.2507010.1504283145!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Transferfenster geschlossen: Das sind die Wechsel der 1. und 2. Liga' style='' title='Transferfenster geschlossen: Das sind die Wechsel der 1. und 2. Liga' class='' height='70' />    </a></div>
    	<p class="date">05.09.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/transferfenster-geschlossen-das-sind-die-wechsel-der-1-und-2-liga-1.2441612">Transferfenster geschlossen: Das sind die Wechsel der 1. und 2. Liga</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/die-teuersten-transfers-der-fussballgeschichte-1.2488307">








    		           <img src='/polopoly_fs/1.2488311.1501764452!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Die teuersten Transfers der Fußballgeschichte' style='' title='Die teuersten Transfers der Fußballgeschichte' class='' height='70' />    </a></div>
    	<p class="date">03.08.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/die-teuersten-transfers-der-fussballgeschichte-1.2488307">Die teuersten Transfers der Fußballgeschichte</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bvb-gegen-as-monaco-das-nachholspiel-1.2416389">








    		           <img src='/polopoly_fs/1.2416400.1492014044!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='BVB gegen AS Monaco: Das Nachholspiel' style='' title='BVB gegen AS Monaco: Das Nachholspiel' class='' height='70' />    </a></div>
    	<p class="date">12.04.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/bvb-gegen-as-monaco-das-nachholspiel-1.2416389">BVB gegen AS Monaco: Das Nachholspiel</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bvb-gegen-as-monaco-abgesagt-explosionen-an-mannschaftsbus-1.2415852">








    		           <img src='/polopoly_fs/1.2415892.1491937334!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='BVB gegen AS Monaco abgesagt: Explosionen an Mannschaftsbus' style='' title='BVB gegen AS Monaco abgesagt: Explosionen an Mannschaftsbus' class='' height='70' />    </a></div>
    	<p class="date">11.04.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/bvb-gegen-as-monaco-abgesagt-explosionen-an-mannschaftsbus-1.2415852">BVB gegen AS Monaco abgesagt: Explosionen an Mannschaftsbus</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																				 					
				
                                    <div class="element extraTopics specials"> <a href="http://werbewelt.wz-media.de/adfarm/beilagen_2016/wzwm_2016/wz_fussball_em_2016.pdf" target="_blank"><img src="/polopoly_fs/7.609451.1483433159!/wm_mr.jpg" alt=""/></a> <span style="color:#434343; font-weight:bold; font-size: 12px; text-transform:uppercase;">UNSERE WZ-WERBEWELT</span><br />
  <span style="color:#434343; font-weight:bold; font-size: 12px;">Informieren Sie sich über unsere Anzeigenformate.<br />
  <br />
  Jetzt als PDF - Download</span></div>

            				
																										                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																																							                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/4.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">18&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																							                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Fortuna</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-in-hamburg-21-gegen-st-pauli-1.2522185">








    		           <img src='/polopoly_fs/1.2522189.1506171672!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna gewinnt in Hamburg 2:1 gegen St. Pauli' style='' title='Fortuna gewinnt in Hamburg 2:1 gegen St. Pauli' class='' height='70' />    </a></div>
    	<p class="date">23.09.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-in-hamburg-21-gegen-st-pauli-1.2522185">Fortuna gewinnt in Hamburg 2:1 gegen St. Pauli</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-unterliegt-in-fuerth-mit-13-1.2517334">








    		           <img src='/polopoly_fs/1.2517339.1505656564!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna unterliegt in Fürth mit 1:3' style='' title='Fortuna unterliegt in Fürth mit 1:3' class='' height='70' />    </a></div>
    	<p class="date">17.09.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-unterliegt-in-fuerth-mit-13-1.2517334">Fortuna unterliegt in Fürth mit 1:3</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-das-topspiel-gegen-union-berlin-1.2512064">








    		           <img src='/polopoly_fs/1.2512087.1505054664!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna gewinnt das Topspiel gegen Union Berlin' style='' title='Fortuna gewinnt das Topspiel gegen Union Berlin' class='' height='70' />    </a></div>
    	<p class="date">10.09.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-gewinnt-das-topspiel-gegen-union-berlin-1.2512064">Fortuna gewinnt das Topspiel gegen Union Berlin</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-siegt-locker-72-in-meerbusch-1.2505987">








    		           <img src='/polopoly_fs/1.2505991.1504168031!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna siegt locker 7:2 in Meerbusch  ' style='' title='Fortuna siegt locker 7:2 in Meerbusch  ' class='' height='70' />    </a></div>
    	<p class="date">31.08.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-siegt-locker-72-in-meerbusch-1.2505987">Fortuna siegt locker 7:2 in Meerbusch  </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-duesseldorf-gewinnt-gegen-den-sv-sandhausen-1.2503495">








    		           <img src='/polopoly_fs/1.2503559.1503841971!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna Düsseldorf gewinnt gegen den SV Sandhausen' style='' title='Fortuna Düsseldorf gewinnt gegen den SV Sandhausen' class='' height='70' />    </a></div>
    	<p class="date">27.08.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-duesseldorf-gewinnt-gegen-den-sv-sandhausen-1.2503495">Fortuna Düsseldorf gewinnt gegen den SV Sandhausen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																							                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS SPORT</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/BJTrlBzIx_default/index.html?playlistId=82065574001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																							                			<div class="element specials">
						<p class="dachzeile_grau">Specials</p>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/sport/eishockey/eishockey-wm">					








    		           <img src='/polopoly_fs/1.2414919.1491823401!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Eishockey-WM' style='' title='Eishockey WM 2017' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/sport/eishockey/eishockey-wm">Eishockey WM 2017</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/sport/specials/gold-stars-von-olympia">					








    		           <img src='/polopoly_fs/1.2341921.1482517699!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='WZ-Serie-Gold-Olympia-logo' style='' title='Die Gold-Stars von Olympia' class='floatLeft' height='80' />    					</a>													<p class="titelzeile_small"><a href="/home/sport/specials/gold-stars-von-olympia">Die Gold-Stars von Olympia</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/sport/paralympics-2016">					








    		           <img src='/polopoly_fs/1.2270379.1473343570!/httpImage/onlineImage.png_gen/derivatives/landscape_80/onlineImage.png' width='80' alt='paralympics-symbol.png' style='' title='Paralympics in Rio 2016' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/sport/paralympics-2016">Paralympics in Rio 2016</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/specials/olympia">Olympia in Rio 2016</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/fussball/bundesliga/liga-check-16-17">Bundesliga-Check 2016/17</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/fussball/em">Euro 2016</a></p>
							</li>
			</ul>
</div>
    									
			
																																																							                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Borussia</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-geht-in-dortmund-unter-1.2522384">








    		           <img src='/polopoly_fs/1.2522392.1506237858!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia Mönchengladbach geht in Dortmund unter' style='' title='Borussia Mönchengladbach geht in Dortmund unter' class='' height='70' />    </a></div>
    	<p class="date">24.09.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-geht-in-dortmund-unter-1.2522384">Borussia Mönchengladbach geht in Dortmund unter</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-siegt-gegen-stuttgart-20-1.2519310">








    		           <img src='/polopoly_fs/1.2519311.1505850433!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach siegt gegen Stuttgart 2:0' style='' title='Gladbach siegt gegen Stuttgart 2:0' class='' height='70' />    </a></div>
    	<p class="date">19.09.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-siegt-gegen-stuttgart-20-1.2519310">Gladbach siegt gegen Stuttgart 2:0</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-spielt-22-in-leipzig-1.2517110">








    		           <img src='/polopoly_fs/1.2517113.1505587510!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach spielt 2:2 in Leipzig' style='' title='Gladbach spielt 2:2 in Leipzig' class='' height='70' />    </a></div>
    	<p class="date">16.09.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-spielt-22-in-leipzig-1.2517110">Gladbach spielt 2:2 in Leipzig</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-verliert-gegen-frankfurt-1.2511745">








    		           <img src='/polopoly_fs/1.2511750.1504974365!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia verliert gegen Frankfurt' style='' title='Borussia verliert gegen Frankfurt' class='' height='70' />    </a></div>
    	<p class="date">09.09.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-verliert-gegen-frankfurt-1.2511745">Borussia verliert gegen Frankfurt</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-spielt-22-in-augsburg-1.2503247">








    		           <img src='/polopoly_fs/1.2503248.1503762187!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia Mönchengladbach spielt 2:2 in Augsburg' style='' title='Borussia Mönchengladbach spielt 2:2 in Augsburg' class='' height='70' />    </a></div>
    	<p class="date">26.08.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-moenchengladbach-spielt-22-in-augsburg-1.2503247">Borussia Mönchengladbach spielt 2:2 in Augsburg</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																							                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Krefeld Pinguine</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/die-pinguine-verlieren-in-mannheim-mit-14-1.2524476">








    		           <img src='/polopoly_fs/1.2524478.1506454984!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Die Pinguine verlieren in Mannheim mit 1:4' style='' title='Die Pinguine verlieren in Mannheim mit 1:4' class='' height='70' />    </a></div>
    	<p class="date">26.09.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/die-pinguine-verlieren-in-mannheim-mit-14-1.2524476">Die Pinguine verlieren in Mannheim mit 1:4</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-gewinnen-42-gegen-die-deg-1.2522851">








    		           <img src='/polopoly_fs/1.2522852.1506277608!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Krefeld Pinguine gewinnen 4:2 gegen die DEG' style='' title='Krefeld Pinguine gewinnen 4:2 gegen die DEG' class='' height='70' />    </a></div>
    	<p class="date">24.09.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-gewinnen-42-gegen-die-deg-1.2522851">Krefeld Pinguine gewinnen 4:2 gegen die DEG</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/24-gegen-bremerhaven-pinguine-fahren-vierte-niederlage-ein-1.2520992">








    		           <img src='/polopoly_fs/1.2521023.1506025737!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='2:4 gegen Bremerhaven: Pinguine fahren vierte Niederlage ein' style='' title='2:4 gegen Bremerhaven: Pinguine fahren vierte Niederlage ein' class='' height='70' />    </a></div>
    	<p class="date">21.09.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/24-gegen-bremerhaven-pinguine-fahren-vierte-niederlage-ein-1.2520992">2:4 gegen Bremerhaven: Pinguine fahren vierte Niederlage ein</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/erster-saisonsieg-pinguine-schlagen-ingolstadt-1.2516426">








    		           <img src='/polopoly_fs/1.2516452.1505503381!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Erster Saisonsieg: Pinguine schlagen Ingolstadt' style='' title='Erster Saisonsieg: Pinguine schlagen Ingolstadt' class='' height='70' />    </a></div>
    	<p class="date">15.09.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/erster-saisonsieg-pinguine-schlagen-ingolstadt-1.2516426">Erster Saisonsieg: Pinguine schlagen Ingolstadt</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verlieren-gegen-augsburg-1.2512134">








    		           <img src='/polopoly_fs/1.2512145.1505058795!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Pinguine verlieren gegen Augsburg' style='' title='Pinguine verlieren gegen Augsburg' class='' height='70' />    </a></div>
    	<p class="date">10.09.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verlieren-gegen-augsburg-1.2512134">Pinguine verlieren gegen Augsburg</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																							                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >
                                        








    		           <img src='/polopoly_fs/1.1732060.1409669056!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' style='' title='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' class='' height='80' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >Top 15: Die Kapitäne der Nationalelf</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Bastian Schweinsteiger ist der neue Kapitän der Fußball-Nationalmannschaft und tritt damit in Fußstapfen von Beckenbauer, Ballack und Bierhoff. Doch wer trug die Binde am Häufigsten? Unsere Top 15 verrät es.
                    		                				                        		<a class="moreLink" href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																							                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien WSV</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/der-wsv-verliert-am-aachener-tivoli-1.2522811">








    		           <img src='/polopoly_fs/1.2522818.1506276719!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Der WSV verliert am Aachener Tivoli' style='' title='Der WSV verliert am Aachener Tivoli' class='' height='70' />    </a></div>
    	<p class="date">24.09.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/der-wsv-verliert-am-aachener-tivoli-1.2522811">Der WSV verliert am Aachener Tivoli</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wuppertaler-sv-faehrt-gegen-viktoria-koeln-30-sieg-ein-1.2520191">








    		           <img src='/polopoly_fs/1.2520195.1505938642!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Wuppertaler SV fährt gegen Viktoria Köln 3:0-Sieg ein' style='' title='Wuppertaler SV fährt gegen Viktoria Köln 3:0-Sieg ein' class='' height='70' />    </a></div>
    	<p class="date">20.09.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wuppertaler-sv-faehrt-gegen-viktoria-koeln-30-sieg-ein-1.2520191">Wuppertaler SV fährt gegen Viktoria Köln 3:0-Sieg ein</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/der-wsv-kassiert-klatsche-gegen-roedinghausen-1.2516456">








    		           <img src='/polopoly_fs/1.2516460.1505503867!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Der WSV kassiert Klatsche gegen Rödinghausen' style='' title='Der WSV kassiert Klatsche gegen Rödinghausen' class='' height='70' />    </a></div>
    	<p class="date">15.09.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/der-wsv-kassiert-klatsche-gegen-roedinghausen-1.2516456">Der WSV kassiert Klatsche gegen Rödinghausen</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/torregen-im-stadion-am-zoo-wsv-gewinnt-gegen-verl-1.2511688">








    		           <img src='/polopoly_fs/1.2511723.1504972424!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Torregen im Stadion am Zoo: WSV gewinnt gegen Verl' style='' title='Torregen im Stadion am Zoo: WSV gewinnt gegen Verl' class='' height='70' />    </a></div>
    	<p class="date">09.09.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/torregen-im-stadion-am-zoo-wsv-gewinnt-gegen-verl-1.2511688">Torregen im Stadion am Zoo: WSV gewinnt gegen Verl</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/der-wuppertaler-sv-mit-einem-torfestival-gegen-den-sc-oberhausen-1.2510108">








    		           <img src='/polopoly_fs/1.2510113.1504725383!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Der Wuppertaler SV mit einem Torfestival gegen den SC Oberhausen' style='' title='Der Wuppertaler SV mit einem Torfestival gegen den SC Oberhausen' class='' height='70' />    </a></div>
    	<p class="date">06.09.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/der-wuppertaler-sv-mit-einem-torfestival-gegen-den-sc-oberhausen-1.2510108">Der Wuppertaler SV mit einem Torfestival gegen den SC Oberhausen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.732010.1485516812!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Mitarbeiter? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback:

</br>
</br>

<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" class="moreLink" >Alle Ansprechpartner!</a>


</li>

</ul>


</div>

            				
			    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">
<h2>WZ-LIVETICKER</h2>

<ul>

<li class="first">
    <a href="/home/sport/wz-liveticker"><img src="/polopoly_fs/7.903779.1493998427!/eishockeymannschaftdeutschland320xneu.jpg" alt=""/></a>

</li>
</ul>
</div>
            				
			    									
			
																																																									</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="https://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
    <div id="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1504524136!/kalaydo_logo.jpg" alt=""/></a></div>
    <div id="wzPartners1"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1504524136!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1504524136!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1504524136!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1504524136!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1504524136!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/sport/fussball/europa-league/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2525957&amp;d=/2.640/2.654/2.655/2.656/2.824' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"sport_fussball", // code 
"oc":"sport_fussball", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2525957",
        		title: "FC Arsenal bleibt auf Kurs - 100. Tor von Giroud",
        		text: "Der FC Arsenal hat mit dem Jubiläumstor von Stürmer Olivier Giroud einen weiteren Schritt in Richtung K.o.-Runde in der Europa League gemacht.",
        		url: "http://www.wz.de/home/sport/fussball/europa-league/fc-arsenal-bleibt-auf-kurs-100-tor-von-giroud-1.2525957"
        		, img: "http://www.wz.de/polopoly_fs/1.2525956.1506633288!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1506633121            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
