
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>										
	Unverzichtbarer Thiago «super gut» - Motivation für Müller - Bundesliga - Fußball - Sport - Home - Westdeutsche Zeitung</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Unverzichtbarer Thiago &laquo;super gut&raquo; - Motivation f&uuml;r M&uuml;ller" />
    <meta name="DC.title" content="Unverzichtbarer Thiago &laquo;super gut&raquo; - Motivation f&uuml;r M&uuml;ller" />
	<meta property="og:title" content="Unverzichtbarer Thiago &laquo;super gut&raquo; - Motivation f&uuml;r M&uuml;ller"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2016-12-22T10:48:15+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2016-12-22T10:48:15+0100" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2340910.1482400179!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2340910.1482400179!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="bundesliga, m&uuml;nchen, leipzig, deutschland, fu&szlig;ball, sport, fussball, erstebundesliga, home, bundesliga" />
  <meta name="DC.subject" content="bundesliga, m&uuml;nchen, leipzig, deutschland, fu&szlig;ball, sport, fussball, erstebundesliga, home, bundesliga" />


	<meta name="description" content="M&uuml;nchen (dpa) - Die Reservistenrolle im Spitzenspiel passte in das missgl&uuml;ckte Fu&szlig;balljahr von Thomas M&uuml;ller. Ein verschossener Elfmeter beim Halbfinal-K.o." />
	<meta property="og:description" content="M&uuml;nchen (dpa) - Die Reservistenrolle im Spitzenspiel passte in das missgl&uuml;ckte Fu&szlig;balljahr von Thomas M&uuml;ller. Ein verschossener Elfmeter beim Halbfinal-K.o."/> 
<link rel="canonical" href="http://www.wz.de/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912" />
<meta property="og:url" content="http://www.wz.de/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2024" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2024" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2024" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2024" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2024"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2024"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2024"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Sport" href="/cmlink/sport-1.2143492" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Sport" href="/cmlink/wz-rss-sport-1.484829" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Fußball Artikel" href="/cmlink/json-app-fussball-artikel-1.2143494" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball" href="/cmlink/wz-rss-fussball-1.508808" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Fußball Bundesliga Artikel" href="/cmlink/json-app-fussball-bundesliga-artikel-1.2143497" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball-Bundesliga" href="/cmlink/wz-rss-fussball-bundesliga-1.494598" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 184;
var oms_zone="football";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/sports/football', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script> (function(t,i,m,e){ m = t.createElement(i); m.src = "http://admin.paidtime.com/webclient/client.js"; m.id = "pt-app-main"; m.pid = 4195; m.cid = ""; m.ib = true; m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script")); </script>
<script> function sendEvent(eventName, isActive) { if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded)); </script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-club.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.kalaydo.de/" class="" target="_self">Kalaydo</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">23. Dezember 2016</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, stark bewölkt, 3&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, stark bewölkt, 3&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, stark bewölkt, 2&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/sport/fussball/bundesliga/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																						<a href="/home" rel="home">
							
				
<img alt="wz-logo" src="/polopoly_fs/7.699298.1427191186!/image/zeitungskopf_neutral_72dpi.jpg" style="margin-top: 10px;"/>
      
										</a>
											        									</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/home/politik/specials/der-anschlag-von-berlin"  class="editorialSpecial " >Der Anschlag von Berlin</a>
</li>
						                            							    									
        			        			        															<li><a  title="Adventskalender"  class="last"  href="/lokales/pr-specials/wz-adventskalender" >Adventskalender</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/sport">Sport</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3"><a href="/home/sport/fussball">Fußball</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb4" class="active"><a href="/home/sport/fussball/bundesliga">Bundesliga</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			    			        			    			        			    						
																															
			<div id="wzchildview">
				<ul class="child-nav">		
								                    			                											
								
								            					                    			  <li class="first"><a  href="/home/sport/fussball/bundesliga/liga-check-16-17" class="">Liga-Check  16/17</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="/lokales/moenchengladbach/borussia-moenchengladbach" >Borussia Mönchengladbach</a>
</li>
													
																										            			                											
								
								            					                    			  <li><a  href="/home/sport/fussball/bundesliga/ergebnisse-bundesliga" class="">Ergebnisse Bundesliga</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/sport/fussball/bundesliga/spielberichte" class="">Spielberichte</a></li>
                									
																										            			                											
								 									                    				</ul>					
                    				<ul id="wzmore" >
    								<li>
                    					<a class="more-btn" id="wzmore-btn" href="javascript:;"><span>mehr</span></a>
                    						<ul id="more-nav" class="more-nav" >
								
								            					                    			  <li><a  href="/home/sport/fussball/bundesliga/mannschaften" class="">Mannschaften</a></li>
                									
																										            								            								            																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://katalog.wz-media.de/jahreskalender_12_2016/blaetterkatalog/" target="_blank" class="extraThemen">Jahreskalender</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/gesund_fit_vorgesorgt_12_2016/blaetterkatalog/" target="_blank" class="extraThemen">gesund.fit.vorgesorgt</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/tickets_die_geschenkidee_12_2016/blaetterkatalog/" target="_blank" class="extraThemen">Tickets - die Geschenkidee!</a></li>
        					        											    						        						<li><a href="http://34.gs/zillertal2016advextra" target="_blank" class="extraThemen">Zillertal = 100 Prozent Winter</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696755" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">22. Dezember 2016 - 10:48 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken">Drucken</a></li>
    		<li class="articleSend"><a href="/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912?send=true" title="Versenden">Versenden</a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial"><ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2340912" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912" data-text="Unverzichtbarer Thiago «super gut» - Motivation für Müller" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2340912"></g:plusone>
	</li>
</ul></div>
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<h2 style="margin:30px 0 20px 0;" >Bayern-Gala</h2>
								
				<h1 style="margin-top: 0;">Unverzichtbarer Thiago «super gut» - Motivation für Müller</h1>
							</div>			
    		<div class="articleBody wzStandardArticle">
				<div class="articleAuthorAndComments">
    				    								</div>
    							
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
    			    										<div class="articleLeftImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2340910.1482400179!/httpImage/onlineImage.jpg_gen/derivatives/landscape_300/onlineImage.jpg' width='300' alt='Thiago (l.) zeigte gegen Leipzig eine beeindruckende Leistung. Foto: Tobias Hase' style='' title='Thiago (l.) zeigte gegen Leipzig eine beeindruckende Leistung. Foto: Tobias Hase' class='' height='225' />    
</a>
	<div class="articleImageCaption">
																											<a href="/polopoly_fs/1.2340910.1482400179!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2340912_1482401436_264458" title="Thiago (l.) zeigte gegen Leipzig eine beeindruckende Leistung. Foto: Tobias Hase">Thiago (l.) zeigte gegen Leipzig eine beeindruckende Leistung. Foto: Tobias Hase</a>
			<p class="caption">Thiago (l.) zeigte gegen Leipzig eine beeindruckende Leistung. Foto: Tobias Hase</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Thiago (l.) zeigte gegen Leipzig eine beeindruckende Leistung. Foto: Tobias Hase</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912');
	});
//]]>
</script>    				    				    									<p>München (dpa) - Die Reservistenrolle im Spitzenspiel passte in das missglückte Fußballjahr von Thomas Müller.</p>
					    				    				    									<p>Ein verschossener Elfmeter beim Halbfinal-K.o. in der Champions League gegen Atlético Madrid, eine torlose EM, eine 999 Minuten lange Trefferdurststrecke in der Bundesliga - und jetzt schmorte der Weltmeister beim 3:0 gegen RB Leipzig 90 Minuten auf der Bank. Schlecht war das Jahr für Müller nicht, aber für den Erfolgsmenschen ging es mal nicht nur bergauf.</p>
					    				    				    				    													
    						    					    									<p>Trainer Carlo Ancelotti setzte vor allem auf den Spanier Thiago, der in 15 von 16 Ligaspielen auflief. «Thiago hat super gut gespielt», lobte der Italiener. «Ich fühle mich auf jeder Position gut, bitte steckt mich nur nicht ins Tor», scherzte Thiago, dem gegen Leipzig fast alles glückte. Im Internet wurde diskutiert, ob einer seiner Pässe nicht dem LED-Weihnachtsmann auf der Bande galt.</p>
					    				    				    				    					    									<p>Freigeist Müller oder Spielmacher Thiago lautet Ancelottis Abwägung für die offensive Mittelfeldposition im 4-2-3-1-System. «Der Satz, elf Freunde müsst ihr sein, ist schon etwas antiquiert», sagte Karl-Heinz Rummenigge. Man brauche heutzutage 16 bis 18 Profis, betonte der Vorstandschef. «Das ist auch Motivation, dass die Spieler in 2017 das eine oder andere vielleicht besser machen müssen.» Müllers Vorsätze fürs neue Jahr dürften klar sein.</p>
									
				  
    			    			
    			    			
    			    			
    			    			
    			    			
				    			
    									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-870313">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-870313">

     <script type="text/javascript" >

      var first_time_to_render_captcha_870313 = true;
      function firstTimeCaptcha870313() {
        if (first_time_to_render_captcha_870313) {
            	renderCaptcha870313();
							renderCaptcha_answer870313();
							renderCaptcha_spam870313();
            first_time_to_render_captcha_870313 = false;
        }
      }
    </script>
	
	
    <form> 
									<h2>Leserkommentare</h2>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-870313" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-870313">
      <form action="/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912#commentsForm-870313" method="post" id="commentBlogPostForm-870313" class="articleCommentForm">
        <input name="commentsId" value="7.870313" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-870313">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-870313" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-870313" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-870313" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-870313" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-870313">
      <form action="/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912#commentsForm-870313" method="post" name="commentBlogPostForm_answer-870313" id="commentBlogPostForm_answer-870313" class="articleCommentForm">
        <input name="commentsId" value="7.870313" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_870313" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-870313">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-870313" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-870313" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-870313" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-870313">
      <form action="/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912#commentsForm-870313" method="post" name="commentBlogPostForm_spam-870313" id="commentBlogPostForm_spam-870313" class="articleCommentForm">
        <input name="commentsId" value="7.870313" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_870313" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-870313">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-870313" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-870313" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-870313" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-870313">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-870313"></div>
<div style="display: none;" id="commentError-870313"></div>
<div style="display: none;" id="actionState-870313"></div>
<div style="display: none;" id="moderationState-870313"></div>
<div style="display: none;" id="hasparentContentId-870313"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-870313" ></div>

		<script language="javascript">
  	function showComments870313() {
    	  if (jQuery("#commentsField-870313 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2340912-7.870313', 0, "#commentsField-870313",
        		 function() { jQuery("#commentsField-870313").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments870313();
			

			
		});	

      //jQuery("#show_comments-870313").click(showComments870313);
      //jQuery("#comment_this_article-870313").click(showComments870313);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			        					<div class="articleFooterTools">
								<ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2340912" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912" data-text="Unverzichtbarer Thiago «super gut» - Motivation für Müller" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2340912"></g:plusone>
	</li>
</ul>		<ul>
			<li class="articlePrint"><a href="javascript:self.print();">Drucken</a></li>			<li class="articleSend"><a href="/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912?send=true">Versenden</a></li>		</ul>
	</div>
        			
        			        			        				
        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/sport/fussball/bundesliga/mannschaften/borussia-moenchengladbach-1.2261719" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/sport/fussball/bundesliga" class="moreLink">Bundesliga</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<h3>Top Meldungen Sport</h3>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-stellt-die-weichen-fuer-die-zukunft-1.2341208">








    		           <img src='/polopoly_fs/1.2341205.1482424672!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Noch liegt ein länger Weg vor der Fortuna – für die Mannschaft und auch für den Verein.' style='' title='Noch liegt ein länger Weg vor der Fortuna – für die Mannschaft und auch für den Verein.' class='' height='28' />    
</a>
													</div>
    					<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-stellt-die-weichen-fuer-die-zukunft-1.2341208">Fortuna stellt die Weichen für die Zukunft</a></h4>
																<a href="/home/sport/fussball" class="moreLink">Mehr Fußball</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/krefeld/sport/krefeld-pinguine/adduono-es-wird-fuer-uns-ein-hartes-stueck-arbeit-1.2341271">








    		           <img src='/polopoly_fs/1.2341258.1482430070!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Aufsichtsrat-Chef Wolfgang Schulz (l.) und Trainer Rick Adduono. ' style='' title='Aufsichtsrat-Chef Wolfgang Schulz (l.) und Trainer Rick Adduono. ' class='' height='59' />    
</a>
													</div>
    					<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/adduono-es-wird-fuer-uns-ein-hartes-stueck-arbeit-1.2341271">Adduono: „Es wird für uns ein hartes Stück Arbeit“ </a></h4>
																<a href="/home/sport/eishockey" class="moreLink">Mehr Eishockey</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/motorsport/massa-verschiebt-wohl-formel-1-ruhestand-1.2340301">








    		           <img src='/polopoly_fs/1.2340300.1482324036!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Felipe Massa verschiebt wohl seinen Ruhestand. Foto: Sebastiao Moreira' style='' title='Felipe Massa verschiebt wohl seinen Ruhestand. Foto: Sebastiao Moreira' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/motorsport/massa-verschiebt-wohl-formel-1-ruhestand-1.2340301">Massa verschiebt wohl Formel-1-Ruhestand</a></h4>
																<a href="/home/sport/formel-1" class="moreLink">Mehr Formel 1</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/wintersport/ski-alpin/neureuther-frueh-raus-beim-flutlicht-slalom-1.2341329">








    		           <img src='/polopoly_fs/1.2341423.1482441399!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Norweger Henrik Kristoffersen gewinnt den Slalom unter Flutlicht in Madonna di Campiglio. Foto: Andrea Solero' style='' title='Der Norweger Henrik Kristoffersen gewinnt den Slalom unter Flutlicht in Madonna di Campiglio. Foto: Andrea Solero' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/wintersport/ski-alpin/neureuther-frueh-raus-beim-flutlicht-slalom-1.2341329">Neureuther früh raus beim Flutlicht-Slalom</a></h4>
																<a href="/home/sport/wintersport" class="moreLink">Mehr Wintersport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/wuppertal/sport/bhc/diese-niederlage-sitzt-beim-bhc-ganz-tief-1.2341431">








    		           <img src='/polopoly_fs/1.2341427.1482441466!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Abgekämpft und enttäuscht: BHC-Trainer Sebastian Hinze und der spielende Sportliche Leiter Viktor Szilagyi bei der bitteren Analyse.' style='' title='Abgekämpft und enttäuscht: BHC-Trainer Sebastian Hinze und der spielende Sportliche Leiter Viktor Szilagyi bei der bitteren Analyse.' class='' height='36' />    
</a>
													</div>
    					<h4><a href="/lokales/wuppertal/sport/bhc/diese-niederlage-sitzt-beim-bhc-ganz-tief-1.2341431">Diese Niederlage sitzt beim BHC ganz tief</a></h4>
																<a href="/home/sport/handball" class="moreLink">Mehr Handball</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/bamberg-beseigt-piraeus-in-euroleague-mit-8268-1.2341420">








    		           <img src='/polopoly_fs/1.2341418.1482440858!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Darius Miller kommt gegen Piräus für die Bamberger zu einem Korbleger. Foto: Daniel Löb' style='' title='Darius Miller kommt gegen Piräus für die Bamberger zu einem Korbleger. Foto: Daniel Löb' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/basketball/bamberg-beseigt-piraeus-in-euroleague-mit-8268-1.2341420">Bamberg beseigt Piräus in Euroleague mit 82:68</a></h4>
																<a href="/home/sport/basketball" class="moreLink">Mehr Basketball</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/tennis/taetersuche-nach-messerattacke-kvitova-1.2340888">








    		           <img src='/polopoly_fs/1.2340887.1482398020!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Petra Kvitova wird wohl rund sechs Monate kein Tennis spielen können. Foto: Wu Hong' style='' title='Petra Kvitova wird wohl rund sechs Monate kein Tennis spielen können. Foto: Wu Hong' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/tennis/taetersuche-nach-messerattacke-kvitova-1.2340888">Tätersuche nach Messerattacke Kvitova</a></h4>
																<a href="/home/sport/tennis" class="moreLink">Mehr Tennis</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/basketball/nba/heim-pleite-fuer-schroeder-nowitzki-comeback-steht-bevor-1.2340842">








    		           <img src='/polopoly_fs/1.2340841.1482390096!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Dennis Schröder (r) konnte die Niederlage der Atlanta Hawks nicht verhindern. Foto: Erik S. Lesser' style='' title='Dennis Schröder (r) konnte die Niederlage der Atlanta Hawks nicht verhindern. Foto: Erik S. Lesser' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/basketball/nba/heim-pleite-fuer-schroeder-nowitzki-comeback-steht-bevor-1.2340842">Heim-Pleite für Schröder - Nowitzki-Comeback steht bevor</a></h4>
																<a href="/home/sport/us-sport" class="moreLink">Mehr US-Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/leichtathletik/ryzih-froh-ueber-doping-enthuellungen-in-russland-1.2334992">








    		           <img src='/polopoly_fs/1.2334990.1481642975!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Lisa Ryzih ist in Omsk geboren und kam im Alter von vier Jahren als Aussiedlerin aus Sibirien mit ihrer Familie nach Deutschland. Foto: Michael Kappeler' style='' title='Lisa Ryzih ist in Omsk geboren und kam im Alter von vier Jahren als Aussiedlerin aus Sibirien mit ihrer Familie nach Deutschland. Foto: Michael Kappeler' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/leichtathletik/ryzih-froh-ueber-doping-enthuellungen-in-russland-1.2334992">Ryzih froh über Doping-Enthüllungen in Russland</a></h4>
																<a href="/home/sport/leichtathletik" class="moreLink">Mehr Leichtathletik</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/boxen/wm-joshua-gegen-klitschko-schon-50-000-karten-verkauft-1.2339869">








    		           <img src='/polopoly_fs/1.2339868.1482256901!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Anthony Joshua (l) und Wladimir Klitschko wollen bei ihrem Kampf das Wembley-Stadion füllen. Foto: Andy Rain' style='' title='Anthony Joshua (l) und Wladimir Klitschko wollen bei ihrem Kampf das Wembley-Stadion füllen. Foto: Andy Rain' class='' height='45' />    
</a>
													</div>
    					<h4><a href="/home/sport/boxen/wm-joshua-gegen-klitschko-schon-50-000-karten-verkauft-1.2339869">WM Joshua gegen Klitschko: Schon 50 000 Karten verkauft</a></h4>
																<a href="/home/sport/boxen" class="moreLink">Mehr Boxen</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696790" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696789" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167404_1477920970_264602">
  <ul>
      <li><a href="#tabs_7_167404_1477920970_264602_tab1"><span>Meist gelesen Sport</span></a></li>
    </ul>
    <div id="tabs_7_167404_1477920970_264602_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/sport/tomas-seyler-bei-dart-wm-mit-doppelrolle-1.1503237">Tomas Seyler bei Dart-WM mit Doppelrolle</a></li>
       	                                                  <li><a href="/home/sport/fussball/nationalmannschaft/die-deutsche-nationalmannschaft-in-der-einzelkritik-1.786519">Die deutsche Nationalmannschaft in der Einzelkritik</a></li>
       	                                                  <li><a href="/home/sport/freude-1.978008">Freude?</a></li>
       	                                                  <li><a href="/home/sport/fussball/international/guardiola-verlaesst-fc-barcelona-vilanova-uebernimmt-1.970998">Guardiola verlässt FC Barcelona - Vilanova übernimmt</a></li>
       	                                                  <li><a href="/home/sport/fussball/bundesliga/wolfsburgs-draxler-spielt-auch-gegen-gladbach-1.2338981">Wolfsburgs Draxler spielt auch gegen Gladbach</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167404_1477920970_264602").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <span class="adDisclaimerLight">Anzeige</span><script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
<div style="margin: 10px 0 0 0;"></div>
<script type="text/javascript" src="https://api.hatscher.eu/adslide.php?uid=2&sldid=22"></script>
            				
																																																																						                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Sport</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/strahlende-gesichter-bei-den-sportlern-des-jahres-1.2338863">








    		           <img src='/polopoly_fs/1.2338889.1482148900!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Strahlende Gesichter bei den Sportlern des Jahres' style='' title='Strahlende Gesichter bei den Sportlern des Jahres' class='' height='70' />    
</a></div>
    	<p class="date">19.12.2016</p>
		<h4><a href="/home/sport/strahlende-gesichter-bei-den-sportlern-des-jahres-1.2338863">Strahlende Gesichter bei den Sportlern des Jahres</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/formel-1/nico-rosberg-feiert-seinen-titel-1.2324096">








    		           <img src='/polopoly_fs/1.2324123.1480264026!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Nico Rosberg feiert seinen Titel' style='' title='Nico Rosberg feiert seinen Titel' class='' height='70' />    
</a></div>
    	<p class="date">27.11.2016</p>
		<h4><a href="/home/sport/formel-1/nico-rosberg-feiert-seinen-titel-1.2324096">Nico Rosberg feiert seinen Titel</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/bundesliga/dortmund-entzaubert-die-bayern-1.2318850">








    		           <img src='/polopoly_fs/1.2318851.1479579642!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Dortmund entzaubert die Bayern' style='' title='Dortmund entzaubert die Bayern' class='' height='70' />    
</a></div>
    	<p class="date">19.11.2016</p>
		<h4><a href="/home/sport/fussball/bundesliga/dortmund-entzaubert-die-bayern-1.2318850">Dortmund entzaubert die Bayern</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/testspiel-deutschland-spielt-00-gegen-italien-1.2316244">








    		           <img src='/polopoly_fs/1.2316253.1479247811!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Testspiel: Deutschland spielt 0:0 gegen Italien' style='' title='Testspiel: Deutschland spielt 0:0 gegen Italien' class='' height='70' />    
</a></div>
    	<p class="date">15.11.2016</p>
		<h4><a href="/home/sport/testspiel-deutschland-spielt-00-gegen-italien-1.2316244">Testspiel: Deutschland spielt 0:0 gegen Italien</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/schuetzenfest-in-san-marino-dfb-elf-gewinnt-80-1.2313765">








    		           <img src='/polopoly_fs/1.2313774.1478901826!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Schützenfest in San Marino: DFB-Elf gewinnt 8:0' style='' title='Schützenfest in San Marino: DFB-Elf gewinnt 8:0' class='' height='70' />    
</a></div>
    	<p class="date">11.11.2016</p>
		<h4><a href="/home/sport/schuetzenfest-in-san-marino-dfb-elf-gewinnt-80-1.2313765">Schützenfest in San Marino: DFB-Elf gewinnt 8:0</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																									 					
				
                                    <span class="adDisclaimerLight">Anzeige</span>
<div class="element extraTopics specials"><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_KABO_6ZU4;790&print=WZ_KABO_6ZU4;793"><img src="/polopoly_fs/7.838979.1472123472!/WZ_Bundesliga_Medium-Rectangle.jpg" alt="" /></a></div>
            				
																																																											                			
				
                                    <div class="element extraTopics specials">



<h3>Die WZ in Sozialen Netzwerken</h3>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1482230598!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																													                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																															 					
				
                                    <div class="element extraTopics specials"> <a href="http://werbewelt.wz-media.de/adfarm/beilagen_2016/wzwm_2016/wz_fussball_em_2016.pdf" target="_blank"><img src="/polopoly_fs/7.609451.1464946528!/wm_mr.jpg" alt=""/></a> <span style="color:#434343; font-weight:bold; font-size: 12px; text-transform:uppercase;">UNSERE WZ-WERBEWELT 2016</span><br />
  <span style="color:#434343; font-weight:bold; font-size: 12px;">Informieren Sie sich über unsere Anzeigenformate.<br />
  <br />
  Jetzt als PDF - Download</span></div>

            				
																																					                			<div class="element weather">
			<h3><a href="/home/wetter">Wetter</a></h3>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/4.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">2&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																										 					
				
                                    <div id="nativendo-oms-sidebar"></div>
            				
																										                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Fortuna</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-holt-einen-punkt-aber-keine-tore-in-aue-1.2337295">








    		           <img src='/polopoly_fs/1.2337306.1481918289!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna holt einen Punkt aber keine Tore in Aue' style='' title='Fortuna holt einen Punkt aber keine Tore in Aue' class='' height='70' />    
</a></div>
    	<p class="date">16.12.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-holt-einen-punkt-aber-keine-tore-in-aue-1.2337295">Fortuna holt einen Punkt aber keine Tore in Aue</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-weihnachtsfeier-1.2333836">








    		           <img src='/polopoly_fs/1.2333870.1481484480!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortunas Weihnachtsfeier' style='' title='Fortunas Weihnachtsfeier' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortunas-weihnachtsfeier-1.2333836">Fortunas Weihnachtsfeier</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/kein-fan-geschenk-fortuna-duesseldorf-verliert-zu-hause-gegen-nuernberg-1.2332449">








    		           <img src='/polopoly_fs/1.2332457.1481311345!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Kein Fan-Geschenk: Fortuna Düsseldorf verliert zu Hause gegen Nürnberg' style='' title='Kein Fan-Geschenk: Fortuna Düsseldorf verliert zu Hause gegen Nürnberg' class='' height='70' />    
</a></div>
    	<p class="date">09.12.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/kein-fan-geschenk-fortuna-duesseldorf-verliert-zu-hause-gegen-nuernberg-1.2332449">Kein Fan-Geschenk: Fortuna Düsseldorf verliert zu Hause gegen Nürnberg</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-nimmt-einen-punkt-in-wuerzburg-mit-1.2328652">








    		           <img src='/polopoly_fs/1.2328667.1480864297!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna nimmt einen Punkt in Würzburg mit' style='' title='Fortuna nimmt einen Punkt in Würzburg mit' class='' height='70' />    
</a></div>
    	<p class="date">04.12.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-nimmt-einen-punkt-in-wuerzburg-mit-1.2328652">Fortuna nimmt einen Punkt in Würzburg mit</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-spielt-22-gegen-hannover-1.2323178">








    		           <img src='/polopoly_fs/1.2323232.1480102861!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna spielt 2:2 gegen Hannover' style='' title='Fortuna spielt 2:2 gegen Hannover' class='' height='70' />    
</a></div>
    	<p class="date">25.11.2016</p>
		<h4><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-spielt-22-gegen-hannover-1.2323178">Fortuna spielt 2:2 gegen Hannover</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																					 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			        	<script src="/js/oms-video/bcw_rightboxa.js" type="text/javascript" charset="UTF-8"></script>
    	            <div class="element">
    <script type="text/javascript">
    bc_widget_rightboxa({
        token:'9vAghcgROCEZFIXclxctoUcxgZlKz3YxM6c078XkiSw.',
        url:'/wz-video/sport',
        dir:'/img/wz/oms-video',
        postfix:'',
        width: 320,
        playerIds:[82588722001],
        playlistIds:[82065574001],
        TsTabs:['Sport'],
		tsSize: 16/9
    });
    </script>
    </div>
    									
			
																																																																													                			<div class="element specials">
						<h3>Special</h3>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/sport/paralympics-2016">					








    		           <img src='/polopoly_fs/1.2270379.1473343570!/httpImage/onlineImage.png_gen/derivatives/landscape_80/onlineImage.png' width='80' alt='paralympics-symbol.png' style='' title='Paralympics in Rio 2016' class='floatLeft' height='60' />    
					</a>													<h4><a href="/home/sport/paralympics-2016">Paralympics in Rio 2016</a></h4>
							</li>
					<li>
																										                                					
									<a href="/home/sport/specials/olympia">					








    		           <img src='/polopoly_fs/1.2066693.1448365793!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Olympia' style='' title='Olympia in Rio 2016' class='floatLeft' height='60' />    
					</a>													<h4><a href="/home/sport/specials/olympia">Olympia in Rio 2016</a></h4>
							</li>
					<li>
																										                                					
									<a href="/home/sport/fussball/bundesliga/liga-check-16-17">					








    		           <img src='/polopoly_fs/1.2245739.1470398332!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Bundesliga Logo' style='' title='Bundesliga-Check 2016/17' class='floatLeft' height='66' />    
					</a>													<h4><a href="/home/sport/fussball/bundesliga/liga-check-16-17">Bundesliga-Check 2016/17</a></h4>
							</li>
					<li>
																										                                					
													<h4><a href="/home/sport/fussball/em">Euro 2016</a></h4>
							</li>
			</ul>
</div>
    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Borussia</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fohlen-verlieren-gegen-wolfsburg-1.2340000">








    		           <img src='/polopoly_fs/1.2340001.1482267451!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fohlen verlieren gegen Wolfsburg' style='' title='Fohlen verlieren gegen Wolfsburg' class='' height='70' />    
</a></div>
    	<p class="date">20.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fohlen-verlieren-gegen-wolfsburg-1.2340000">Fohlen verlieren gegen Wolfsburg</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-verliert-in-augsburg-1.2337844">








    		           <img src='/polopoly_fs/1.2337848.1481992524!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia verliert in Augsburg' style='' title='Borussia verliert in Augsburg' class='' height='70' />    
</a></div>
    	<p class="date">17.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-verliert-in-augsburg-1.2337844">Borussia verliert in Augsburg</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-gewinnt-gegen-mainz-1.2333560">








    		           <img src='/polopoly_fs/1.2333662.1481474569!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Borussia gewinnt gegen Mainz' style='' title='Borussia gewinnt gegen Mainz' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/borussia-gewinnt-gegen-mainz-1.2333560">Borussia gewinnt gegen Mainz</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/cl-gladbach-muss-04-niederlage-gegen-barcelona-einstecken-1.2330308">








    		           <img src='/polopoly_fs/1.2330384.1481060856!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='CL: Gladbach muss 0:4-Niederlage gegen Barcelona einstecken' style='' title='CL: Gladbach muss 0:4-Niederlage gegen Barcelona einstecken' class='' height='70' />    
</a></div>
    	<p class="date">06.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/cl-gladbach-muss-04-niederlage-gegen-barcelona-einstecken-1.2330308">CL: Gladbach muss 0:4-Niederlage gegen Barcelona einstecken</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-verliert-im-borussen-duell-1.2328150">








    		           <img src='/polopoly_fs/1.2328153.1480781177!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach verliert im Borussen-Duell' style='' title='Gladbach verliert im Borussen-Duell' class='' height='70' />    
</a></div>
    	<p class="date">03.12.2016</p>
		<h4><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-verliert-im-borussen-duell-1.2328150">Gladbach verliert im Borussen-Duell</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Krefeld Pinguine</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/adduono-leitet-erstes-pinguine-training-1.2340995">








    		           <img src='/polopoly_fs/1.2341004.1482402282!/httpImage/onlineImage.jpeg_gen/derivatives/galleryPreview_105/onlineImage.jpeg' width='105' alt='Adduono leitet erstes Pinguine-Training' style='' title='Adduono leitet erstes Pinguine-Training' class='' height='70' />    
</a></div>
    	<p class="date">22.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/adduono-leitet-erstes-pinguine-training-1.2340995">Adduono leitet erstes Pinguine-Training</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/kev-verliert-auch-in-wolfsburg-04-1.2338381">








    		           <img src='/polopoly_fs/1.2338382.1482084938!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='KEV verliert auch in Wolfsburg 0:4' style='' title='KEV verliert auch in Wolfsburg 0:4' class='' height='70' />    
</a></div>
    	<p class="date">18.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/kev-verliert-auch-in-wolfsburg-04-1.2338381">KEV verliert auch in Wolfsburg 0:4</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verlieren-gegen-die-adler-1.2333484">








    		           <img src='/polopoly_fs/1.2333489.1481468956!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Pinguine verlieren gegen die Adler' style='' title='Pinguine verlieren gegen die Adler' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verlieren-gegen-die-adler-1.2333484">Pinguine verlieren gegen die Adler</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-mit-14-gegen-iserlohn-1.2330971">








    		           <img src='/polopoly_fs/1.2332577.1481319277!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Krefeld Pinguine verlieren mit 1:4 gegen Iserlohn' style='' title='Krefeld Pinguine verlieren mit 1:4 gegen Iserlohn' class='' height='70' />    
</a></div>
    	<p class="date">07.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-verlieren-mit-14-gegen-iserlohn-1.2330971">Krefeld Pinguine verlieren mit 1:4 gegen Iserlohn</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verlieren-mit-03-in-wolfsburg-1.2328983">








    		           <img src='/polopoly_fs/1.2329003.1480890322!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Pinguine verlieren mit 0:3 in Wolfsburg' style='' title='Pinguine verlieren mit 0:3 in Wolfsburg' class='' height='70' />    
</a></div>
    	<p class="date">04.12.2016</p>
		<h4><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-verlieren-mit-03-in-wolfsburg-1.2328983">Pinguine verlieren mit 0:3 in Wolfsburg</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<h3>Fotogalerie</h3>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >
                                        








    		           <img src='/polopoly_fs/1.1732060.1409669056!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' style='' title='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' class='' height='80' />    
                                          </a>
            		            		</div>
                                              	
            	            	                                          <h4><a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >Top 15: Die Kapitäne der Nationalelf</a></h4>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Bastian Schweinsteiger ist der neue Kapitän der Fußball-Nationalmannschaft und tritt damit in Fußstapfen von Beckenbauer, Ballack und Bierhoff. Doch wer trug die Binde am Häufigsten? Unsere Top 15 verrät es.
                    		                				                        		<a class="moreLink" href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963"  rel="nofollow">mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien WSV</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-verliert-in-essen-1.2333519">








    		           <img src='/polopoly_fs/1.2334090.1481525181!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV verliert in Essen' style='' title='WSV verliert in Essen' class='' height='70' />    
</a></div>
    	<p class="date">11.12.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-verliert-in-essen-1.2333519">WSV verliert in Essen</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-muss-unnoetig-hohe-niederlage-einstecken-1.2323820">








    		           <img src='/polopoly_fs/1.2323848.1480236688!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV muss unnötig hohe Niederlage einstecken' style='' title='WSV muss unnötig hohe Niederlage einstecken' class='' height='70' />    
</a></div>
    	<p class="date">27.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-muss-unnoetig-hohe-niederlage-einstecken-1.2323820">WSV muss unnötig hohe Niederlage einstecken</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnt-gegen-den-sc-duesseldorf-west-1.2319629">








    		           <img src='/polopoly_fs/1.2319637.1479677214!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV gewinnt gegen den SC Düsseldorf West ' style='' title='WSV gewinnt gegen den SC Düsseldorf West ' class='' height='70' />    
</a></div>
    	<p class="date">20.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnt-gegen-den-sc-duesseldorf-west-1.2319629">WSV gewinnt gegen den SC Düsseldorf West </a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-spielt-00-unentschieden-gegen-gladbachs-u23-1.2314113">








    		           <img src='/polopoly_fs/1.2314114.1478968366!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='WSV spielt 0:0-Unentschieden gegen Gladbachs U23' style='' title='WSV spielt 0:0-Unentschieden gegen Gladbachs U23' class='' height='70' />    
</a></div>
    	<p class="date">12.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/wsv-spielt-00-unentschieden-gegen-gladbachs-u23-1.2314113">WSV spielt 0:0-Unentschieden gegen Gladbachs U23</a></h4>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/bonner-sc-besiegt-wuppertal-30-1.2309292">








    		           <img src='/polopoly_fs/1.2309293.1478367594!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Bonner SC besiegt Wuppertal 3:0' style='' title='Bonner SC besiegt Wuppertal 3:0' class='' height='70' />    
</a></div>
    	<p class="date">05.11.2016</p>
		<h4><a href="/lokales/wuppertal/sport/wsv/bonner-sc-besiegt-wuppertal-30-1.2309292">Bonner SC besiegt Wuppertal 3:0</a></h4>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			
				
                                    <div class="element extraTopics specials">
  <h3>KONTAKT WESTDEUTSCHE ZEITUNG</h3>
  <a href="http://www.wz.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.738653.1456751847!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>
  <ul style="margin-right: 75px;">
    <li class="first"> <a href="http://www.wz.de/das-unternehmen/kontakt/chefredaktion/chefredaktion-1.484794" class="moreLink" >Chefredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/zentralredaktion" class="moreLink" >Zentralredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/lokalredaktion" class="moreLink" >Lokalredaktionen</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/korrespondenten" class="moreLink" >Korrespondenten</a><br />
      <a href="http://www.wz.de/abo-service" class="moreLink" >Abo & Service</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen" class="moreLink" >Geschäftsstellen</a><br />
      <a href="http://www.wz.de/anzeigen/kontakt" class="moreLink" >Anzeigenverkauf</a><br />
    </li>
  </ul>
</div>

            				
			    									
			
																																																																															</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <h4>Service</h4>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz-aboplus.de/startseite" target="_blank">Aboplus</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="http://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.kalaydo.de/" target="_blank">Kalaydo</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Extrathemen</h4>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li>
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Vergleichsrechner</h4>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Digital</h4>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="http://www.wz-specials.de" target="_blank">Web ePaper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Media</h4>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <h4>Westdeutsche Zeitung</h4>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzSocial"><h4>Die Westdeutsche Zeitung in Sozialen Netzwerken:</h4><br /><a href="http://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/twitter.png" alt=""/></a><a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1482232014!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/sport/fussball/bundesliga/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2340912&amp;d=/2.640/2.654/2.655/2.656/2.726' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"sport_fussball", // code 
"oc":"sport_fussball", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2340912",
        		title: "Unverzichtbarer Thiago «super gut» - Motivation für Müller",
        		text: "München (dpa) - Die Reservistenrolle im Spitzenspiel passte in das missglückte Fußballjahr von Thomas Müller. Ein verschossener Elfmeter beim Halbfinal-K.o.",
        		url: "http://www.wz.de/home/sport/fussball/bundesliga/unverzichtbarer-thiago-super-gut-motivation-fuer-mueller-1.2340912"
        		, img: "http://www.wz.de/polopoly_fs/1.2340910.1482400179!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1482400095            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
