
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>													Mit breiter Brust ins Derby: Schalke schaut wieder nach oben - WZ.de
</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Mit breiter Brust ins Derby: Schalke schaut wieder nach oben" />
    <meta name="DC.title" content="Mit breiter Brust ins Derby: Schalke schaut wieder nach oben" />
	<meta property="og:title" content="Mit breiter Brust ins Derby: Schalke schaut wieder nach oben"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-03-20T12:27:16+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-03-20T12:27:16+0100" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2401005.1490009564!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2401005.1490009564!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="bundesliga, schalke, deutschland, fu&szlig;ball, sport, fussball, erstebundesliga, home, bundesliga" />
  <meta name="DC.subject" content="bundesliga, schalke, deutschland, fu&szlig;ball, sport, fussball, erstebundesliga, home, bundesliga" />


	<meta name="description" content="Mainz (dpa) - Spiele gegen den Rivalen Borussia Dortmund kann man beim FC Schalke 04 in der Regel kaum erwarten. Doch das Gute an dem..." />
	<meta property="og:description" content="Mainz (dpa) - Spiele gegen den Rivalen Borussia Dortmund kann man beim FC Schalke 04 in der Regel kaum erwarten. Doch das Gute an dem..."/> 
<link rel="canonical" href="http://www.wz.de/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007" />
<meta property="og:url" content="http://www.wz.de/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2103" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2103" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2103" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2103" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2103"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2103"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2103"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Sport" href="/cmlink/sport-1.2143492" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Sport" href="/cmlink/wz-rss-sport-1.484829" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Fußball Artikel" href="/cmlink/json-app-fussball-artikel-1.2143494" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball" href="/cmlink/wz-rss-fussball-1.508808" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Fußball Bundesliga Artikel" href="/cmlink/json-app-fussball-bundesliga-artikel-1.2143497" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Fußball-Bundesliga" href="/cmlink/wz-rss-fussball-bundesliga-1.494598" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 184;
var oms_zone="football";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Synchron Call

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

</script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/sports/football', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/sports/football', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script> (function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">20. März 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, bedeckt, 12&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/tag_regen.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, bedeckt, 11&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/tag_regen.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, Regen, 10&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/wolkig.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/sport/fussball/bundesliga/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																														                				<a href="/home" rel="home">
                													<p class="zeitungskopf_neutral">
								                    					    										<span class="zeitungskopf_titel">Bundesliga News - Westdeutsche Zeitung</span>
    									                													</p>
								                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/home/ratgeber/haus-garten/haus-und-gartentrends-2017"  class="editorialSpecial " >Haus- & Gartentrends </a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/politik/specials/die-usa-unter-trump" >Die USA unter Trump</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/sport">Sport</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3"><a href="/home/sport/fussball">Fußball</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb4" class="active"><a href="/home/sport/fussball/bundesliga">Bundesliga</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			    			        			    			        			    						
																															
			<div id="wzchildview">
				<ul class="child-nav">		
								                    			                											
								
								            					                    			  <li class="first"><a  href="/home/sport/fussball/bundesliga/liga-check-16-17" class="">Liga-Check  16/17</a></li>
                									
																										            			                											
								
								            					                                  <li><a  href="/lokales/moenchengladbach/borussia-moenchengladbach" >Borussia Mönchengladbach</a>
</li>
													
																										            			                											
								
								            					                    			  <li><a  href="/home/sport/fussball/bundesliga/ergebnisse-bundesliga" class="">Ergebnisse Bundesliga</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/sport/fussball/bundesliga/spielberichte" class="">Spielberichte</a></li>
                									
																										            			                											
								 									                    				</ul>					
                    				<ul id="wzmore" >
    								<li>
                    					<a class="more-btn" id="wzmore-btn" href="javascript:;"><span>mehr</span></a>
                    						<ul id="more-nav" class="more-nav" >
								
								            					                    			  <li><a  href="/home/sport/fussball/bundesliga/mannschaften" class="">Mannschaften</a></li>
                									
																										            								            								            																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_blank" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696755" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">20. März 2017 - 12:27 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken">Drucken</a></li>
    		<li class="articleSend"><a href="/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007?send=true" title="Versenden">Versenden</a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial"><ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2401007" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007" data-text="Mit breiter Brust ins Derby: Schalke schaut wieder nach oben" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2401007"></g:plusone>
	</li>
</ul></div>
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen" style="margin:30px 0 20px 0;" >1:0-Sieg in Mainz</p>
								
				<h1 style="margin-top: 0;">Mit breiter Brust ins Derby: Schalke schaut wieder nach oben</h1>
							</div>			
    		<div class="articleBody wzStandardArticle">
				<div class="articleAuthorAndComments">
    				    								</div>
    							
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
    			    										<div class="articleLeftImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2401005.1490009564!/httpImage/onlineImage.jpg_gen/derivatives/landscape_300/onlineImage.jpg' width='300' alt='Der FC Schalke 04 orientiert sich in der Bundesliga wieder nach oben. Foto: Thomas Frey' style='' title='Der FC Schalke 04 orientiert sich in der Bundesliga wieder nach oben. Foto: Thomas Frey' class='' height='225' />    
</a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2401005.1490009564!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2401007_1490009594_685199" title="Der FC Schalke 04 orientiert sich in der Bundesliga wieder nach oben. Foto: Thomas Frey">Der FC Schalke 04 orientiert sich in der Bundesliga wieder nach oben. Foto: Thomas Frey</a>
			<p class="caption">Der FC Schalke 04 orientiert sich in der Bundesliga wieder nach oben. Foto: Thomas Frey</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Der FC Schalke 04 orientiert sich in der Bundesliga wieder nach oben. Foto: Thomas Frey</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007');
	});
//]]>
</script>    				    				    									<p>Mainz (dpa) - Spiele gegen den Rivalen Borussia Dortmund kann man beim FC Schalke 04 in der Regel kaum erwarten. Doch das Gute an dem nächsten Derby am 1. April ist erst einmal, dass bis dahin noch zwei Wochen Erholungszeit sind.</p>
					    				    				    									<p>«Wir haben dieses Spiel auf dem Zahnfleisch kriechend gewonnen», sagte Sportvorstand Christian Heidel nach dem 1:0 (0:0) bei Mainz 05. «Es gibt auf Schalke niemanden, der nicht froh ist, dass wir jetzt eine Länderspiel-Pause haben.»</p>
					    				    				    				    													
    						    					    									<p>13 Spiele haben die Schalker zwischen Anfang Februar und Mitte März absolviert. Doch nachdem sie irgendwann in der Mitte dieser Englischen Wochen noch befürchten mussten, in der Fußball-Bundesliga in den Abstiegskampf abzurutschen und in der Europa League gegen Borussia Mönchengladbach ordentlich einen auf die Mütze zu bekommen, hielt Trainer Markus Weinzierl fest: «Wir können sehr zufrieden sein. Jetzt gehen wir mit breiter Brust ins Derby.»</p>
					    				    				    				    					    									<p>Auf einmal ist es sein Team, das international um den Einzug ins Halbfinale spielt. Und das selbst in der Bundesliga nur noch vier Punkte hinter einem Europa-League-Platz liegt. Das Restprogramm lässt den Schalkern zumindest auf den ersten Blick alle Möglichkeiten, um am Ende doch noch Sechster zu werden. Denn an den letzten neun Spieltagen geht es fünfmal gegen Clubs, die in der Tabelle hinter S04 stehen (Bremen, Wolfsburg, Darmstadt, Hamburg, Ingolstadt).</p>
					    				    				    									<p>Auf der anderen Seite spielt die Mannschaft in dieser Saison derart unbeständig, dass sie ihrem eigenen Aufschwung selbst noch nicht traut. «Es ist doch paradox. Letzte Woche mussten wir uns fast für den Abstiegskampf rechtfertigen. Jetzt heißt es schon wieder Europa League», sagte Torwart Christian Fährmann. «Aber wir sind vorher ruhig geblieben. Und genau das machen wir jetzt auch.»</p>
					    				    				    				    					    									<p>Für die Schalker geht es in den kommenden zwei Monaten nicht nur um die Rettung einer sportlich so wechselhaften Saison, sondern auch um das künftige Gesicht des Teams. Der Verein kann jedes Argument gebrauchen, um wichtige Spieler wie Sead Kolasinac, Eric Maxim Choupo-Moting oder Leon Goretzka zum Bleiben zu bewegen.</p>
					    				    				    				    					    									<p>Kolasinac schoss in Mainz das Siegtor, sein Vertrag läuft genau wie der von Choupo-Moting nach dem Ende dieser Spielzeit aus. Wo er in Zukunft spielen wird, wollte der 23-Jährige auch am Sonntag noch nicht verraten. «Wir wollten unbedingt mit einem Sieg in die Länderspiel-Pause gehen. Das ist uns gut gelungen», sagte er nur. «Jetzt können wir mit befreiten Köpfen zu den Nationalmannschaften reisen und freuen uns, wenn es danach mit dem Derby weitergeht.»</p>
					    				    				    									<p>Der in Karlsruhe geborene Nationalspieler von Bosnien-Herzegowina kann sich in aller Ruhe aussuchen, für wen er ab dem Sommer spielt. Er kostet keine Ablösesumme, er ist noch jung und er spielt auf einer Position, auf der es weltweit nur wenige Spieler von internationalem Format gibt. «Für uns ist es völlig egal, ob jetzt Cosmos New York, der SC Paderborn oder ein wirklich großer Club auf ihn zukommt. Es weiß ohnehin jeder Verein, was dieser Spieler kann», sagte Christian Heidel. «Wir wollen ihn unbedingt behalten.»</p>
					    				    				    				    					    									<p>Genauso sieht es bei Goretzka aus, der noch bis 2018 an die Schalker gebunden ist und demnächst ebenfalls eine Grundsatzentscheidung fällen muss: Soll er in Gelsenkirchen bleiben oder seinem Verein in diesem Jahr eine letzte Gelegenheit geben, noch eine Ablösesumme für ihn zu generieren? Sein Verbleib und der von Kolasinac sind so wichtig für Schalke, dass sich jetzt selbst der Kapitän in diese Angelegenheit eingeschaltet hat. «Natürlich habe ich mit Sead und Leon gesprochen. Als Kapitän empfinde ich das als meine Pflicht», sagte Benedikt Höwedes dem «Kicker» (Montag).</p>
									
				  
    			    			
    			    			
    			    			
    			    			
    			    			
				    			
    									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-892905">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-892905">

     <script type="text/javascript" >

      var first_time_to_render_captcha_892905 = true;
      function firstTimeCaptcha892905() {
        if (first_time_to_render_captcha_892905) {
            	renderCaptcha892905();
							renderCaptcha_answer892905();
							renderCaptcha_spam892905();
            first_time_to_render_captcha_892905 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-892905" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-892905">
      <form action="/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007#commentsForm-892905" method="post" id="commentBlogPostForm-892905" class="articleCommentForm">
        <input name="commentsId" value="7.892905" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-892905">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-892905" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-892905" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-892905" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-892905" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-892905">
      <form action="/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007#commentsForm-892905" method="post" name="commentBlogPostForm_answer-892905" id="commentBlogPostForm_answer-892905" class="articleCommentForm">
        <input name="commentsId" value="7.892905" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_892905" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-892905">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-892905" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-892905" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-892905" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-892905">
      <form action="/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007#commentsForm-892905" method="post" name="commentBlogPostForm_spam-892905" id="commentBlogPostForm_spam-892905" class="articleCommentForm">
        <input name="commentsId" value="7.892905" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_892905" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-892905">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-892905" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-892905" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-892905" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-892905">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-892905"></div>
<div style="display: none;" id="commentError-892905"></div>
<div style="display: none;" id="actionState-892905"></div>
<div style="display: none;" id="moderationState-892905"></div>
<div style="display: none;" id="hasparentContentId-892905"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-892905" ></div>

		<script language="javascript">
  	function showComments892905() {
    	  if (jQuery("#commentsField-892905 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2401007-7.892905', 0, "#commentsField-892905",
        		 function() { jQuery("#commentsField-892905").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments892905();
			

			
		});	

      //jQuery("#show_comments-892905").click(showComments892905);
      //jQuery("#comment_this_article-892905").click(showComments892905);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			        					<div class="articleFooterTools">
								<ul class="socialButtons">
	<li class="facebook">
		<div id="fb-root"></div>
		<script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
		<fb:like href="http://www.wz.de/1.2401007" send="false" layout="button_count" width="90" show_faces="false" action="recommend" font="arial"></fb:like>
	</li>
	<li class="twitter">
    	<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.wz.de/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007" data-text="Mit breiter Brust ins Derby: Schalke schaut wieder nach oben" data-via="wznewsline" data-related="wznewsline" data-count="horizontal" data-lang="de">Twittern</a>
    	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="google">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'} </script>
		<g:plusone size="medium" href="http://www.wz.de/1.2401007"></g:plusone>
	</li>
</ul>		<ul>
			<li class="articlePrint"><a href="javascript:self.print();">Drucken</a></li>			<li class="articleSend"><a href="/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007?send=true">Versenden</a></li>		</ul>
	</div>
        			
        			        			        				
        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/sport/fussball/bundesliga/hsv-will-mit-trainer-gisdol-verlaengern-1.2400979" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/sport/fussball/bundesliga" class="moreLink">Bundesliga</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Top Meldungen Sport</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/fussball/2-bundesliga/hannover-96-beurlaubt-coach-stendel-und-holt-breitenreiter-1.2400906">








    		           <img src='/polopoly_fs/1.2400905.1490004172!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Ex-Schalke-Duo: Trainer André Breitenreiter (l) und Sportdirektor Horst Heldt sollen Hannover 96 wieder auf Kurs bringen. Foto: Maja Hitij' style='' title='Ex-Schalke-Duo: Trainer André Breitenreiter (l) und Sportdirektor Horst Heldt sollen Hannover 96 wieder auf Kurs bringen. Foto: Maja Hitij' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/fussball/2-bundesliga/hannover-96-beurlaubt-coach-stendel-und-holt-breitenreiter-1.2400906">Hannover 96 beurlaubt Coach Stendel und holt Breitenreiter</a></p>
																<a href="/home/sport/fussball" class="moreLink">Mehr Fußball</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/sport/deg/deg-junioren-ziehen-ins-play-off-halbfinale-ein-1.2400613">DEG-Junioren ziehen ins Play-off-Halbfinale ein</a></p>
																<a href="/home/sport/eishockey" class="moreLink">Mehr Eishockey</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/motorsport/umfrage-keine-sehnsucht-nach-rosberg-glaube-an-vettel-1.2400747">








    		           <img src='/polopoly_fs/1.2400725.1489992279!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Nach Nico Rosbergs Rücktritt wird es definitiv einen neuen Formel-1-Weltmeister geben. Foto: Valdrin Xhemaj' style='' title='Nach Nico Rosbergs Rücktritt wird es definitiv einen neuen Formel-1-Weltmeister geben. Foto: Valdrin Xhemaj' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/motorsport/umfrage-keine-sehnsucht-nach-rosberg-glaube-an-vettel-1.2400747">Umfrage: Keine Sehnsucht nach Rosberg - Glaube an Vettel</a></p>
																<a href="/home/sport/formel-1" class="moreLink">Mehr Formel 1</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/wintersport/ski-nordisch/deutsche-kombinierer-blicken-schon-ins-olympia-jahr-1.2400766">








    		           <img src='/polopoly_fs/1.2400765.1489994086!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Bundestrainer Hermann Weinbuch (M) feiert mit der Kristallkugel in Händen den Gewinn der Nationenwertung. Foto: Patrick Seeger' style='' title='Bundestrainer Hermann Weinbuch (M) feiert mit der Kristallkugel in Händen den Gewinn der Nationenwertung. Foto: Patrick Seeger' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/wintersport/ski-nordisch/deutsche-kombinierer-blicken-schon-ins-olympia-jahr-1.2400766">Deutsche Kombinierer blicken schon ins Olympia-Jahr</a></p>
																<a href="/home/sport/wintersport" class="moreLink">Mehr Wintersport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/handball/handball-bundestrainer-prokop-mit-pleite-und-remis-bei-debuet-1.2400544">








    		           <img src='/polopoly_fs/1.2400542.1489948736!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Mannschaft von Christian Prokop trennte sich mit 25:25 von Schweden. Foto: Axel Heimken' style='' title='Die Mannschaft von Christian Prokop trennte sich mit 25:25 von Schweden. Foto: Axel Heimken' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/handball/handball-bundestrainer-prokop-mit-pleite-und-remis-bei-debuet-1.2400544">Handball-Bundestrainer Prokop mit Pleite und Remis bei Debüt</a></p>
																<a href="/home/sport/handball" class="moreLink">Mehr Handball</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/basketball/bundesliga/bayern-basketballer-gewinnen-spitzenspiel-gegen-bamberg-1.2400678">Bayern-Basketballer gewinnen Spitzenspiel gegen Bamberg</a></p>
																<a href="/home/sport/basketball" class="moreLink">Mehr Basketball</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/tennis/angelique-kerber-nun-wieder-die-nummer-eins-1.2400763">








    		           <img src='/polopoly_fs/1.2400762.1489992815!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Angelique Kerber ist wieder die Nummer eins der Damen-Weltrangliste. Foto: Charles Baus' style='' title='Angelique Kerber ist wieder die Nummer eins der Damen-Weltrangliste. Foto: Charles Baus' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/tennis/angelique-kerber-nun-wieder-die-nummer-eins-1.2400763">Angelique Kerber nun wieder die Nummer eins</a></p>
																<a href="/home/sport/tennis" class="moreLink">Mehr Tennis</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/eishockey/nhl/kuehnhackl-siegt-mit-pittsburgh-gegen-florida-1.2400647">Kühnhackl siegt mit Pittsburgh gegen Florida</a></p>
																<a href="/home/sport/us-sport" class="moreLink">Mehr US-Sport</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/leichtathletik/langstrecken-ass-gabius-mit-maessigem-comeback-in-new-york-1.2400181">








    		           <img src='/polopoly_fs/1.2400179.1489935060!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Arne Gabius lief beim Halbmarathon in New York auf Rang 19. Foto: Marijan Murat' style='' title='Arne Gabius lief beim Halbmarathon in New York auf Rang 19. Foto: Marijan Murat' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/leichtathletik/langstrecken-ass-gabius-mit-maessigem-comeback-in-new-york-1.2400181">Langstrecken-Ass Gabius mit mäßigem Comeback in New York</a></p>
																<a href="/home/sport/leichtathletik" class="moreLink">Mehr Leichtathletik</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/boxen/stieglitz-behaelt-em-guertel-und-steht-vor-dem-karriereende-1.2399942">








    		           <img src='/polopoly_fs/1.2399941.1489905330!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Robert Stieglitz setzt einen Treffer gegen Nikola Sjekloca. Foto: Hendrik Schmidt' style='' title='Robert Stieglitz setzt einen Treffer gegen Nikola Sjekloca. Foto: Hendrik Schmidt' class='' height='45' />    
</a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/boxen/stieglitz-behaelt-em-guertel-und-steht-vor-dem-karriereende-1.2399942">Stieglitz behält EM-Gürtel und steht vor dem Karriereende</a></p>
																<a href="/home/sport/boxen" class="moreLink">Mehr Boxen</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696790" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696789" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_167404_1477920970_685645">
  <ul>
      <li><a href="#tabs_7_167404_1477920970_685645_tab1"><span>Meist gelesen Sport</span></a></li>
    </ul>
    <div id="tabs_7_167404_1477920970_685645_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="http://www.wz.de/home/sport/fussball/2-bundesliga/bielefelds-neuer-coach-saibene-selbstbewusst-1.2400998">Bielefelds neuer Coach Saibene selbstbewusst</a></li>
       	                                                  <li><a href="http://www.wz.de/home/sport/fussball/bundesliga/hsv-will-mit-trainer-gisdol-verlaengern-1.2400979">HSV will mit Trainer Gisdol verlängern</a></li>
       	                                                  <li><a href="http://www.wz.de/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007">Mit breiter Brust ins Derby: Schalke schaut wieder nach oben</a></li>
       	                                                  <li><a href="http://www.wz.de/home/sport/fussball/2-bundesliga/hannover-96-beurlaubt-coach-stendel-und-holt-breitenreiter-1.2400906">Hannover 96 beurlaubt Coach Stendel und holt Breitenreiter</a></li>
       	                                                  <li><a href="http://www.wz.de/home/sport/fussball/bundesliga/bayern-erklaeren-meisterrennen-fuer-beendet-1.2400690">Bayern erklären Meisterrennen für beendet</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167404_1477920970_685645").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																																						                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Sport</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/lady-gaga-wirbt-bei-super-bowl-fuer-toleranz-1.2370210">








    		           <img src='/polopoly_fs/1.2370216.1486373645!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Lady Gaga wirbt bei Super Bowl für Toleranz ' style='' title='Lady Gaga wirbt bei Super Bowl für Toleranz ' class='' height='70' />    
</a></div>
    	<p class="date">06.02.2017</p>
		<p class="gal_title"><a href="/home/sport/lady-gaga-wirbt-bei-super-bowl-fuer-toleranz-1.2370210">Lady Gaga wirbt bei Super Bowl für Toleranz </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/bundesliga-transfers-erste-und-zweite-liga-in-der-uebersicht-1.2343367">








    		           <img src='/polopoly_fs/1.2367075.1485949455!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bundesliga-Transfers: Erste und Zweite Liga in der Übersicht' style='' title='Bundesliga-Transfers: Erste und Zweite Liga in der Übersicht' class='' height='70' />    
</a></div>
    	<p class="date">01.02.2017</p>
		<p class="gal_title"><a href="/home/sport/bundesliga-transfers-erste-und-zweite-liga-in-der-uebersicht-1.2343367">Bundesliga-Transfers: Erste und Zweite Liga in der Übersicht</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/feierstimmung-im-krefelder-koenigspalast-nach-dhb-sieg-1.2347618">








    		           <img src='/polopoly_fs/1.2347619.1483532064!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Feierstimmung im Krefelder Königspalast nach DHB-Sieg' style='' title='Feierstimmung im Krefelder Königspalast nach DHB-Sieg' class='' height='70' />    
</a></div>
    	<p class="date">04.01.2017</p>
		<p class="gal_title"><a href="/home/sport/feierstimmung-im-krefelder-koenigspalast-nach-dhb-sieg-1.2347618">Feierstimmung im Krefelder Königspalast nach DHB-Sieg</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/strahlende-gesichter-bei-den-sportlern-des-jahres-1.2338863">








    		           <img src='/polopoly_fs/1.2338889.1482148900!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Strahlende Gesichter bei den Sportlern des Jahres' style='' title='Strahlende Gesichter bei den Sportlern des Jahres' class='' height='70' />    
</a></div>
    	<p class="date">19.12.2016</p>
		<p class="gal_title"><a href="/home/sport/strahlende-gesichter-bei-den-sportlern-des-jahres-1.2338863">Strahlende Gesichter bei den Sportlern des Jahres</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/formel-1/nico-rosberg-feiert-seinen-titel-1.2324096">








    		           <img src='/polopoly_fs/1.2324123.1480264026!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Nico Rosberg feiert seinen Titel' style='' title='Nico Rosberg feiert seinen Titel' class='' height='70' />    
</a></div>
    	<p class="date">27.11.2016</p>
		<p class="gal_title"><a href="/home/sport/formel-1/nico-rosberg-feiert-seinen-titel-1.2324096">Nico Rosberg feiert seinen Titel</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																									 					
				
                                    <span class="adDisclaimerLight">Anzeige</span>
<div class="element extraTopics specials"><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_KABO_6ZU4;790&print=WZ_KABO_6ZU4;793"><img src="/polopoly_fs/7.838979.1472123472!/WZ_Bundesliga_Medium-Rectangle.jpg" alt="" /></a></div>
            				
																																																											                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																													                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																															 					
				
                                    <div class="element extraTopics specials"> <a href="http://werbewelt.wz-media.de/adfarm/beilagen_2016/wzwm_2016/wz_fussball_em_2016.pdf" target="_blank"><img src="/polopoly_fs/7.609451.1483433159!/wm_mr.jpg" alt=""/></a> <span style="color:#434343; font-weight:bold; font-size: 12px; text-transform:uppercase;">UNSERE WZ-WERBEWELT</span><br />
  <span style="color:#434343; font-weight:bold; font-size: 12px;">Informieren Sie sich über unsere Anzeigenformate.<br />
  <br />
  Jetzt als PDF - Download</span></div>

            				
																																					                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/7.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">10&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																										 					
				
                                    <div id="nativendo-oms-sidebar"></div>
            				
																										                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Fortuna</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-sichert-sich-drei-punkte-in-karlsruhe-1.2400189">








    		           <img src='/polopoly_fs/1.2400202.1489936360!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna sichert sich drei Punkte in Karlsruhe' style='' title='Fortuna sichert sich drei Punkte in Karlsruhe' class='' height='70' />    
</a></div>
    	<p class="date">19.03.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-sichert-sich-drei-punkte-in-karlsruhe-1.2400189">Fortuna sichert sich drei Punkte in Karlsruhe</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/grosser-andrang-bei-autogrammstunde-von-fortuna-duesseldorf-1.2397842">








    		           <img src='/polopoly_fs/1.2397882.1489611560!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Großer Andrang bei Autogrammstunde von Fortuna Düsseldorf' style='' title='Großer Andrang bei Autogrammstunde von Fortuna Düsseldorf' class='' height='70' />    
</a></div>
    	<p class="date">15.03.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/grosser-andrang-bei-autogrammstunde-von-fortuna-duesseldorf-1.2397842">Großer Andrang bei Autogrammstunde von Fortuna Düsseldorf</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-verliert-12-gegen-braunschweig-1.2396489">








    		           <img src='/polopoly_fs/1.2396584.1489440839!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna verliert 1:2 gegen Braunschweig' style='' title='Fortuna verliert 1:2 gegen Braunschweig' class='' height='70' />    
</a></div>
    	<p class="date">13.03.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-verliert-12-gegen-braunschweig-1.2396489">Fortuna verliert 1:2 gegen Braunschweig</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/in-letzter-minute-fortuna-gewinnt-21-in-bochum-1.2389904">








    		           <img src='/polopoly_fs/1.2389922.1488568571!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='In letzter Minute: Fortuna gewinnt 2:1 in Bochum ' style='' title='In letzter Minute: Fortuna gewinnt 2:1 in Bochum ' class='' height='70' />    
</a></div>
    	<p class="date">03.03.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/in-letzter-minute-fortuna-gewinnt-21-in-bochum-1.2389904">In letzter Minute: Fortuna gewinnt 2:1 in Bochum </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-keine-tore-gegen-heidenheim-1.2384171">








    		           <img src='/polopoly_fs/1.2384173.1488031868!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fortuna: Keine Tore gegen Heidenheim' style='' title='Fortuna: Keine Tore gegen Heidenheim' class='' height='70' />    
</a></div>
    	<p class="date">25.02.2017</p>
		<p class="gal_title"><a href="/lokales/duesseldorf/sport/fortuna-duesseldorf/fortuna-keine-tore-gegen-heidenheim-1.2384171">Fortuna: Keine Tore gegen Heidenheim</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																					 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS SPORT</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/BJTrlBzIx_default/index.html?playlistId=82065574001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																																													                			<div class="element specials">
						<p class="dachzeile_grau">Specials</p>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/sport/specials/gold-stars-von-olympia">					








    		           <img src='/polopoly_fs/1.2341921.1482517699!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='WZ-Serie-Gold-Olympia-logo' style='' title='Die Gold-Stars von Olympia' class='floatLeft' height='80' />    
					</a>													<p class="titelzeile_small"><a href="/home/sport/specials/gold-stars-von-olympia">Die Gold-Stars von Olympia</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/sport/paralympics-2016">					








    		           <img src='/polopoly_fs/1.2270379.1473343570!/httpImage/onlineImage.png_gen/derivatives/landscape_80/onlineImage.png' width='80' alt='paralympics-symbol.png' style='' title='Paralympics in Rio 2016' class='floatLeft' height='60' />    
					</a>													<p class="titelzeile_small"><a href="/home/sport/paralympics-2016">Paralympics in Rio 2016</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/sport/specials/olympia">					








    		           <img src='/polopoly_fs/1.2066693.1448365793!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Olympia' style='' title='Olympia in Rio 2016' class='floatLeft' height='60' />    
					</a>													<p class="titelzeile_small"><a href="/home/sport/specials/olympia">Olympia in Rio 2016</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/fussball/bundesliga/liga-check-16-17">Bundesliga-Check 2016/17</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/sport/fussball/em">Euro 2016</a></p>
							</li>
			</ul>
</div>
    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Borussia</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fohlen-muessen-sich-den-bayern-geschlagen-geben-1.2400568">








    		           <img src='/polopoly_fs/1.2400582.1489950032!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fohlen müssen sich den Bayern geschlagen geben' style='' title='Fohlen müssen sich den Bayern geschlagen geben' class='' height='70' />    
</a></div>
    	<p class="date">19.03.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/fohlen-muessen-sich-den-bayern-geschlagen-geben-1.2400568">Fohlen müssen sich den Bayern geschlagen geben</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/22-gegen-schalke-gladbach-ist-raus-aus-der-europa-league-1.2398755">








    		           <img src='/polopoly_fs/1.2398804.1489701742!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='2:2 gegen Schalke: Gladbach ist raus aus der Europa League' style='' title='2:2 gegen Schalke: Gladbach ist raus aus der Europa League' class='' height='70' />    
</a></div>
    	<p class="date">16.03.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/22-gegen-schalke-gladbach-ist-raus-aus-der-europa-league-1.2398755">2:2 gegen Schalke: Gladbach ist raus aus der Europa League</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/hsv-siegt-21-gegen-borussia-moenchengladbach-1.2395775">








    		           <img src='/polopoly_fs/1.2395797.1489344637!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='HSV siegt 2:1 gegen Borussia Mönchengladbach' style='' title='HSV siegt 2:1 gegen Borussia Mönchengladbach' class='' height='70' />    
</a></div>
    	<p class="date">12.03.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/hsv-siegt-21-gegen-borussia-moenchengladbach-1.2395775">HSV siegt 2:1 gegen Borussia Mönchengladbach</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-siegt-im-heimspiel-gegen-schalke-1.2390413">








    		           <img src='/polopoly_fs/1.2390415.1488655260!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Gladbach siegt im Heimspiel gegen Schalke' style='' title='Gladbach siegt im Heimspiel gegen Schalke' class='' height='70' />    
</a></div>
    	<p class="date">04.03.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/gladbach-siegt-im-heimspiel-gegen-schalke-1.2390413">Gladbach siegt im Heimspiel gegen Schalke</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/dfb-pokal-gladbach-zieht-mit-21-gegen-den-hsv-ins-halbfinale-1.2388475">








    		           <img src='/polopoly_fs/1.2388479.1488400490!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='DFB-Pokal: Gladbach zieht mit 2:1 gegen den HSV ins Halbfinale' style='' title='DFB-Pokal: Gladbach zieht mit 2:1 gegen den HSV ins Halbfinale' class='' height='70' />    
</a></div>
    	<p class="date">01.03.2017</p>
		<p class="gal_title"><a href="/lokales/moenchengladbach/borussia-moenchengladbach/dfb-pokal-gladbach-zieht-mit-21-gegen-den-hsv-ins-halbfinale-1.2388475">DFB-Pokal: Gladbach zieht mit 2:1 gegen den HSV ins Halbfinale</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Krefeld Pinguine</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/kinder-der-kita-kruetzboomweg-waren-bei-den-pinguinen-zu-besuch-1.2392208">








    		           <img src='/polopoly_fs/1.2392217.1488894701!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Kinder der Kita Krützboomweg waren bei den Pinguinen zu Besuch' style='' title='Kinder der Kita Krützboomweg waren bei den Pinguinen zu Besuch' class='' height='70' />    
</a></div>
    	<p class="date">07.03.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/kinder-der-kita-kruetzboomweg-waren-bei-den-pinguinen-zu-besuch-1.2392208">Kinder der Kita Krützboomweg waren bei den Pinguinen zu Besuch</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-fanhearing-im-koenig-palast-1.2391767">








    		           <img src='/polopoly_fs/1.2391795.1488829866!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Krefeld Pinguine: Fanhearing im König-Palast' style='' title='Krefeld Pinguine: Fanhearing im König-Palast' class='' height='70' />    
</a></div>
    	<p class="date">06.03.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/krefeld-pinguine-fanhearing-im-koenig-palast-1.2391767">Krefeld Pinguine: Fanhearing im König-Palast</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/fans-der-krefeld-pinguine-bedanken-sich-bei-herberts-vasiljevs-1.2384867">








    		           <img src='/polopoly_fs/1.2384873.1488120789!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Fans der Krefeld Pinguine bedanken sich bei Herberts Vasiljevs' style='' title='Fans der Krefeld Pinguine bedanken sich bei Herberts Vasiljevs' class='' height='70' />    
</a></div>
    	<p class="date">26.02.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/fans-der-krefeld-pinguine-bedanken-sich-bei-herberts-vasiljevs-1.2384867">Fans der Krefeld Pinguine bedanken sich bei Herberts Vasiljevs</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/niederlage-gegen-deg-pinguine-kehren-mit-roter-laterne-heim-1.2383878">








    		           <img src='/polopoly_fs/1.2383917.1487971687!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Niederlage gegen DEG: Pinguine kehren mit roter Laterne heim' style='' title='Niederlage gegen DEG: Pinguine kehren mit roter Laterne heim' class='' height='70' />    
</a></div>
    	<p class="date">24.02.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/niederlage-gegen-deg-pinguine-kehren-mit-roter-laterne-heim-1.2383878">Niederlage gegen DEG: Pinguine kehren mit roter Laterne heim</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-siegen-nach-verlaengerung-gegen-berlin-1.2381214">








    		           <img src='/polopoly_fs/1.2381216.1487708866!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Pinguine siegen nach Verlängerung gegen Berlin' style='' title='Pinguine siegen nach Verlängerung gegen Berlin' class='' height='70' />    
</a></div>
    	<p class="date">21.02.2017</p>
		<p class="gal_title"><a href="/lokales/krefeld/sport/krefeld-pinguine/pinguine-siegen-nach-verlaengerung-gegen-berlin-1.2381214">Pinguine siegen nach Verlängerung gegen Berlin</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Fotogalerie</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >
                                        








    		           <img src='/polopoly_fs/1.1732060.1409669056!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' style='' title='Karl-Heinz Rummenigge DeutschlandFussball WM 82                 25.06.1982' class='' height='80' />    
                                          </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >Top 15: Die Kapitäne der Nationalelf</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Bastian Schweinsteiger ist der neue Kapitän der Fußball-Nationalmannschaft und tritt damit in Fußstapfen von Beckenbauer, Ballack und Bierhoff. Doch wer trug die Binde am Häufigsten? Unsere Top 15 verrät es.
                    		                				                        		<a class="moreLink" href="/home/sport/top-15-die-kapitaene-der-nationalelf-1.1731963" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																																													                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien WSV</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnt-10-gegen-dortmund-u-23-1.2399521">








    		           <img src='/polopoly_fs/1.2399539.1489781617!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='WSV gewinnt 1:0 gegen Dortmund U 23' style='' title='WSV gewinnt 1:0 gegen Dortmund U 23' class='' height='70' />    
</a></div>
    	<p class="date">17.03.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-gewinnt-10-gegen-dortmund-u-23-1.2399521">WSV gewinnt 1:0 gegen Dortmund U 23</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-holt-keinen-punkt-am-tivoli-1.2395127">








    		           <img src='/polopoly_fs/1.2395129.1489255583!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV holt keinen Punkt am Tivoli' style='' title='WSV holt keinen Punkt am Tivoli' class='' height='70' />    
</a></div>
    	<p class="date">11.03.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-holt-keinen-punkt-am-tivoli-1.2395127">WSV holt keinen Punkt am Tivoli</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-und-sc-verl-trennen-sich-torlos-1.2390624">








    		           <img src='/polopoly_fs/1.2390630.1488707996!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV und SC Verl trennen sich torlos' style='' title='WSV und SC Verl trennen sich torlos' class='' height='70' />    
</a></div>
    	<p class="date">05.03.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-und-sc-verl-trennen-sich-torlos-1.2390624">WSV und SC Verl trennen sich torlos</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-schlaegt-ahlen-mit-41-1.2384339">








    		           <img src='/polopoly_fs/1.2384342.1488046992!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='WSV schlägt Ahlen mit 4:1' style='' title='WSV schlägt Ahlen mit 4:1' class='' height='70' />    
</a></div>
    	<p class="date">25.02.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-schlaegt-ahlen-mit-41-1.2384339">WSV schlägt Ahlen mit 4:1</a></p>
	</li>
									<li>
    		    	
		
	                            
            		    	<div class="galleryImage"><a href="/lokales/wuppertal/sport/wsv/wsv-siegt-41-gegen-roedinghausen-1.2379416">








    		           <img src='/polopoly_fs/1.2379420.1487515368!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='WSV siegt 4:1 gegen Rödinghausen' style='' title='WSV siegt 4:1 gegen Rödinghausen' class='' height='70' />    
</a></div>
    	<p class="date">18.02.2017</p>
		<p class="gal_title"><a href="/lokales/wuppertal/sport/wsv/wsv-siegt-41-gegen-roedinghausen-1.2379416"><span class="location">Stadion am Zoo:</span> WSV siegt 4:1 gegen Rödinghausen</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																																													                			
				
                                    <div class="element extraTopics specials">
  <p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>
  <a href="http://www.wz.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.738653.1485528817!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>
  <ul style="margin-right: 75px;">
    <li class="first"> <a href="http://www.wz.de/das-unternehmen/kontakt/chefredaktion/chefredaktion-1.484794" class="moreLink" >Chefredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/zentralredaktion" class="moreLink" >Zentralredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/lokalredaktion" class="moreLink" >Lokalredaktionen</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/korrespondenten" class="moreLink" >Korrespondenten</a><br />
      <a href="http://www.wz.de/abo-service" class="moreLink" >Abo & Service</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen" class="moreLink" >Geschäftsstellen</a><br />
      <a href="http://www.wz.de/anzeigen/kontakt" class="moreLink" >Anzeigenverkauf</a><br />
    </li>
  </ul>
</div>

            				
			    									
			
																																																																															</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="http://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.kalaydo.de/" target="_blank" rel="nofollow">Kalaydo</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="http://www.wz-specials.de" target="_blank">Web ePaper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="http://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1489569314!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1489569314!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1489569314!/twitter.png" alt=""/></a><a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1489569314!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/sport/fussball/bundesliga/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2401007&amp;d=/2.640/2.654/2.655/2.656/2.726' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_sport";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"sport_fussball", // code 
"oc":"sport_fussball", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2401007",
        		title: "Mit breiter Brust ins Derby: Schalke schaut wieder nach oben",
        		text: "Mainz (dpa) - Spiele gegen den Rivalen Borussia Dortmund kann man beim FC Schalke 04 in der Regel kaum erwarten. Doch das Gute an dem...",
        		url: "http://www.wz.de/home/sport/fussball/bundesliga/mit-breiter-brust-ins-derby-schalke-schaut-wieder-nach-oben-1.2401007"
        		, img: "http://www.wz.de/polopoly_fs/1.2401005.1490009564!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1490009236            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
