
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>														Vor Saugglocken-Gebrauch Überlauf abkleben - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Vor Saugglocken-Gebrauch &Uuml;berlauf abkleben" />
    <meta name="DC.title" content="Vor Saugglocken-Gebrauch &Uuml;berlauf abkleben" />
	<meta property="og:title" content="Vor Saugglocken-Gebrauch &Uuml;berlauf abkleben"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-07-17T04:58:00+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-07-17T04:58:00+0200" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2476106.1500260558!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2476106.1500260558!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg" />

  <meta name="keywords" content="bauen, wohnen, selber machen, ratgeber, deutschland, immobilien, vermischtes, bauen_wohnen, home, ratgeber, hausgarten, bauenwohnen" />
  <meta name="DC.subject" content="bauen, wohnen, selber machen, ratgeber, deutschland, immobilien, vermischtes, bauen_wohnen, home, ratgeber, hausgarten, bauenwohnen" />


	<meta name="description" content="K&ouml;ln (dpa/tmn) - Bevor ein verstopfter Abfluss mit einer Saugglocke freigemacht wird, muss der &Uuml;berlauf am Waschbecken abgeklebt o..." />
	<meta property="og:description" content="K&ouml;ln (dpa/tmn) - Bevor ein verstopfter Abfluss mit einer Saugglocke freigemacht wird, muss der &Uuml;berlauf am Waschbecken abgeklebt o..."/> 


<link rel="canonical" href="http://www.wz.de/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111" />
<meta property="og:url" content="http://www.wz.de/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2163" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2163" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2163" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2163" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2163"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2163"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2163"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="WZ RSS-Feed Mantel" href="/cmlink/wz-rss-feed-mantel-1.2464266" />
			          
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Ratgeber" href="/cmlink/ratgeber-1.2143575" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Ratgeber" href="/cmlink/wz-rss-ratgeber-1.484863" />
			          
				<link rel="alternate" type="application/rss+xml" title="JSON APP Haus & Garten Artikel" href="/cmlink/json-app-haus-garten-artikel-1.2143581" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Haus Garten" href="/cmlink/wz-rss-haus-garten-1.484869" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Bauen Wohnen" href="/cmlink/wz-rss-bauen-wohnen-1.484870" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_ratgeber";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
						
						
			
												
									
						
									
							    		
						
						
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 315;
var oms_zone="family";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/family', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/family', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
<!-- googletag.defineSlot('/5766/oms.wz-newsline.de/family/haus-garten', [800, 250], 'oms_gpt_billboard').addService(googletag.pubads()); -->
googletag.defineSlot('/5766/oms.wz-newsline.de/family/haus-garten', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/family/haus-garten', [500, 125], 'oms_gpt_nativeteaser').addService(googletag.pubads());
googletag.defineSlot('/5766/oms.wz-newsline.de/family/haus-garten', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads());
<!-- googletag.defineSlot('/5766/oms.wz-newsline.de/family/haus-garten', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads()); -->
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/family/haus-garten', 'oms_gpt_outofpage').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script> (function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">18. Juli 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, wolkig, 22&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, leicht bewölkt, 20&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, wolkig, 20&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/ratgeber/haus-garten/bauen-wohnen/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																						    							<a href="/home" rel="home">
    							<img alt="wz-logo" src="/polopoly_fs/7.699298.1485783733!/image/zeitungskopf_neutral_72dpi.jpg" style="margin-top: 10px;"/>    							</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/politik/inland/bundestagswahl"  title="Bundestagswahl 2017" >Bundestagswahl 2017</a>
</li>
                                    		        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  class="last"  href="/home/politik/inland/landtagswahl-nrw" >Schwarz-Gelb in NRW</a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/ratgeber">Ratgeber</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3"><a href="/home/ratgeber/haus-garten">Haus & Garten</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb4" class="active"><a href="/home/ratgeber/haus-garten/bauen-wohnen">Bauen & Wohnen</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			            			    				    						
																					
			<div id="wzchildview">
				<ul class="child-nav">		
								                    			                																							</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://www.wz.de/lokales/pr-specials/gruen" target="_self" class="extraThemen">grün! nachhaltig leben</a></li>
        					        											    						        						<li><a href="http://9nl.at/hgextra" target="_self" class="extraThemen">Home & Garden</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/unterwegs_03_17/blaetterkatalog/#page_1" target="_self" class="extraThemen">Unterwegs</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/bauen-und-wohnen" target="_self" class="extraThemen">Bauen und Wohnen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_self" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.798464" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<!-- LEERBANNER -->		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">17. Juli 2017 - 04:58 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
    		<li class="articleSend"><a href="/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111?send=true" title="Versenden"> </a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2476111" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Vor Saugglocken-Gebrauch Überlauf abkleben&amp;url=http://www.wz.de/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2476111" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Durchpusten des Abflusses</p>
																				<h1 style="margin-top: 0;">Vor Saugglocken-Gebrauch Überlauf abkleben</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
							
		        			
									<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2476106.1500260558!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Um das Abflussrohr ordentlich frei zu pusten, sollte man vor dem Gebrauch der Saugglocke den Überlauf des Waschbeckens abkleben. Foto: Andrea Warnecke/dpa-tmn/dpa' style='' title='Um das Abflussrohr ordentlich frei zu pusten, sollte man vor dem Gebrauch der Saugglocke den Überlauf des Waschbeckens abkleben. Foto: Andrea Warnecke/dpa-tmn/dpa' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2476106.1500260558!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2476111_1500260593_1109391" title="Um das Abflussrohr ordentlich frei zu pusten, sollte man vor dem Gebrauch der Saugglocke den Überlauf des Waschbeckens abkleben. Foto: Andrea Warnecke/dpa-tmn/dpa">Um das Abflussrohr ordentlich frei zu pusten, sollte man vor dem Gebrauch der Saugglocke den Überlauf des Waschbeckens abkleben. Foto: Andrea Warnecke/dpa-tmn/dpa</a>
			<p class="caption">Um das Abflussrohr ordentlich frei zu pusten, sollte man vor dem Gebrauch der Saugglocke den Überlauf des Waschbeckens abkleben. Foto: Andrea Warnecke/dpa-tmn/dpa</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Um das Abflussrohr ordentlich frei zu pusten, sollte man vor dem Gebrauch der Saugglocke den Überlauf des Waschbeckens abkleben. Foto: Andrea Warnecke/dpa-tmn/dpa</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111');
	});
//]]>
</script>								
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
						
    			    				    				    									<p>Köln (dpa/tmn) - Bevor ein verstopfter Abfluss mit einer Saugglocke freigemacht wird, muss der Überlauf am Waschbecken abgeklebt oder mit einem Tuch abgedichtet werden. Das raten die Experten der DIY Academy in Köln.</p>
				    				    				    									<p>Sonst entweicht das Wasser und damit auch der erzeugte Druck über diese Öffnung, anstatt mit Kraft das Rohr nach unten frei zu pusten und so von Haaren, Seifenresten und sonstigen Ablagerungen zu befreien. Außerdem sollte man etwas warme Seifenlauge in den Abfluss geben. Die Verbraucherzentralen empfehlen die Nutzung von den auch als Pümpel oder Pömpel bekannten Hilfsmitteln als umweltfreundliche Alternative zu speziellen und oft aggressiven Reinigungsmitteln wie einem Abflussreiniger.</p>
				    				    				    				    					    						    					    									
											
			      
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-921991">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-921991">

     <script type="text/javascript" >

      var first_time_to_render_captcha_921991 = true;
      function firstTimeCaptcha921991() {
        if (first_time_to_render_captcha_921991) {
            	renderCaptcha921991();
							renderCaptcha_answer921991();
							renderCaptcha_spam921991();
            first_time_to_render_captcha_921991 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-921991" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-921991">
      <form action="/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111#commentsForm-921991" method="post" id="commentBlogPostForm-921991" class="articleCommentForm">
        <input name="commentsId" value="7.921991" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-921991">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-921991" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-921991" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-921991" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-921991" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-921991">
      <form action="/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111#commentsForm-921991" method="post" name="commentBlogPostForm_answer-921991" id="commentBlogPostForm_answer-921991" class="articleCommentForm">
        <input name="commentsId" value="7.921991" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_921991" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-921991">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-921991" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-921991" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-921991" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-921991">
      <form action="/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111#commentsForm-921991" method="post" name="commentBlogPostForm_spam-921991" id="commentBlogPostForm_spam-921991" class="articleCommentForm">
        <input name="commentsId" value="7.921991" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_921991" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-921991">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-921991" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-921991" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-921991" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-921991">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-921991"></div>
<div style="display: none;" id="commentError-921991"></div>
<div style="display: none;" id="actionState-921991"></div>
<div style="display: none;" id="moderationState-921991"></div>
<div style="display: none;" id="hasparentContentId-921991"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-921991" ></div>

		<script language="javascript">
  	function showComments921991() {
    	  if (jQuery("#commentsField-921991 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2476111-7.921991', 0, "#commentsField-921991",
        		 function() { jQuery("#commentsField-921991").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments921991();
			

			
		});	

      //jQuery("#show_comments-921991").click(showComments921991);
      //jQuery("#comment_this_article-921991").click(showComments921991);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/ratgeber/haus-garten/bauen-wohnen/vor-altbau-kauf-anzeichen-auf-befall-mit-hausschwamm-suchen-1.2474644" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/ratgeber/haus-garten/bauen-wohnen" class="moreLink">Bauen & Wohnen</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Ratgeber Extrathemen</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/erschwingliche-mode-e-commerce-sei-dank-1.2371873">Erschwingliche Mode – E-Commerce sei Dank</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/die-wichtigsten-versicherungen-fuer-familien-1.2371115">Die wichtigsten Versicherungen für Familien</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/warum-hanf-der-stoff-der-zukunft-werden-kann-1.2307749">Warum Hanf der Stoff der Zukunft werden kann</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/kehrtwende-in-der-cannabispolitik-2017-1.2283317">Kehrtwende in der Cannabispolitik 2017?</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/gesund-und-fit-durch-die-schulzeit-1.2278552">Gesund und fit durch die Schulzeit</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/staedter-entdecken-ihre-liebe-zum-landleben-1.2275219">Städter entdecken ihre Liebe zum Landleben</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/schaeden-durch-unwetter-wer-zahlt-was-1.2200009">Schäden durch Unwetter: Wer zahlt was?</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/heuschnupfen-die-guenstigsten-medikamente-1.2167787">Heuschnupfen: Die günstigsten Medikamente</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/treppengelaender-selber-bauen-lieber-stahl-oder-holz-1.2120961">Treppengeländer selber bauen - Lieber Stahl oder Holz?</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/vorweihnachtsstress-nur-eine-frage-der-organisation-1.2080697">Vorweihnachtsstress? – Nur eine Frage der Organisation</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
			    	</ul>
    </div>
	</div>
          
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus anderen Ressorts</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/kultur/buehne/radikales-strassentheater-gegen-den-terror-1.2476675">








    		           <img src='/polopoly_fs/1.2476673.1500314797!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Mit drastischen Aktionen und Videos kämpfen Hassan Geuad und seine Gruppe „12th Memo-Rise“ gegen Extremismus und für einen reformierten, friedlichen Islam in Deutschland.  Screenshot: ARD' style='' title='Mit drastischen Aktionen und Videos kämpfen Hassan Geuad und seine Gruppe „12th Memo-Rise“ gegen Extremismus und für einen reformierten, friedlichen Islam in Deutschland.  Screenshot: ARD' class='' height='44' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/kultur/buehne/radikales-strassentheater-gegen-den-terror-1.2476675">Radikales Straßentheater gegen den Terror</a></p>
																<a href="/home/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/entscheidung-im-patentstreit-zwischen-gillette-und-wilkinson-1.2476853">








    		           <img src='/polopoly_fs/1.2476852.1500349666!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Rasiererhersteller Gillette und Rivale Gillette stecken in einem Patentstreit. Foto: Christophe Gateau/Illustration' style='' title='Rasiererhersteller Gillette und Rivale Gillette stecken in einem Patentstreit. Foto: Christophe Gateau/Illustration' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/entscheidung-im-patentstreit-zwischen-gillette-und-wilkinson-1.2476853">Entscheidung im Patentstreit zwischen Gillette und Wilkinson</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/radsport/das-bringt-der-tag-bei-der-tour-de-france-1.2476790">








    		           <img src='/polopoly_fs/1.2476788.1500344069!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die 16. Etappe der 104. Tour de France von Le Puy-en-Velay nach Romans-sur-Isére lässt viele Prognosen zu. Foto: Yorick Jansens' style='' title='Die 16. Etappe der 104. Tour de France von Le Puy-en-Velay nach Romans-sur-Isére lässt viele Prognosen zu. Foto: Yorick Jansens' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/radsport/das-bringt-der-tag-bei-der-tour-de-france-1.2476790">Das bringt der Tag bei der Tour de France</a></p>
																<a href="/home/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/politik/ausland/untersuchungshaft-fuer-menschenrechtler-in-der-tuerkei-1.2476859">








    		           <img src='/polopoly_fs/1.2476858.1500353068!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Andrew Gardner, Türkei-Experte von Amnesty International, vor dem Gerichtsgebäude in Istanbul. Foto: Lefteris Pitarakis/AP' style='' title='Andrew Gardner, Türkei-Experte von Amnesty International, vor dem Gerichtsgebäude in Istanbul. Foto: Lefteris Pitarakis/AP' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/ausland/untersuchungshaft-fuer-menschenrechtler-in-der-tuerkei-1.2476859">Untersuchungshaft für Menschenrechtler in der Türkei</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/panorama/bahnsperrung-in-wuppertal-zum-start-fielen-drei-busse-aus-1.2476753">








    		           <img src='/polopoly_fs/1.2476752.1500324993!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Weil drei Expressbusse ausfielen, drängten sich die Wartenden an der Haltestelle Historische Stadthalle.' style='' title='Weil drei Expressbusse ausfielen, drängten sich die Wartenden an der Haltestelle Historische Stadthalle.' class='' height='40' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/panorama/bahnsperrung-in-wuppertal-zum-start-fielen-drei-busse-aus-1.2476753">Bahnsperrung in Wuppertal: Zum Start fielen drei Busse aus</a></p>
																<a href="/home/panorama" class="moreLink">Mehr Panorama</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/gesellschaft/lifestyle/aloe-vera-auf-dem-pruefstand-1.2476828">








    		           <img src='/polopoly_fs/1.2476825.1500346068!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Um das Aloe vera-Gel zugewinnen, werden die Blätter geschält und der Kern mit Wasser herausgelöst. Foto: Achim Sass/Westend61/dpa-tmn' style='' title='Um das Aloe vera-Gel zugewinnen, werden die Blätter geschält und der Kern mit Wasser herausgelöst. Foto: Achim Sass/Westend61/dpa-tmn' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/gesellschaft/lifestyle/aloe-vera-auf-dem-pruefstand-1.2476828">Aloe vera auf dem Prüfstand</a></p>
																<a href="/home/gesellschaft" class="moreLink">Mehr Gesellschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/multimedia/der-sar-wert-und-der-persoenliche-schutz-1.2476829">








    		           <img src='/polopoly_fs/1.2476826.1500346069!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Telefonate am Handy sollten besser nicht zu lange dauern. Ob sich die Strahlung negativ auf die Gesundheit auswirkt, ist aber bisher nicht eindeutig bewiesen. Foto: Christin Klose/dpa-tmn' style='' title='Telefonate am Handy sollten besser nicht zu lange dauern. Ob sich die Strahlung negativ auf die Gesundheit auswirkt, ist aber bisher nicht eindeutig bewiesen. Foto: Christin Klose/dpa-tmn' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/der-sar-wert-und-der-persoenliche-schutz-1.2476829">Der SAR-Wert und der persönliche Schutz</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/reise/reise-berichte/fuer-star-wars-fans-skellig-michael-und-die-inseln-irlands-1.2476843">








    		           <img src='/polopoly_fs/1.2476838.1500346421!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Weltkulturerbe Skellig Michael: An diesem mystischen Ort wurde die Schlussszene des Star Wars Films «Das Erwachen der Macht» gedreht. Foto: Caspar Diederik/Tourism Ireland @storytravelers/dpa-tmn' style='' title='Weltkulturerbe Skellig Michael: An diesem mystischen Ort wurde die Schlussszene des Star Wars Films «Das Erwachen der Macht» gedreht. Foto: Caspar Diederik/Tourism Ireland @storytravelers/dpa-tmn' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/reise/reise-berichte/fuer-star-wars-fans-skellig-michael-und-die-inseln-irlands-1.2476843">Für Star-Wars-Fans: Skellig Michael und die Inseln Irlands</a></p>
																<a href="/home/reise" class="moreLink">Mehr Reise</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/haus-garten/bauen-wohnen/echtholz-furnier-und-kunststoffbezug-unterscheiden-1.2476807">Echtholz, Furnier und Kunststoffbezug unterscheiden</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/thema-des-tages/schorndorf-nach-krawallnacht-verunsichert-1.2476595">








    		           <img src='/polopoly_fs/1.2476594.1500309521!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Blick auf das Stadtfest «Schorndorfer Woche»: Am späten Samstagabend war es am Rande des Events zu gewaltsamen Auseinandersetzungen gekommen. Foto: Christoph Schmidt' style='' title='Blick auf das Stadtfest «Schorndorfer Woche»: Am späten Samstagabend war es am Rande des Events zu gewaltsamen Auseinandersetzungen gekommen. Foto: Christoph Schmidt' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/thema-des-tages/schorndorf-nach-krawallnacht-verunsichert-1.2476595">Schorndorf nach Krawallnacht verunsichert</a></p>
																<a href="/home/thema-des-tages" class="moreLink">Mehr Thema des Tages</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696784" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			
				
                                    <div class="element extraTopics specials"> <h2>Haus- und Gartentrends 2017</h2> <ul> <li class="first"> <a href="/home/ratgeber/haus-garten/haus-und-gartentrends-2017"><img src="/polopoly_fs/7.907492.1495019561!/garten.jpg" alt=""/></a> </li> </ul> </div>
            				
			    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																										                			<div class="element tabView">

<div id="tabs_7_167932_1477921472_1109702">
  <ul>
      <li><a href="#tabs_7_167932_1477921472_1109702_tab1"><span>Meist gelesen</span></a></li>
    </ul>
    <div id="tabs_7_167932_1477921472_1109702_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/ratgeber/beruf-bildung/weiterarbeiten-im-alter-was-berufstaetige-wissen-muessen-1.2473556">Weiterarbeiten im Alter: Was Berufstätige wissen müssen</a></li>
       	                                                  <li><a href="/home/ratgeber/das-muss-man-beim-ferienjob-beachten-1.2476544">Das muss man beim Ferienjob beachten</a></li>
       	                                                  <li><a href="/home/ratgeber/gesundheit-ernaehrung/aerzte-finden-27-kontaktlinsen-in-auge-von-patientin-1.2476318">Ärzte finden 27 Kontaktlinsen in Auge von Patientin</a></li>
       	                                                  <li><a href="/home/ratgeber/familie-jugend/bei-blasenschwaeche-viel-trinken-1.2393765">Bei Blasenschwäche viel trinken</a></li>
       	                                                  <li><a href="/home/ratgeber/verbraucher/finanzen-ein-darlehen-von-der-familie-1.162716">Finanzen: Ein Darlehen von der Familie</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_167932_1477921472_1109702").tabs();
  });
//]]>
</script>
</div>    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																	                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Aktuelle Fotogalerien</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/panorama/bilder-des-tages-im-juli-2017-1.2466606">








    		           <img src='/polopoly_fs/1.2476535.1500306494!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bilder des Tages im Juli 2017' style='' title='Bilder des Tages im Juli 2017' class='' height='70' />    </a></div>
    	<p class="date">17.07.2017</p>
		<p class="gal_title"><a href="/home/panorama/bilder-des-tages-im-juli-2017-1.2466606">Bilder des Tages im Juli 2017</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/gesellschaft/charmeoffensive-william-kate-george-und-charlotte-auf-europatour-1.2476431">








    		           <img src='/polopoly_fs/1.2476435.1500301130!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Charmeoffensive: William, Kate, George und Charlotte auf Europatour' style='' title='Charmeoffensive: William, Kate, George und Charlotte auf Europatour' class='' height='70' />    </a></div>
    	<p class="date">17.07.2017</p>
		<p class="gal_title"><a href="/home/gesellschaft/charmeoffensive-william-kate-george-und-charlotte-auf-europatour-1.2476431">Charmeoffensive: William, Kate, George und Charlotte auf Europatour</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/sport/fussball/transferboerse-2017-2018-die-wechsel-der-1-und-2-liga-1.2441612">








    		           <img src='/polopoly_fs/1.2475670.1500203961!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Transferbörse 2017/2018: Die Wechsel der 1. und 2. Liga ' style='' title='Transferbörse 2017/2018: Die Wechsel der 1. und 2. Liga ' class='' height='70' />    </a></div>
    	<p class="date">16.07.2017</p>
		<p class="gal_title"><a href="/home/sport/fussball/transferboerse-2017-2018-die-wechsel-der-1-und-2-liga-1.2441612">Transferbörse 2017/2018: Die Wechsel der 1. und 2. Liga </a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/kultur/muengstener-bruecke-das-wahrzeichen-im-bergischen-land-1.2475250">








    		           <img src='/polopoly_fs/1.2475253.1500068231!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Müngstener Brücke: Das Wahrzeichen im Bergischen Land' style='' title='Müngstener Brücke: Das Wahrzeichen im Bergischen Land' class='' height='70' />    </a></div>
    	<p class="date">14.07.2017</p>
		<p class="gal_title"><a href="/home/kultur/muengstener-bruecke-das-wahrzeichen-im-bergischen-land-1.2475250">Müngstener Brücke: Das Wahrzeichen im Bergischen Land</a></p>
	</li>
									<li>
    		    	
		
	                            
        		    	<div class="galleryImage"><a href="/home/politik/inland/zitate-aus-gerhard-papkes-buch-ueber-christian-lindner-1.2471635">








    		           <img src='/polopoly_fs/1.2472327.1499696228!/httpImage/onlineImage.png_gen/derivatives/galleryPreview_105/onlineImage.png' width='105' alt='Zitate aus Gerhard Papkes Buch über Christian Lindner' style='' title='Zitate aus Gerhard Papkes Buch über Christian Lindner' class='' height='70' />    </a></div>
    	<p class="date">09.07.2017</p>
		<p class="gal_title"><a href="/home/politik/inland/zitate-aus-gerhard-papkes-buch-ueber-christian-lindner-1.2471635">Zitate aus Gerhard Papkes Buch über Christian Lindner</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																	                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Multimedia</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/multimedia/quiz-raetsel/welcher-geld-typ-sind-sie-der-online-test-1.806801" >
                                        








    		           <img src='/polopoly_fs/1.806962.1320080398!/image/2642133135.jpg_gen/derivatives/landscape_105/2642133135.jpg' width='70' alt='Welcher Geld-Typ sind Sie? Der Online-Test' style='' title='Welcher Geld-Typ sind Sie? Der Online-Test' class='' height='100' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/quiz-raetsel/welcher-geld-typ-sind-sie-der-online-test-1.806801" >Welcher Geld-Typ sind Sie? Der Online-Test</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Shopping oder Sparbuch - wie legen Sie ihr Geld am liebsten an und was sagt das über Sie aus? Interessieren Sie sich vor allem dann für das Thema Finanzen, wenn Ebbe in der Kasse herrscht? Oder beschäftigen Sie sich gern mit den Anlagemöglichkeiten, die der Kapitalmarkt zu bieten hat?...
                    		                				                        		<a class="moreLink" href="/home/multimedia/quiz-raetsel/welcher-geld-typ-sind-sie-der-online-test-1.806801" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																	                			
				
                                    <div class="element list">
<p class="dachzeile_gruen">AKTUELLE VIDEOS</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/BywrVEKHl_default/index.html?playlistId=3575798001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>
            				
			    									
			
																																	                			                    	                
                            	                        
            
                    
                                
                                
                
                                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Sicherer Surfen</p>
            		            	            	            	          
                                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420" >So schützen Sie Ihre Privatsphäre</a></p>
                            		        	        	
        	                      		<div class="teaserTopImage">                                  <a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420" >
                                








    		           <img src='/polopoly_fs/1.198837.1290010111!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_300/onlineImage.jpeg' width='300' alt='Was privat ist, soll auch privat bleiben. Durch das richtige Verhalten im Netz können Sie die Gefahr der Ausspionierung veringern.' style='' title='Was privat ist, soll auch privat bleiben. Durch das richtige Verhalten im Netz können Sie die Gefahr der Ausspionierung veringern.' class='' height='156' />                                      </a>
        		        		</div>        	          	          
        	                            		                	<p>
            			                    		<strong<Düsseldorf. </strong>Auf Schritt und Tritt werden Sie im Internet verfolgt. Und es sind nicht nur ausländische Geheimdienste, die ihre Daten möglichweise abgreifen. Auch Datensammler, die Werbeindustrie und soziale Netzwerke werfen ein Auge auf den arglosen Netznutzer.
                    		                				                        		<a class="moreLink" href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420" >mehr</a>
                				                					<a class="commentsLink" href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420#comments"><span id="commentsCount7_505722_1375195894_1109714">5</span></a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																	                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/3.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">20&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																	                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																	                			                    	                
                            	                        
            
                    
                                
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Infografik</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/das-perfekte-passwort-sicherheit-in-vier-schritten-1.1544870" >
                                        








    		           <img src='/polopoly_fs/1.1544892.1391437738!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_105/onlineImage.jpeg' width='105' alt='Das perfekte Passwort: Sicherheit in vier Schritten' style='' title='Das perfekte Passwort: Sicherheit in vier Schritten' class='' height='80' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/das-perfekte-passwort-sicherheit-in-vier-schritten-1.1544870" >Das perfekte Passwort: Sicherheit in vier Schritten</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Hacker haben nach Erkenntnissen des BSI 16 Millionen E-Mail-Konten geknackt. Sehen Sie hier, wie leicht sich die meisten Passwörter knacken lassen und wie Sie ein wirklich sicheres Schutzwort für Ihre Netz-Konten finden können.
                    		                				                        		<a class="moreLink" href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/das-perfekte-passwort-sicherheit-in-vier-schritten-1.1544870" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																	                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.732010.1485516812!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Mitarbeiter? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback:

</br>
</br>

<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" class="moreLink" >Alle Ansprechpartner!</a>


</li>

</ul>


</div>

            				
			    									
			
																																			</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="https://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz-voting.de/topin/wuppertal/" target="_blank">Top in Wuppertal</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
    <div id="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1496845292!/kalaydo_logo.jpg" alt=""/></a></div>
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1496845292!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1496845292!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1496845292!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1496845292!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/politik/inland/bundestagswahl"  title="Bundestagswahl 2017" >Bundestagswahl 2017</a>
</li>
                                															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/ratgeber/haus-garten/bauen-wohnen/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2476111&amp;d=/2.640/2.654/2.672/2.891/2.892' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_ratgeber";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
						
						
			
												
									
						
									
							    		
						
						
										
				
				
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
						
			
												
									
						
						
							    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"hp_ratgeber", // code 
"oc":"hp_ratgeber", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2476111",
        		title: "Vor Saugglocken-Gebrauch Überlauf abkleben",
        		text: "Köln (dpa/tmn) - Bevor ein verstopfter Abfluss mit einer Saugglocke freigemacht wird, muss der Überlauf am Waschbecken abgeklebt o...",
        		url: "http://www.wz.de/home/ratgeber/haus-garten/bauen-wohnen/vor-saugglocken-gebrauch-ueberlauf-abkleben-1.2476111"
        		, img: "http://www.wz.de/polopoly_fs/1.2476106.1500260558!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1500260280            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
