
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>												Syrische Jungen und Männer in der Heimat und im Ausland Opfer sexueller Gewalt - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Syrische Jungen und M&auml;nner in der Heimat und im Ausland Opfer sexueller Gewalt" />
    <meta name="DC.title" content="Syrische Jungen und M&auml;nner in der Heimat und im Ausland Opfer sexueller Gewalt" />
	<meta property="og:title" content="Syrische Jungen und M&auml;nner in der Heimat und im Ausland Opfer sexueller Gewalt"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />	

   	 <meta property="og:type" content="article"/>
  
    <meta name="date" content="2017-12-07T23:03:00+0100" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-12-07T23:03:00+0100" />

  <link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2571986.1512684767!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />
  <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2571986.1512684767!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg" />

  <meta name="keywords" content="syrien, gewalt, m&auml;nner, jungen, sexuelle gewalt" />
  <meta name="DC.subject" content="syrien, gewalt, m&auml;nner, jungen, sexuelle gewalt" />


	<meta name="description" content="Syrische Jungen und M&auml;nner in der Heimat und im Ausland Opfer sexueller Gewalt" />
	<meta property="og:description" content="Syrische Jungen und M&auml;nner in der Heimat und im Ausland Opfer sexueller Gewalt"/> 



<link rel="canonical" href="http://www.wz.de/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983" />
<meta property="og:url" content="http://www.wz.de/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2256" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2256" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2256" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2256" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2256"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2256"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2256"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="RSS WZ Mantel Galerien" href="/cmlink/rss-wz-mantel-galerien-1.2509056" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS-Feed Mantel" href="/cmlink/wz-rss-feed-mantel-1.2464266" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Politik" href="/cmlink/politik-1.2143443" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Politik " href="/cmlink/wz-rss-politik-1.481772" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Politik Ausland" href="/cmlink/wz-rss-politik-ausland-1.481770" />
			    
        
      

      		
				<!--Head Tagging-->
				

		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_politik";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_politik";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
						
						
			
												
									
						
						
						    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 242;
var oms_zone="nationalnews";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
        console.log(endPath);
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [[300, 601],[300, 252]], 'oms_gpt_halfpage_ad2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [550, 155], 'oms_gpt_nativeteaser').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/politik', [550, 156], 'oms_gpt_nativeteaser2').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/politik', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->




<!-- OMS Native Ads Script Start-->
<script>
(function () {
var native_site = typeof oms_site !== 'native' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'native' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- OMS Native Ads Script End-->
				<!-- /ScriptTop -->
		
						
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
window.addEventListener('keydown', function(e){if (e.keyCode==27){e.preventDefault()}});(function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck); m.aid = (typeof ptMaCheck == 'undefined') || (ptMaCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696733" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	


	    	<ul class="service-nav">
    							        	        		<li><a href="http://www.wz.de/anzeigen" class=" events" target="_self">Anzeigen & Service</a></li>
        	    							        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class=" events" target="_blank">Anzeigenaufgabe</a></li>
        	    							        	        		<li><a href="/abo-service" class=" events">Abo & Service</a></li>
        	    							        	        		<li><a href="https://www.wz.de/abo-service-osc/abo-shop.htm?digital=A-WZ_ABO_VOLLWEB;884&digital=A-WZ_ABO_0_WEB;886" class=" bold" target="_self">WZ.de abonnieren</a></li>
        	    							    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz.de/E-paper" class="first events" target="_self">E-Paper</a></li>
        	    							        	        		<li><a href="/home/umfragen" class=" poll">Umfragen</a></li>
        	    							        	        		<li><a href="http://www.wz-aboplus.de" class=" card" target="_self">WZ-Club</a></li>
        	    							        	        		<li><a href="https://schatzsuche.wz.de/" class=" events" target="_self">WZ-Dating</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class=" events" target="_self">WZ-Events</a></li>
        	    							        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class=" events" target="_self">WZ-Freude</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/reise" class=" events" target="_self">WZ-Reise</a></li>
        	    							        	        		<li><a href="http://www.wz-sportplatz.de/" class=" events" target="_self">WZ-Sportplatz</a></li>
        	    							        	        		<li><a href="https://wz-ticket.reservix.de/" class=" events" target="_self">WZ-Ticket</a></li>
        	    							        	        		<li><a href="http://trauer.wz.de/" class=" events" target="_blank">WZ-Trauer</a></li>
        	    							        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class=" events" target="_self">WZ-Wissen</a></li>
        	    							        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class=" newsletter">Newsletter</a></li>
        	    							        	        		<li><a href="http://www.wz.de/home/newsfeeds" class=" rss" target="_self">RSS</a></li>
        	    							        	        		<li><a href="/home/wetter" class=" company">Wetter</a></li>
        	    										        	        		<li><a href="/das-unternehmen" class="last company">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">8. Dezember 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																										<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, Regen, 9&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/wolkig.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/politik/ausland/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 
																																														                				<a href="/home" rel="home">
								  <p class="zeitungskopf_neutral">    							
                			    											<span class="zeitungskopf_titel">Ausland</span>
    																  </p>               			
                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/pr-specials/wz-adventskalender/wz-adventskalender-1.2322761"  title="WZ-Adventskalender" >WZ-Adventskalender</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath/weihnachtsmaerkte-in-nrw-in-der-uebersicht-1.2562778" >NRWs Weihnachtsmärkte</a>
</li>
                                    		        		        	        	</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2"><a href="/home/politik">Politik</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb3" class="active"><a href="/home/politik/ausland">Ausland</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	


	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4509218307&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Tickets - Die Geschenkidee</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4506573076&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Zauberhafte Wintermomente im Europa-Park</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/reise/pr-specials/nbtc/friesland" target="_self" class="extraThemen">Friesland</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4482312608&iu=/5766/oms.wz-newsline.de/localnews/duesseldorf" target="_self" class="extraThemen">Zillertal</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4496671628&iu=/5766/oms.wz-newsline.de" target="_self" class="extraThemen">Ponant</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/locationguide" target="_self" class="extraThemen">Locationguide</a></li>
        					        											    						        						<li><a href="https://auktion.wz.de/" target="_self" class="extraThemen">WZ-Auktion</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/specials/liebe" target="_self" class="extraThemen">Flirten & Daten</a></li>
        					        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4367702595&iu=/5766/oms.wz-newsline.de/travel" target="_blank" class="extraThemen">WZ-Leserreisen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/pr-specials/gruen" target="_self" class="extraThemen">grün!</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/unterwegs_03_17/blaetterkatalog/#page_1" target="_self" class="extraThemen">Unterwegs</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/bauen-und-wohnen" target="_self" class="extraThemen">Bauen und Wohnen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_self" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696746" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    	    		
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">7. Dezember 2017 - 23:03 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
			<li class="articleSend"><a href="mailto:?subject=Interessanter Artikel in der WZ: Syrische Jungen und Männer in der Heimat und im Ausland Opfer sexueller Gewalt&body=http%3A%2F%2Fwww.wz.de%2F1.2571983" target="_blank" title="Versenden"> </a></li>
        	    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2571983" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Syrische Jungen und Männer in der Heimat und im Ausland Opfer sexueller Gewalt&amp;url=http://www.wz.de/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2571983" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Politik</p>
																				<h1 style="margin-top: 0;">Syrische Jungen und Männer in der Heimat und im Ausland Opfer sexueller Gewalt</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					            			  <p class="articleLead">Ein neuer Bericht des UN-Flüchtlingshilfswerks dokumentiert zahlreiche Fälle.</p>
				
																				
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
								
		
				    																		
												
    	            						 														<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2571986.1512684767!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Fast die Hälfte aller Syrer auf der Flucht' style='' title='Ungewisse Zukunft. Nach Angaben der Vereinten Nationen ist fast die Hälfte aller Syrer wegen der Gewalt auf der Flucht oder aus den Heimatorten vertrieben worden. Auf der Flucht im Ausland hört die Gewalt dem UNHCR zufolge aber nicht auf.' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2571986.1512684767!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2571983_1512684215_742219" title="Ungewisse Zukunft. Nach Angaben der Vereinten Nationen ist fast die Hälfte aller Syrer wegen der Gewalt auf der Flucht oder aus den Heimatorten vertrieben worden. Auf der Flucht im Ausland hört die Gewalt dem UNHCR zufolge aber nicht auf.">Ungewisse Zukunft. Nach Angaben der Vereinten Nationen ist fast die Hälfte aller Syrer wegen der Gewalt auf der Flucht oder aus den Heimatorten vertrieben worden. Auf der Flucht im Ausland hört die Gewalt dem UNHCR zufolge aber nicht auf.</a>
			<p class="caption">Ungewisse Zukunft. Nach Angaben der Vereinten Nationen ist fast die Hälfte aller Syrer wegen der Gewalt auf der Flucht oder aus den Heimatorten vertrieben worden. Auf der Flucht im Ausland hört die Gewalt dem UNHCR zufolge aber nicht auf.</p>
				
					<span class="articleImageByLine">
				Mauricio Morales			</span>
							<p>Ungewisse Zukunft. Nach Angaben der Vereinten Nationen ist fast die Hälfte aller Syrer wegen der Gewalt auf der Flucht oder aus den Heimatorten vertrieben worden. Auf der Flucht im Ausland hört die Gewalt dem UNHCR zufolge aber nicht auf.</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983');
	});
//]]>
</script>						     														
					<p><strong>Beirut.</strong> Jungen und Männer aus Syrien werden nach Angaben der Vereinten Nationen in ihrer vom Bürgerkrieg heimgesuchten Heimat und als Flüchtlinge im Ausland Opfer sexueller Gewalt. Seit dem Beginn des bewaffneten Konflikts im Frühjahr 2011 müssten syrische Jungen und Männer massive sexualisierte Gewalt über sich ergehen lassen, unter anderen in Haftzentren und an Straßensperren der Konfliktparteien, heißt es in einem am Donnerstag vorgelegten Bericht des UN-Flüchtlingshilfswerks (UNHCR).</p>
					
																			
												
    	            										
					<p>Dazu gehörten Elektroschocks, Verbrennungen mit Zigaretten an den Genitalien und im Analbereich, Kastrationen und Massenvergewaltigungen. Besonders betroffen sind dem Bericht zufolge Schwule, Bi- und Transsexuelle sowie Transgender. Niemandem aus dieser Gruppe bleibe sexuelle Gewalt erspart, zitiert der Bericht den jungen Transgender Masen.</p>
					
																			
												
    	            						     						    					    														
					<p>Ahmed, ein in Jordanien befragter Flüchtling, berichtete von seinem Onkel, der nach einigen Monaten in der Haft freikam. "Er erzählte uns - nachdem er vor uns unter Tränen zusammenbrach -, dass es keinen Fleck seines Körpers gibt, der nicht mit einem elektrischen Bohrgerät misshandelt wurde." Der Mann habe nach seiner Freilassung aufgehört zu essen, sei zum Alkoholiker geworden und dann an Nierenversagen gestorben.</p>
					
																			
												
    	            										
					<p>Auf der Flucht im Ausland hört die Gewalt dem UNHCR zufolge nicht auf. Syrische Männer und Jungen berichten demnach von Erpressungen, um sie zu sexuellen Beziehungen zu zwingen, und von Ausbeutung durch Arbeitgeber. Nach Angaben der UNO hat die sexuelle Gewalt Auswirkungen auf ganze Familien. Die psychologischen Folgen seien "zutiefst lähmend und destabilisierend".</p>
					
																			
												
    	            						     														
					<p>Von sexueller Gewalt oder sexuellem Missbrauch betroffene Jungen brechen den Angaben zufolge nicht selten die Schule ab, werden - ebenso wie Männer - geschnitten, öffentlich bloßgestellt und sogar mit dem Tod bedroht. Die Opfer befürchten demnach, stigmatisiert zu werden. Bei den Sozialarbeitern fehlt es dem Bericht zufolge häufig an Personal, manchmal nehmen sie die Nöte der Betroffenen auch nicht ernst.</p>
					
																			
												
    	            										
					<p>Der UNHCR-Sprecher Andrej Mahecic sagte der Nachrichtenagentur AFP, statt Hilfe anzunehmen, suchten die betroffenen Männer und Jungen oft die "Schuld" bei sich selbst. Dadurch werde der "Mythos" verstärkt, dass es sich um ein seltenes Phänomen handele. Der vorliegende Bericht zeige nun aber das Gegenteil. Für den Bericht wurden 196 Flüchtlinge und 73 Mitarbeiter von Hilfsorganisationen befragt. bt/mid AFP</p>
					
				 							
			    				
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
          
        
				
                                    <div style="width: 100%; height: 0; margin: 0 0 15px 0;"></div>
            				
			
          
        
				
                                    <div id="ContGardenTag">
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3818418"></script>
</div>
            				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-960470">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-960470">

     <script type="text/javascript" >

      var first_time_to_render_captcha_960470 = true;
      function firstTimeCaptcha960470() {
        if (first_time_to_render_captcha_960470) {
            	renderCaptcha960470();
							renderCaptcha_answer960470();
							renderCaptcha_spam960470();
            first_time_to_render_captcha_960470 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-960470" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-960470">
      <form action="/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983#commentsForm-960470" method="post" id="commentBlogPostForm-960470" class="articleCommentForm">
        <input name="commentsId" value="7.960470" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-960470">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-960470" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-960470" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-960470" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-960470" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-960470">
      <form action="/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983#commentsForm-960470" method="post" name="commentBlogPostForm_answer-960470" id="commentBlogPostForm_answer-960470" class="articleCommentForm">
        <input name="commentsId" value="7.960470" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_960470" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-960470">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-960470" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-960470" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-960470" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-960470">
      <form action="/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983#commentsForm-960470" method="post" name="commentBlogPostForm_spam-960470" id="commentBlogPostForm_spam-960470" class="articleCommentForm">
        <input name="commentsId" value="7.960470" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_960470" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-960470">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-960470" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-960470" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-960470" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-960470">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-960470"></div>
<div style="display: none;" id="commentError-960470"></div>
<div style="display: none;" id="actionState-960470"></div>
<div style="display: none;" id="moderationState-960470"></div>
<div style="display: none;" id="hasparentContentId-960470"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-960470" ></div>

		<script language="javascript">
  	function showComments960470() {
    	  if (jQuery("#commentsField-960470 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2571983-7.960470', 0, "#commentsField-960470",
        		 function() { jQuery("#commentsField-960470").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments960470();
			

			
		});	

      //jQuery("#show_comments-960470").click(showComments960470);
      //jQuery("#comment_this_article-960470").click(showComments960470);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/politik/ausland/polens-regierungschefin-szydlo-tritt-zurueck-1.2571932" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/politik/ausland" class="moreLink">Ausland</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Politik Sonderthemen</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/politik/einreiseverbot-fuer-die-usa-tritt-in-kraft-doch-es-gibt-bereits-wieder-aenderungen-1.2477036">








    		           <img src='/polopoly_fs/1.2477041.1500380023!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Einreiseverbot für die USA tritt in Kraft - doch es gibt bereits wieder Änderungen' style='' title='Einreiseverbot für die USA tritt in Kraft - doch es gibt bereits wieder Änderungen' class='' height='40' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/einreiseverbot-fuer-die-usa-tritt-in-kraft-doch-es-gibt-bereits-wieder-aenderungen-1.2477036">Einreiseverbot für die USA tritt in Kraft - doch es gibt bereits wieder Änderungen</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/politik-will-cannabis-patienten-die-behandlung-erleichtern-1.1853054">Politik will Cannabis-Patienten die Behandlung erleichtern</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
			    	</ul>
    </div>
	</div>
          
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus anderen Ressorts</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/kultur/kunst/leonardos-salvator-mundi-kommt-nach-abu-dhabi-1.2571741">








    		           <img src='/polopoly_fs/1.2571739.1512656593!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Das Gemälde «Salvator Mundi» zieht in die Emirate. Foto: Christie&apos;s' style='' title='Das Gemälde «Salvator Mundi» zieht in die Emirate. Foto: Christie&apos;s' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/kultur/kunst/leonardos-salvator-mundi-kommt-nach-abu-dhabi-1.2571741">Leonardos «Salvator Mundi» kommt nach Abu Dhabi</a></p>
																<a href="/home/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/gericht-zieht-schlussstrich-in-familienfehde-bei-aldi-nord-1.2571880">








    		           <img src='/polopoly_fs/1.2571879.1512669913!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Das Aldi-Nord-Logo. Foto: Friso Gentsch/Illustration' style='' title='Das Aldi-Nord-Logo. Foto: Friso Gentsch/Illustration' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/gericht-zieht-schlussstrich-in-familienfehde-bei-aldi-nord-1.2571880">Gericht zieht Schlussstrich in Familienfehde bei Aldi-Nord</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/fussball/europa-league/klinsmann-haelt-elfmeter-hertha-holt-11-zum-europa-abschied-1.2571982">








    		           <img src='/polopoly_fs/1.2571980.1512684142!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Jonathan Klinsmann zeigte gegen Östersund ein starkes Debüt. Foto: Annegret Hilse' style='' title='Jonathan Klinsmann zeigte gegen Östersund ein starkes Debüt. Foto: Annegret Hilse' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/fussball/europa-league/klinsmann-haelt-elfmeter-hertha-holt-11-zum-europa-abschied-1.2571982">Klinsmann hält Elfmeter: Hertha holt 1:1 zum Europa-Abschied</a></p>
																<a href="/home/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/politik/inland/spitzentreffen-von-union-und-spd-am-mittwoch-1.2571998">Spitzentreffen von Union und SPD am Mittwoch</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/moenchengladbach/raeumungsalarm-im-minto-durch-defekte-kuehlkammer-1.2571993">








    		           <img src='/polopoly_fs/1.2571997.1512685775!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Symbolbild' style='' title='Symbolbild' class='' height='40' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/moenchengladbach/raeumungsalarm-im-minto-durch-defekte-kuehlkammer-1.2571993">Räumungsalarm im Minto durch defekte Kühlkammer</a></p>
																<a href="/home/panorama" class="moreLink">Mehr Panorama</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/gesellschaft/solarflugzeug-pilot-bertrand-piccard-ich-wollte-das-unmoegliche-schaffen-1.2571957">








    		           <img src='/polopoly_fs/1.2571954.1512680227!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Vor zwei Jahren umrundete Bertrand Piccard mit einem Solarflugzeug die Welt. Jetzt wurde er mit dem Honorary Award für Nachhaltigkeit ausgezeichnet.' style='' title='Vor zwei Jahren umrundete Bertrand Piccard mit einem Solarflugzeug die Welt. Jetzt wurde er mit dem Honorary Award für Nachhaltigkeit ausgezeichnet.' class='' height='33' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/gesellschaft/solarflugzeug-pilot-bertrand-piccard-ich-wollte-das-unmoegliche-schaffen-1.2571957">Solarflugzeug-Pilot Bertrand Piccard: „Ich wollte das Unmögliche schaffen“</a></p>
																<a href="/home/gesellschaft" class="moreLink">Mehr Gesellschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/multimedia/youtuber-julien-bam-mit-den-meisten-abrufen-in-deutschland-1.2571721">








    		           <img src='/polopoly_fs/1.2571720.1512654068!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Youtuber Julien Bam: Foto: Henning Kaiser' style='' title='Der Youtuber Julien Bam: Foto: Henning Kaiser' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/youtuber-julien-bam-mit-den-meisten-abrufen-in-deutschland-1.2571721">YouTuber Julien Bam mit den meisten Abrufen in Deutschland</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/reise/proteste-in-israel-reiseveranstalter-aendern-vorerst-nichts-1.2571698">








    		           <img src='/polopoly_fs/1.2571696.1512650807!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Auch nach der Anerkennung Jerusalems bieten die deutschen Reiseveranstalter ihre Urlaubs-Programme vorerst wie gewohnt an. Foto: Oren Ziv/dpa' style='' title='Auch nach der Anerkennung Jerusalems bieten die deutschen Reiseveranstalter ihre Urlaubs-Programme vorerst wie gewohnt an. Foto: Oren Ziv/dpa' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/reise/proteste-in-israel-reiseveranstalter-aendern-vorerst-nichts-1.2571698">Proteste in Israel: Reiseveranstalter ändern vorerst nichts</a></p>
																<a href="/home/reise" class="moreLink">Mehr Reise</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/ratgeber/geld-recht/stromlieferant-hat-fuer-nachforderung-drei-jahre-zeit-1.2571825">








    		           <img src='/polopoly_fs/1.2571824.1512663080!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Ist die Schlussrechnung eines Energieversorgers zu niedrig, darf sie im Nachhinein korrigiert werden. Kunden müssen solche berechtigten Nachforderungen auch nach Jahren noch bezahlen. Foto: Kai Remmers/dpa-tmn' style='' title='Ist die Schlussrechnung eines Energieversorgers zu niedrig, darf sie im Nachhinein korrigiert werden. Kunden müssen solche berechtigten Nachforderungen auch nach Jahren noch bezahlen. Foto: Kai Remmers/dpa-tmn' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/geld-recht/stromlieferant-hat-fuer-nachforderung-drei-jahre-zeit-1.2571825">Stromlieferant hat für Nachforderung drei Jahre Zeit</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/thema-des-tages/die-selbstzweifel-partei-deutschlands-1.2571917">








    		           <img src='/polopoly_fs/1.2571915.1512674965!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Martin Schulz und Andrea Nahles hören beim SPD-Parteitag den Reden der Delegierten zu. Foto: Kay Nietfeld' style='' title='Martin Schulz und Andrea Nahles hören beim SPD-Parteitag den Reden der Delegierten zu. Foto: Kay Nietfeld' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/thema-des-tages/die-selbstzweifel-partei-deutschlands-1.2571917">Die Selbstzweifel-Partei-Deutschlands</a></p>
																<a href="/home/thema-des-tages" class="moreLink">Mehr Thema des Tages</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696751" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_177588_1499871430_743347">
  <ul>
      <li><a href="#tabs_7_177588_1499871430_743347_tab1"><span>Meist gelesen Innenpolitik</span></a></li>
    </ul>
    <div id="tabs_7_177588_1499871430_743347_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/politik/inland/spitzentreffen-von-union-und-spd-am-mittwoch-1.2571998">Spitzentreffen von Union und SPD am Mittwoch</a></li>
       	                                                  <li><a href="/home/politik/inland/spd-ringt-sich-zu-gespraechen-mit-union-durch-1.2571449">SPD ringt sich zu Gesprächen mit Union durch</a></li>
       	                                                  <li><a href="/home/politik/inland/spd-schickt-schulz-mit-einem-daempfer-in-die-groko-runde-1.2571973">SPD schickt Schulz mit einem Dämpfer in die Groko-Runde</a></li>
       	                                                  <li><a href="/home/politik/inland/spd-bundesparteitag-im-live-ticker-schulz-mit-819-wiedergewaehlt-1.2571065">SPD-Bundesparteitag im Live-Ticker - Schulz mit 81,9% wiedergewählt</a></li>
       	                                                  <li><a href="/home/politik/inland/spd-martin-schulz-rechnet-mit-zoff-bei-parteitag-1.2571452">SPD: Martin Schulz rechnet mit „Zoff“ bei Parteitag</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_177588_1499871430_743347").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																                			                    	                
                            	        					
		                
                                                                        
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Meinung</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/home/leitartikel/us-urteil-gegen-vw-manager-hartes-recht-lasches-recht-1.2571956" >
                                                








    		           <img src='/polopoly_fs/1.2571969.1512682676!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Kommentar Foto' style='' title='Peter Kurz' class='' height='56' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/leitartikel/us-urteil-gegen-vw-manager-hartes-recht-lasches-recht-1.2571956" >US-Urteil gegen VW-Manager - Hartes Recht, lasches Recht</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            			        					        						        					        					Peter Kurz
            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																				 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.881480" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad2"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad2')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																							                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Aktuelle Fotogalerien</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/panorama/bilder-des-tages-im-dezember-2017-1.2567961">








    		           <img src='/polopoly_fs/1.2571731.1512655079!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bilder des Tages im Dezember 2017' style='' title='Bilder des Tages im Dezember 2017' class='' height='70' />    </a></div>
    	<p class="date">07.12.2017</p>
		<p class="gal_title"><a href="/home/panorama/bilder-des-tages-im-dezember-2017-1.2567961">Bilder des Tages im Dezember 2017</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/panorama/schwerverletzte-bei-zugunglueck-in-meerbusch-1.2570472">








    		           <img src='/polopoly_fs/1.2570491.1512508672!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Schwerverletzte bei Zugunglück in Meerbusch ' style='' title='Schwerverletzte bei Zugunglück in Meerbusch ' class='' height='70' />    </a></div>
    	<p class="date">05.12.2017</p>
		<p class="gal_title"><a href="/home/panorama/schwerverletzte-bei-zugunglueck-in-meerbusch-1.2570472">Schwerverletzte bei Zugunglück in Meerbusch </a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/panorama/bilder-des-tages-im-november-2017-1.2547575">








    		           <img src='/polopoly_fs/1.2566477.1511986669!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Bilder des Tages im November 2017' style='' title='Bilder des Tages im November 2017' class='' height='70' />    </a></div>
    	<p class="date">29.11.2017</p>
		<p class="gal_title"><a href="/home/panorama/bilder-des-tages-im-november-2017-1.2547575">Bilder des Tages im November 2017</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/gesellschaft/roter-teppich-die-prominenten-bei-der-bambi-verleihung-2017-1.2557375">








    		           <img src='/polopoly_fs/1.2557403.1510858114!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Roter Teppich: Die Prominenten bei der Bambi-Verleihung 2017' style='' title='Roter Teppich: Die Prominenten bei der Bambi-Verleihung 2017' class='' height='70' />    </a></div>
    	<p class="date">16.11.2017</p>
		<p class="gal_title"><a href="/home/gesellschaft/roter-teppich-die-prominenten-bei-der-bambi-verleihung-2017-1.2557375">Roter Teppich: Die Prominenten bei der Bambi-Verleihung 2017</a></p>
	</li>
									<li>
    		    	
		
	                        
        		    	<div class="galleryImage"><a href="/home/panorama/53-jaehriger-stirbt-bei-unfall-auf-der-a52-bei-moenchengladbach-hardt-1.2556845">








    		           <img src='/polopoly_fs/1.2556846.1510812656!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='53-Jähriger stirbt bei Unfall auf der A52 bei Mönchengladbach-Hardt' style='' title='53-Jähriger stirbt bei Unfall auf der A52 bei Mönchengladbach-Hardt' class='' height='70' />    </a></div>
    	<p class="date">16.11.2017</p>
		<p class="gal_title"><a href="/home/panorama/53-jaehriger-stirbt-bei-unfall-auf-der-a52-bei-moenchengladbach-hardt-1.2556845">53-Jähriger stirbt bei Unfall auf der A52 bei Mönchengladbach-Hardt</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			                    	                
                            	        					
		                
                                                                        
                
                        	        	                
		
                    					                
                          <div class="element teaser ">
                    	
        	            
                                	                                      	        
		
        	            	            		            			<p class="dachzeile_grau">Meinung</p>
            		            	            	            					          
                                              		<div class="teaserLeftImage">            			
                                                  <a href="/home/leitartikel/martin-schulz-der-geschwaechte-parteichef-1.2571951" >
                                                








    		           <img src='/polopoly_fs/1.2571953.1512679998!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='BMS - Redakteur Stefan Vetter  in Berlin am 10.03.2015.' style='' title='Stefan Vetter' class='' height='60' />                                                      </a>
                		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/leitartikel/martin-schulz-der-geschwaechte-parteichef-1.2571951" >Martin Schulz, der geschwächte Parteichef</a></p>
                            		        	         	
        	              						
									
        	                            		                	<p>
            			        					        						        					        					Stefan Vetter
            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																							                			<div class="element specials">
						<h3><a href="/home/politik/specials">Specials Politik</a></h3>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/politik/inland/landtagswahl-nrw">					








    		           <img src='/polopoly_fs/1.2478628.1500551885!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Koalitonsvertrag' style='' title='Landtagswahl' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/politik/inland/landtagswahl-nrw">Landtagswahl</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/politik/specials/die-usa-unter-trump">					








    		           <img src='/polopoly_fs/1.2357645.1484810784!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Madame Tussauds - Donald Trump' style='' title='Die USA unter Trump' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/politik/specials/die-usa-unter-trump">Die USA unter Trump</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/politik/specials/die-turkei-nach-dem-putschversuch">					








    		           <img src='/polopoly_fs/1.2232268.1468643312!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Panzer in Ankara' style='' title='Die Türkei nach dem Putschversuch' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/politik/specials/die-turkei-nach-dem-putschversuch">Die Türkei nach dem Putschversuch</a></p>
							</li>
					<li>
																										                                					
													<p class="titelzeile_small"><a href="/home/politik/specials/der-brexit-und-die-folgen">Der Brexit und die Folgen</a></p>
							</li>
			</ul>
</div>
    									
			
																																																							                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/7.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">3&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																																							                			
				
                                    <div class="element list">
<p class ="dachzeile_gruen">VIDEOS POLITIK</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/H16G0Ez8l_default/index.html?playlistId=3612799001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>

            				
			    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">
  <p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>
  <a href="http://www.wz.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.738653.1485528817!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>
  <ul style="margin-right: 75px;">
    <li class="first"> <a href="http://www.wz.de/das-unternehmen/kontakt/chefredaktion/chefredaktion-1.484794" class="moreLink" >Chefredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/zentralredaktion" class="moreLink" >Zentralredaktion</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/lokalredaktion" class="moreLink" >Lokalredaktionen</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/korrespondenten" class="moreLink" >Korrespondenten</a><br />
      <a href="http://www.wz.de/abo-service" class="moreLink" >Abo & Service</a><br />
      <a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen" class="moreLink" >Geschäftsstellen</a><br />
      <a href="http://www.wz.de/anzeigen/kontakt" class="moreLink" >Anzeigenverkauf</a><br />
    </li>
  </ul>
</div>

            				
			    									
			
																																																									</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div id="ligatus_footer_cont" style="position: relative; float: left; width: 870px; border:1px solid #e1e1e1; padding: 10px; margin: 0 0 10px 8px;"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94640&t=js&s=1"></script>
    </div>
            				
			
          
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Service</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="https://wz-ticket.reservix.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p>
      <br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="https://www.wz.de/das-unternehmen/karriere">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
  <div id="wzPartnersContainer">
    <div class="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1512565574!/kalaydo_logo.jpg" alt=""/></a></div>
    <div class="wzPartners"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1512565574!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    <div class="wzPartners"><a href="http://trauer.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1512565574!/wz-trauer-logo.png" alt=""/></a></div>
    <div class="wzSocial">
      <p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p>
      <br />
      <a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1512565574!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1512565574!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1512565574!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1512565574!/Stepmap_ftr.jpg" alt=""/></a></div>
  </div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/pr-specials/wz-adventskalender/wz-adventskalender-1.2322761"  title="WZ-Adventskalender" >WZ-Adventskalender</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/kreis-mettmann/nachrichten-aus-velbert-neviges-und-wulfrath/weihnachtsmaerkte-in-nrw-in-der-uebersicht-1.2562778" >NRWs Weihnachtsmärkte</a>
</li>
                                															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/politik/ausland/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696734" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2571983&amp;d=/2.640/2.654/2.664/2.819' alt='' />		<!--Body Tagging-->
				

		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
						    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_politik";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
						    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_politik";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
						
						
			
												
									
						
						
						    		
						
						
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"hp_politik", // code 
"oc":"hp_politik", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2571983",
        		title: "Syrische Jungen und Männer in der Heimat und im Ausland Opfer sexueller Gewalt",
        		text: "Syrische Jungen und Männer in der Heimat und im Ausland Opfer sexueller Gewalt",
        		url: "http://www.wz.de/home/politik/ausland/syrische-jungen-und-maenner-in-der-heimat-und-im-ausland-opfer-sexueller-gewalt-1.2571983"
        		, img: "http://www.wz.de/polopoly_fs/1.2571986.1512684767!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1512684180            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
