
		 		
		 		
				
				
				
		 		
				
				
		  
				
				
		
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>										Unitymedia ändert TV-Kanalbelegung: Oft Sendersuchlauf nötig - WZ.de


</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="H2blmpUxA5TSleY-ecMiOh8cwgk1B2JjJSwaxB9nIwU" />
  <meta name="robots" content="index" />
  <meta name="robots" content="ACAP allow-index" />   

    <meta name="title" content="Unitymedia &auml;ndert TV-Kanalbelegung: Oft Sendersuchlauf n&ouml;tig" />
    <meta name="DC.title" content="Unitymedia &auml;ndert TV-Kanalbelegung: Oft Sendersuchlauf n&ouml;tig" />
	<meta property="og:title" content="Unitymedia &auml;ndert TV-Kanalbelegung: Oft Sendersuchlauf n&ouml;tig"/> 
  
    <meta name="author" content="" />
	<meta name="og:author" content="" />
    <meta name="DC.creator" content="" />
	<meta property="og:type" content="article"/> 

    <meta name="date" content="2017-08-30T10:31:58+0200" />
	<meta name="DC.date" scheme="W3CDTF" content="2017-08-30T10:31:58+0200" />

	<link rel="image_src" href="http://www.wz.de/polopoly_fs/1.2505356.1504082270!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_414/onlineImage.jpg" />
    <meta property="og:image" content="http://www.wz.de/polopoly_fs/1.2505356.1504082270!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_414/onlineImage.jpg" />
  <meta name="keywords" content="fernsehen, video, multimedia, verbraucher, ratgeber, deutschland" />
  <meta name="DC.subject" content="fernsehen, video, multimedia, verbraucher, ratgeber, deutschland, technik, vermischtes, digitales, home, multimedia" />


	<meta name="description" content="Unitymedia nimmt einige Ver&auml;nderungen vor: Betroffen ist die TV-Kanalbelegung, welche die Leigh-Receiver des Kabelanbieters automatisch erkennen. E..." />
	<meta property="og:description" content="Unitymedia nimmt einige Ver&auml;nderungen vor: Betroffen ist die TV-Kanalbelegung, welche die Leigh-Receiver des Kabelanbieters automatisch erkennen. E..."/> 


<link rel="canonical" href="http://www.wz.de/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357" />
<meta property="og:url" content="http://www.wz.de/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357"/> 
<meta property="og:site_name" content="Westdeutsche Zeitung"/>
<meta http-equiv="Content-Language" content="de"/>
	<link rel="pingback" href="http://www.wz.de/trackback/create"/>

	<link rel="amphtml" href="http://www.wz.de/amp/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357" />
	<link rel="stylesheet" type="text/css" href="/css/commons/reset.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/commons/layout.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/header.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/footer.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/navigation.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/col.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/forms.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/jquery-ui/css/wz/jquery-ui-1.8.1.custom.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_tabs.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_article.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/path.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/subnav.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/poll.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/quiz.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/gallery.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/js/superfish/css/superfish-navbar.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/ui_superfish.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/brightcove.css?2192" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/wz/slider.css?2192" />

<link rel="stylesheet" type="text/css" href="/css/wz/wzhead.css?2192" media="screen" />


<link rel="stylesheet" type="text/css" href="/css/wz/print.css?2192" media="print" />
	
	<link rel="shortcut icon" href="/img/wz/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/img/wz/apple-touch-icon.png" />
	<meta name="apple-itunes-app" content="app-id=466780732">
	
	
		<script type="text/javascript" src="//pp.lp4.io/app/57/29/f0/5729f042e45a1d284411090b.js"></script>
<script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui/jquery-ui-1.8.1.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/underscore-min.js"></script>
<script type="text/javascript" src="/js/membership.js"></script>
<script type="text/javascript" src="/js/jquery.detectmobilebrowser.js"></script>
<script type="text/javascript" src="/js/superfish/js/superfish.js"></script>
<script type="text/javascript" src="/js/wz-main.js?2192"></script>
<script type="text/javascript" src="/js/jquery.polopoly.js"></script>


	<script type="text/javascript" src="/js/blog.js"></script>
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox-1.3.1.pack.js"></script>
	<script type="text/javascript">setLastVisitedURL('/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357')</script>
		<script type="text/javascript" src="/js/jquery.form.js"></script>
	<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
	<script type="text/javascript" src="/js/wz-article.js?2192"></script>
	<script type="text/javascript" src="/js/wz-gallery.js?2192"></script>
	
	<script type="text/javascript">
		adlWallPaperTop=0;
		adlWallPaperLeft=904;
	</script> 

<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<script type="text/javascript">
    <!--
    jQuery(document).ready(function() {
        window.pageLoaded=true
    });
    //-->
</script>
 <script type="text/javascript">
  if (document.cookie) {
      
      // display the sso pixel, its img-tag is inside a cookie
      var ssoCookieName = "sso.PixelCookie";
      var ssoCookieBase64 = polopoly.cookie.get(ssoCookieName);
      if (typeof ssoCookieBase64 != "undefined") {
        var ssoCookie = polopoly.base64.stringDecode(ssoCookieBase64);
        document.write(ssoCookie);
        polopoly.cookie.clear(ssoCookieName);
        //document.write(ssoCookie.replace(/\</,"*").replace(/\>/,"*"));
      } else {
        //alert("kein ssoCookiePixel");
      }

  }
</script>

    
              <link rel="stylesheet" type="text/css" href="/cmlink/wz-live-footer-css-7.748906">
          <link rel="stylesheet" type="text/css" href="/cmlink/b-day-css-fix-7.470900">
          <link rel="stylesheet" type="text/css" href="/cmlink/wz-extra-themen-links-css-7.701079">
          <link rel="stylesheet" type="text/css" href="/cmlink/crossoverad-7.288833">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

              
				<link rel="alternate" type="application/rss+xml" title="WZ RSS-Feed Mantel" href="/cmlink/wz-rss-feed-mantel-1.2464266" />
			          
				<link rel="alternate" type="application/rss+xml" title="Aktuelle Nachrichten" href="/cmlink/aktuelle-nachrichten-1.2218564" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ.de Redaktionsempfehlungen" href="/cmlink/wz-de-redaktionsempfehlungen-1.827493" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Home" href="/cmlink/wz-rss-home-1.516702" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Uebersicht" href="/cmlink/wz-rss-uebersicht-1.516698" />
			          
				<link rel="alternate" type="application/rss+xml" title="Multimedia" href="/cmlink/multimedia-1.2143569" />
			          
				<link rel="alternate" type="application/rss+xml" title="WZ RSS Multimedia" href="/cmlink/wz-rss-multimedia-1.482778" />
			    
        
      

      		
				<!--Head Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_multimedia";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
			
<!-- OMS -->
<script type="text/javascript" language="JavaScript"> 
//<![CDATA[
var oms_site="oms.wz-newsline.de";
var btcode = 106;
var oms_zone="computer";
//]]>
</script> 
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script> 

<!-- /OMS -->

				<!-- global ScriptTop -->
		<script src="http://www.wz-werbewelt.de/jquery/kabbar.jquery.min.js"></script>
<script>
var gaProperty = 'UA-32633745-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32633745-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('require', 'linkid');
  ga('send', 'pageview');

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>







		<!-- /global ScriptTop -->
				<!-- ScriptTop -->
                	<!-- OMS GPT jscript -->

<script type='text/javascript'>
//Asyncron Call
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

<!-- OMS GPT Slot Definition -->
<script type='text/javascript'>
	var sourceUrl = window.location.pathname;			//setTargeting URL Path Variable
	var endPath = sourceUrl.split('/').pop();	//setTargeting End Path Definition
        console.log(endPath);
googletag.cmd.push(function() {
googletag.defineSlot('/5766/oms.wz-newsline.de/computer', [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/computer', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/computer', [[900, 250],[800, 250]], 'oms_gpt_billboard').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/computer', [300, 251], 'oms_gpt_rectangle').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/computer', [300, 300], 'oms_gpt_bottom_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineSlot('/5766/oms.wz-newsline.de/computer', [[300, 600],[300, 250]], 'oms_gpt_halfpage_ad').addService(googletag.pubads().setTargeting('wz-url',endPath));
googletag.defineOutOfPageSlot('/5766/oms.wz-newsline.de/computer', 'oms_gpt_outofpage').addService(googletag.pubads().setTargeting('wz-url',endPath));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);

    <!-- Hier wird das Bundesland definiert --> 

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','NW');



if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
	for (var i in OMSVad.WLRCMDGPT)
		googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
	OMSVad.isSetGTarget = true;
}

});
</script>
<!-- OMS GPT jscript ENDE-->


<!-- OMS Native Ads Script Start-->
<script>
(function () {
var native_site = typeof oms_site !== 'native' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'native' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- OMS Native Ads Script End-->
				<!-- /ScriptTop -->
		
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Head Tagging-->
		
			<script src="/js/ads.js"></script>
<script type="text/javascript" src="https://webepaper.wz.de/paidtime/ptabo.php"></script>
<script>
window.addEventListener('keydown', function(e){if (e.keyCode==27){e.preventDefault()}});(function(t,i,m,e){ 
	m = t.createElement(i);
	m.src = "https://admin.paidtime.com/webclient/client.js";
	m.id = "pt-app-main";
	m.pid = 4195; m.cid = "";
	m.ib = (typeof ptAboCheck == 'undefined') || !(ptAboCheck); m.aid = (typeof ptMaCheck == 'undefined') || (ptMaCheck);
	m.ab =  (typeof jsABLoaded == 'undefined') || !(jsABLoaded);e = t.getElementsByTagName(i)[0]; e.parentNode.insertBefore(m,e); }(document,"script"));
</script>
<script> function sendEvent(eventName, isActive) {
	if (ga) { ga('send', 'event', eventName, isActive, {'dimension1': isActive, nonInteraction: true}); }; }; sendEvent('Adblock JS detection', (typeof jsABLoaded == 'undefined') || !(jsABLoaded));
</script>
	
</head>
<body>
	
<div id="cookie-hint"></div><div id="bc_single_dummy"></div>
<!-- Start Ad Banner Top-->
			
                  
    
        
        

              
  <!-- Start Banner adTop -->
  
      	      
      
                    
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696786" id="wzTopBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_superbanner' style="width: 900px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adTop -->

      
  
      	<!-- End Ad Banner Top-->
<div class="borderLayout" id="wzLayout">	
<!-- Start Header Element -->
		<!-- head - start -->

 	<div id="wzhead">
		<div id="wzservice"  class="clearfix">
            
			<ul>	
				<li><a href="/home" class ="login-nav"></a></li>
                <li>
					
					<div class="not-loggedin">
						<a href="javascript:;" class="login-btn" onclick="wz_loginbox_toggle();">Login</a>
					</div>
					<div class="loggedin" style="display:none;">
						<a class="headerLoginLink" href="#" onclick="location.href='/membership/logout'">Logout</a>
					</div>
					
					<div id="wzloginwrapper" style="display: none;">
						<!-- start loginbox -->

																<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->


<div class="homeloginbox_new" id="homeloginbox_new">
	<div class="closer" onclick="wz_loginbox_hide();"><img src="/img/wz/wzhead/klasse.gif" alt="X"/></div>
	<form method="post" class="loginFormTop" action="/membership/login" id="loginFormTop">
         		<div>
		   		   <input type="hidden" name="login_site" value="2.640"/>
		   <div class="row">
				<label for="wzloginloginname">Benutzername:</label>												
	            <input type="text" id="wzloginloginname" name="login_loginname" class="textinput" />
			</div>
			<div class="row">
				<label for="wzloginpassword">Passwort:</label>												
				<input type="password" id="wzloginpassword" name="login_password" class="textinput" />
			</div>
			
         </div>
		 <div class="row">
			<input type="submit" value="Login" class="submit" />
		 </div>
		 
     </form>
	 <div class="form-error" id="loginerror"></div>
	<p>
	<br />
     <a href="/registrierung-7.534358" class="homeloginboxlink">Registrieren ?</a><br />	
	 <a href="/passwort-reset-7.527591" class="homeloginboxlink">Zugangsdaten vergessen ?</a><br />
	 	 	<br />
	</p>
</div>
	
								
									<!--
									<div class="form-error row" id="loginerror">
										<b>Benutzername oder Passwort sind ungültig bzw. unbekannt! </b>
									</div>
									-->
								<!-- end loginbox -->
					</div>
				</li>
												<li>
					<div class="loggedin" style="display:none;">
						&nbsp;<a class="last headerLoginLink" href="#" onclick="location.href='http://www.wz.de/abo-service/ihr-profil-bei-wz-de/'"><span style="" class="user-name"></span></a>
					</div>
					<div class="not-loggedin" style="display:none;">
						<a class="last headerRegisterLink" href="/registrierung-7.534358">Registrieren</a>
					</div>
				</li>				
							</ul>
		
			
                  
    
        
         	
	    	<ul class="service-nav">
    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen" class="" target="_self">Anzeigen & Service</a></li>
        	    				    		    		        	        		<li><a href="https://leserservice.wz.de/Anzeigen" class="" target="_blank">Anzeigenaufgabe</a></li>
        	    				    		    		        	        		<li><a href="/abo-service" class="">Abo & Service</a></li>
        	    				    		    		        	        		<li><a href="http://wz-specials.de/index.php?id=18" class="" target="_self">E-Paper</a></li>
        	    				    		    		        	        		<li><a href="/home/umfragen" class="">Umfragen</a></li>
        	    				    		    			<li>
    				<a class="more-btn" href="javascript:void(0);"><span>mehr</span></a>
    				<ul class="more-nav" id="service-more-nav">
    				    		        	        		<li><a href="http://www.wz-aboplus.de" class="first" target="_self">WZ-Club</a></li>
        	    				    		    		        	        		<li><a href="https://schatzsuche.wz.de/" class="" target="_self">WZ-Dating</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/kultur/wz-events" class="" target="_self">WZ-Events</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/anzeigen/familienanzeigen" class="" target="_self">WZ-Freude</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/reise" class="" target="_self">WZ-Reise</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz-sportplatz.de/" class="" target="_self">WZ-Sportplatz</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/tickets" class="" target="_self">WZ-Ticket</a></li>
        	    				    		    		        	        		<li><a href="http://trauer.wz.de/" class="" target="_blank">WZ-Trauer</a></li>
        	    				    		    		        	        		<li><a href="http://www.sprecherhaus-shop.de/produkte/erwachsene/wz-wissen-2017.html" class="" target="_self">WZ-Wissen</a></li>
        	    				    		    		        	        		<li><a href="/abo-service/vorteile-als-leser/newsletter" class="">Newsletter</a></li>
        	    				    		    		        	        		<li><a href="http://www.wz.de/home/newsfeeds" class="" target="_self">RSS</a></li>
        	    				    		    		        	        		<li><a href="/home/wetter" class="">Wetter</a></li>
        	    				    		    		        	        		<li><a href="/das-unternehmen" class="last">Das Unternehmen</a></li>
        	    	    	    			</ul>
    		</li>		
				
 
      
  
      			
		</div> 
		
		<div id="wzlogo"  class="clearfix">
			<div class="left-view">
				<div id="wzservicedate">30. August 2017</div>
			</div>
			
			<div class="right-view"> 
				<div id="wzserviceweather"> 
																<div id="weatherSnippet_K" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Krefeld, wolkig, 25&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_W" class="weatherToggle" style="display:none"><a href="http://www.wz.de/home/wetter"><span>Wuppertal, wolkig, 24&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
																<div id="weatherSnippet_D" class="weatherToggle" style="display:block"><a href="http://www.wz.de/home/wetter"><span>Düsseldorf, stark bewölkt, 26&deg;<span> <img alt='wz-weather' width='20' height='20' src='/img/wz/weather/bewoelkt.png'/></a></div>
										

											<script>
							var timer;
							var counter = 1;
							var seconds = 10; // how often should we refresh the DIV?
                            function startActivityRefresh() {
    							$('#weatherSnippet_K').hide();
    							$('#weatherSnippet_W').hide();
								$('#weatherSnippet_D').show();
								timer = setInterval(function() {
									$('.weatherToggle').hide();
									if(counter == 1){
    									$('#weatherSnippet_K').fadeIn(2000);
									}
									if(counter == 2){
    									$('#weatherSnippet_W').fadeIn(2000);
									}
									if(counter == 3){
    									$('#weatherSnippet_D').fadeIn(2000);
									}
									counter == 3? counter = 1 : counter++;
                                }, seconds*1000)
                            }
							startActivityRefresh();
						</script>
										
					
				</div>
				

									
																			
	            
                        
                                                
                
                <div id="wzservicesearch">
                  			
		<form action="/home/multimedia/suche-7.699299" method="get">
            <input type="text" class="search-text" placeholder="Suche" name="q" value="" id="searchQuery_7.699299" />
			<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
		</form>
			
			
          
        
                    
                        </div>
	


	
 																
        						
				

			</div>
						<div class="logo-view"> 

																														                				<a href="/home" rel="home">
                													<p class="zeitungskopf_neutral">
								                    					    										<span class="zeitungskopf_titel">Multimedia Nachrichten - Westdeutsche Zeitung</span>
    									                													</p>
								                				</a>
																													</div>
			
		</div>

		
                  
    
        
         

 
          
        
	 
	



 	    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
		<div id="wztop" class="clearfix">
        	<ul class ="top-nav">
										                             		        		            		                		
						        				        										
                      	                      									                      	                    	                		                    	  <li><a href="/home" class="$selected " style="	">Home</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/lokales" class=" " style="	">Lokales</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/partybilder" class=" " style="	">Partybilder</a></li>
            			            		        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/wz-video" class=" " style="	">WZ Video</a></li>
            			            		        		        					        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                		                    	  <li><a href="/texthelden" class=" " style="	">Texthelden</a></li>
            			            		        		        					        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                    		        		        					        		            		                		
						        				        										
                      	                		                    	                		                          <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                    		        		        					        		        					        		        					        		        					        		        					        		        					        		        					        		            		        			        		        					        		            		        			        		        	        	</ul>
        	        		<ul class ="topspecials-nav">
    												    									
        			        			        															<li><a  href="/home/politik/inland/bundestagswahl"  class="editorialSpecial " >Bundestagswahl 2017</a>
</li>
						                            							    									
        			        			        															<li><a  class="last"  href="/home/sport/fussball/bundesliga/liga-check-17-18" >Bundesliga-Check  </a>
</li>
						                            		        		</ul>
        			</div>

 
      
  
      					
                  
    
        
         
		<div id="wzbreadcrumb" class="clearfix">
			<ul class="breadcrumb-nav">
				                                                                                    	                                              <li id="breadcrumb1"><a href="/home">Home</a></li>
                	                  	                                                                    	                                              <li id="breadcrumb2" class="active"><a href="/home/multimedia">Multimedia</a></li>
                                      	                                  				
				<!--
				<li id="breadcrumb4">
					<span>
						<a href="#" >Fussball</a> 
					</span>
				</li>
				<li id="breadcrumb5" >
					<span>
						<a class="current" href="#" >2. Bundesliga</a> 
					</span>
				</li>
				-->
			</ul>
			
			
			
			
			    			    			    				
    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			            			    					    				    			        			    			        			            			    					    				    			        			    						
																					
			<div id="wzchildview">
				<ul class="child-nav">		
								                    			                											
								
								            					                    			  <li class="first"><a  href="/home/multimedia/technik-tipps" class="">Technik-Tipps</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/multimedia/surf-tipps" class="">Surf-Tipps</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/multimedia/spiele" class="">Spiele</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/multimedia/specials" class="">Specials</a></li>
                									
																										            			                											
								
								            					                    			  <li><a  href="/home/multimedia/quiz-raetsel" class="">Quiz & Rätsel</a></li>
                									
																										            								            			                											
								
								            					                                  <li><a  href="http://www.wz-digital.de"  title="WZ Digital ePaper Login"  target="_blank" >Web ePaper</a>
</li>
													
																										            																	</ul>
			</div>					
					</div>

<script>

		// Animation		
		$( document ).ready(function() {
			/*$('#wzmore').width( Math.ceil($( '#wzhead' ).innerWidth()-$( '#wzmore' ).position().left)-5 ).css('float','right');
			$('#wzmore-btn').css('padding-left' , 0);*/
			$( "#wzchildview") .css('left' , - 1000);
			$( "#wzchildview") .animate({ left: 0,opacity: 1 }, 0 );
		});		
		function wz_loginbox_display(){			
			$('#wzloginwrapper').display();
		}		
		function wz_loginbox_hide(){			
			$('#wzloginwrapper').hide( "fast");
		}
		function wz_loginbox_toggle(){			
			$('#wzloginwrapper').toggle( );
		}		
</script>


 
      
  
      		
		
                  
    
        
         	
	    	    		
			    			<div id="wzextra"  class="clearfix">
    				<div class="extra-title">WZ-Extrathemen</div>
    				<ul class="extra-nav ">
        											    						        						<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4367702595&iu=/5766/oms.wz-newsline.de/travel" target="_blank" class="extraThemen">WZ-Leserreisen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/lokales/pr-specials/gruen" target="_self" class="extraThemen">grün! nachhaltig leben</a></li>
        					        											    						        						<li><a href="http://9nl.at/hgextra" target="_self" class="extraThemen">Home & Garden</a></li>
        					        											    						        						<li><a href="http://katalog.wz-media.de/unterwegs_03_17/blaetterkatalog/#page_1" target="_self" class="extraThemen">Unterwegs</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/pr-specials/bauen-und-wohnen" target="_self" class="extraThemen">Bauen und Wohnen</a></li>
        					        											    						        						<li><a href="http://www.wz.de/home/ratgeber/haus-garten/haus-und-gartentrends-2017" target="_self" class="extraThemen">Haus- und Gartentrends 2017</a></li>
        					        				        			</ul>
        		</div>
			    			
 
      
  
      
	</div>
	



 	
	<!-- head - end -->

<!-- End Header Element -->


<div id="breaking_news1" style="display:none;">	
	<div id="wz-tickerContainer">
		<div id="wz-newsHeader"></div>
		<div id="wz-newsTape"></div>
	</div>
</div>
<div class="clear-both"></div>			
<script type="text/javascript">
	EIL.eilmeldung()
</script>	


	
	    	<div id="wzBillboard">
    		    		
                  
    
        
        

              
  <!-- Start Banner adDefNavi1 -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
              
  
   	
        <div rel="7.696782" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_billboard" style="text-align: center;"><center><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')}); </script></center></div>		    			
              </div>
  	
    <!-- End Banner adDefNavi1 -->

      
  
          	</div>	
		

	
								
		
				
		
	
	
	
	<div class="borderLayoutColumn" id="wzMainColumn">
				    			
																		 
						          
            	        
	        	
    				
			<div class="articleHeader wzStandardArticle">
								        			<div class="articleMeta" id="wzArticleMeta">
        				<p class="articleDate">30. August 2017 - 10:31 Uhr</p>
        				        					<div class="articleHeaderTools">
    	<ul>
    		<li class="articlePrint"><a href="javascript:self.print();" title="Drucken"> </a></li>
    		<li class="articleSend"><a href="/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357?send=true" title="Versenden"> </a></li>
    	</ul>
    </div>
		<div class="articleHeaderSocial">
		<ul class="socialButtons">
	<li class="articleFacebook">
		<a href="http://www.facebook.com/sharer.php?u=http://www.wz.de/1.2505357" title="jetzt teilen" target="_blank"> </a>
							</li>
	<li class="articleTwitter">
		<a href="http://twitter.com/intent/tweet?related=wznewsline&amp;text=Unitymedia ändert TV-Kanalbelegung: Oft Sendersuchlauf nötig&amp;url=http://www.wz.de/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357&amp;via=wznewsline&amp;lang=de" target="_blank" title="jetzt twittern"> </a>
		    		</li>
	<li class="articleGoogle">		
		<a href="https://plus.google.com/share?url=http://www.wz.de/1.2505357" title="Google+" target="_blank"> </a>			
					</li>
</ul>	 </div>	
	
	

	
	<div class="clearfix"></div>
        			</div>
				    			              	<!-- Start AdSpot -->
              	                <!-- End AdSpot-->
								
													<p class="dachzeile_gruen">Umstellung</p>
																				<h1 style="margin-top: 0;">Unitymedia ändert TV-Kanalbelegung: Oft Sendersuchlauf nötig</h1>
				
							        												
			</div>			
    		<div class="articleBody wzStandardArticle">	
				
					        
									<div class="articleTopImage">
	<a href="javascript:;" id="articleFirstImageThumbnailLink">








    		           <img src='/polopoly_fs/1.2505356.1504082270!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550x330/onlineImage.jpg' width='550' alt='Unitymedia ändert die TV-Kanalbelegung. Die Umstellung erfolgt in den Bundesländern zu einem jeweils anderen Zeitpunkt. Foto: Oliver Berg/dpa' style='' title='Unitymedia ändert die TV-Kanalbelegung. Die Umstellung erfolgt in den Bundesländern zu einem jeweils anderen Zeitpunkt. Foto: Oliver Berg/dpa' class='' height='330' />    </a>
	<div class="articleImageCaption">
																														<a href="/polopoly_fs/1.2505356.1504082270!/httpImage/onlineImage.jpg_gen/derivatives/landscape_550/onlineImage.jpg" class="articleImageLink articleBigImageSingle" rel="images1_2505357_1504082300_6230650" title="Unitymedia ändert die TV-Kanalbelegung. Die Umstellung erfolgt in den Bundesländern zu einem jeweils anderen Zeitpunkt. Foto: Oliver Berg/dpa">Unitymedia ändert die TV-Kanalbelegung. Die Umstellung erfolgt in den Bundesländern zu einem jeweils anderen Zeitpunkt. Foto: Oliver Berg/dpa</a>
			<p class="caption">Unitymedia ändert die TV-Kanalbelegung. Die Umstellung erfolgt in den Bundesländern zu einem jeweils anderen Zeitpunkt. Foto: Oliver Berg/dpa</p>
				
					<span class="articleImageByLine">
				dpa			</span>
							<p>Unitymedia ändert die TV-Kanalbelegung. Die Umstellung erfolgt in den Bundesländern zu einem jeweils anderen Zeitpunkt. Foto: Oliver Berg/dpa</p>
			</div>
</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() { 
		wz.article.initFancybox('/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357');
	});
//]]>
</script>								
				
				
				    					<div id="socialshareprivacy" style="display: none;"></div>
						
    			    				    				    									<p>Köln (dpa/tmn) - Der Kabelanbieter Unitymedia ändert in seinem gesamten Verbreitungsgebiet die TV-Kanalbelegung. Die Umstellung erfolgt derzeit in Nordrhein-Westfalen, am 5. September in Hessen und am 12. September in Baden-Württemberg, wie das Unternehmen mitteilt.</p>
				    				    				    									<p>Leih-Receiver von Unitymedia und bestimmte Fernseher sollen die neue Belegung automatisch erkennen können. In den meisten Fällen müssen Kunden zum Stichtag aber einen Sendersuchlauf starten, damit Verweise auf Sendeplätze nicht ins Leere laufen. Wer individuelle Favoristenlisten nutzt, muss diese in jedem Fall neu anlegen.</p>
				    				    				    				    					    						    					    									<p>Mit der Neubelegung werden auch neue Programme ins Kabelnetz eingespeist. Dazu zählen der Norddeutsche Rundfunk (NDR) und der Bayerische Rundfunk (BR) in HD-Qualität. Im Internet hat Unitymedia eine 
        <a href="https://www.unitymedia.de/privatkunden/hilfe_service/hilfe_themen/changeday/">Hilfeseite zur Umstellung</a> eingerichtet. Insgesamt sind den Angaben zufolge 6,4 Millionen Menschen von der Neubelegung betroffen.</p>
											
			      
    			    			
    							
						
						
			    			
						
						
									<!-- Start AdBelowArticle -->
          	              
                  
    
        
        
				
				<div id="plista_widget_underArticle"></div>
				
			
      
  
                	            <!-- End AdBelowArticle-->
          	<!-- Start AdArticleBottom -->
          	            <!-- End AdArticleBottom-->
        	    			
    			    								                	                	    				    					










<div class="commentelement">
	<a name="comments"></a><a name="kommentare"></a>
  <div class="articleComments" id="comment-933361">
			<!--
captchaLoginComment: nocaptcha</br>
captchaLoginMelden: nocaptcha</br>
captchaAnonymComment: commentsoff</br>
captchaAnonymMelden: nocaptcha</br>
-->

		<script type="text/javascript">	
    jQuery().ready(function() {
		var captchaLoginComment = "nocaptcha";
		var captchaAnonymComment = "commentsoff";
		var captchaLoginMelden = "nocaptcha";
		var captchaAnonymMelden = "nocaptcha";		
        if (polopoly.user.isLoggedIn() && polopoly.user.screenName().length > 0) {
            jQuery(".authorRealNameWrapper").html('<br/><b>' + polopoly.user.screenName() + '</b><br/>');
			jQuery(".authorEmailWrapper").html(' ');
			if (captchaLoginComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaLoginMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			jQuery(".loginarea").attr("style", "visibility: hidden");
			jQuery(".answerarea").attr("style", "visibility: block");
			jQuery(".commentbuttonarea").attr("style", "visibility: block");							
        } else {
			if (captchaAnonymComment == "nocaptcha"){
    			jQuery(".captchaWrapper").html(' ');
			}
			if (captchaAnonymMelden == "nocaptcha"){
    			jQuery(".captchaWrapperSpam").html(' ');
			}			
			if (captchaAnonymComment == "commentsoff"){
				jQuery(".loginarea").attr("style", "visibility: block");
				jQuery(".answerarea").attr("style", "visibility: hidden");
				jQuery(".commentbuttonarea").attr("style", "visibility: hidden");			
			}				
		}
		if (captchaAnonymComment == "captcha" && captchaLoginComment == "nocaptcha"){
			jQuery(".captcha-info").attr("style", "line-height:150%; visibility: block;");
		}
		
		
	});
    </script>	




<div id="commentsForm-933361">

     <script type="text/javascript" >

      var first_time_to_render_captcha_933361 = true;
      function firstTimeCaptcha933361() {
        if (first_time_to_render_captcha_933361) {
            	renderCaptcha933361();
							renderCaptcha_answer933361();
							renderCaptcha_spam933361();
            first_time_to_render_captcha_933361 = false;
        }
      }
    </script>
	
	
    <form> 
									<p class="dachzeile_grau">Leserkommentare</p>
			<div class="loginarea" style="visibility:hidden;">
				<a href="7.527588?login_target=/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357" class="apt">Login zum Kommentieren</a>
			</div>
			<div class="commentbuttonarea">
				<input type="button" class="button submit" id="comment_this_article-933361" value="Artikel kommentieren" />
			</div>
	</form>
	<br /><span style="font-size:9px;">(<img src="/img/wz/icons/mark_yellow.gif" />) Registrierte Nutzer</span>
		
		
			
    <div class="comment_contents form clearfix" style="display: none;" id="comments_container-933361">
      <form action="/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357#commentsForm-933361" method="post" id="commentBlogPostForm-933361" class="articleCommentForm">
        <input name="commentsId" value="7.933361" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
          <span class="authorRealNameWrapper">					
				<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
				
		<span class="authorEmailWrapper">		
      	<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
				      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		<span class="captchaWrapper">
		  <div>
      		<label for="submitCommentBlogPost-933361">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container-933361" class="captcha-container">
          </div>
      		<div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-933361" class="articleCommentFormCaptcha" />
					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-933361" value="captcha_comment" />
      		</div>
			<div class="captcha-info" align="center" style="line-height:150%; display: none;">
				<br/>Als angemeldeter Nutzer k&ouml;nnen Sie ohne Sicherheitsabfrage kommentieren.<br/>
					<a href="7.527588?login_target=/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357" class="apt">Login</a> | 
					<a href="/registrierung-7.534358"" class="apt">Registrieren</a>
			</div>
      	  </div>
		</span>
      	<div class="articleCommentButton">
      	<input id="submitCommentBlogPost-933361" type="submit" value="Kommentar senden" />
		      	</div>
								    								</form>
    </div>
		
	<div class="comment_contents form clearfix" style="display: none;" id="comments_container_answer-933361">
      <form action="/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357#commentsForm-933361" method="post" name="commentBlogPostForm_answer-933361" id="commentBlogPostForm_answer-933361" class="articleCommentForm">
        <input name="commentsId" value="7.933361" type="hidden" />
        <input type="hidden" name="action" value="CREATE_COMMENT" />
		<input type="hidden" name="captchaLoginComment" value="nocaptcha" />
		<input type="hidden" name="captchaAnonymComment" value="commentsoff" />		
				<input type="hidden" name="parentContentId" id="inputreply_933361" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				
								
								
		<p>
          <label class="label" for="articleCommentFormAuthor">Ihr Name</label>
		  <span class="authorRealNameWrapper">
      		<input type="text" name="comment_author" id="articleCommentFormAuthor" value="" />
		  </span>
		</p>
				
						
		<span class="authorEmailWrapper">
		<p>
          <label class="label" for="articleCommentFormMail">Ihre E-Mail-Adresse (wird nicht ver&ouml;ffentlicht)</label>
      		<input type="text" name="comment_mail" id="articleCommentFormMail" value=""/>
        </p>
		</span>		
				      	<p>
          <label class="label" for="articleCommentFormSubject">Titel (optional)</label>
      		<input type="text" name="comment_title" id="articleCommentFormSubject" value=""/>
        </p>
								
      	<p>
          <label class="label" for="comment_text">Ihr Kommentar</label>
          <textarea name="comment_text" id="comment_text" rows="5" cols="40"></textarea>
      	</p>
		
		<span class="captchaWrapper">
    		<div>
          		<label for="submitCommentBlogPost_answer-933361">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
          		<div id="captcha_container_answer-933361" class="captcha-container">
              </div>
          		<div class="captcha-input">
          		<input type="text" name="captcha_response" id="captcha_response-933361" class="articleCommentFormCaptcha" />
    					<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-933361" value="captcha_comment_answer" />
          		</div>
          	</div>
		</span>
					      </form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_spam-933361">
      <form action="/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357#commentsForm-933361" method="post" name="commentBlogPostForm_spam-933361" id="commentBlogPostForm_spam-933361" class="articleCommentForm">
        <input name="commentsId" value="7.933361" type="hidden" />
        <input type="hidden" name="action" value="CREATE_SPAM_MESSAGE" />
				<input type="hidden" name="parentContentId" id="inputspam_933361" value="" />
				<input type="hidden" name="isvotingcomment" value="false" />
				<input type="hidden" name="moderationMode" value="auto-moderated" />
				<input type="hidden" name="sc_title" id="sc_title" value="" />
				<input type="hidden" name="sc_head" id="sc_head" value="" />
				<input type="hidden" name="sc_mail" id="sc_mail" value="" />
				<input type="hidden" name="sc_text" id="sc_text" value="" />
				<input type="hidden" name="sc_id" id="sc_id" value="" />
				<input type="hidden" name="sc_url" id="sc_url" value="" />
				<input type="hidden" name="captchaLoginMelden" value="nocaptcha" />
				<input type="hidden" name="captchaAnonymMelden" value="nocaptcha" />						
				
				
				<fieldset>
    			<span id="commentText"></span>
    				<p>
              <label class="label" for="spamFormAuthor">Name</label>
          		<input type="text" name="spam_author" id="spamFormAuthor" value="" />
            </p>
    				<p>
              <label class="label" for="spamFormEmail">E-Mail</label>
          		<input type="text" name="spam_email" id="spamFormEmail" value="" />
            </p>
    				<p>
              <label class="label" for="spam_text">Kurzmitteilung</label>
              <textarea name="spam_text" id="spam_text" rows="8" cols="50"></textarea>
          	</p>
    				
        </fieldset>

		<span class="captchaWrapperSpam">		
		  <div>
      		<label for="submitCommentBlogPost_spam-933361">Sicherheitsabfrage (Falls Sie den Code nicht erkennen, klicken Sie bitte auf das Captcha!)</label>
      		<div id="captcha_container_spam-933361" class="captcha-container">
          </div>
      	  <div class="captcha-input">
      		<input type="text" name="captcha_response" id="captcha_response-933361" class="articleCommentFormCaptcha" />
			<input type="hidden" name="captcha_cookie_name" id="captcha_cookie_name-933361" value="captcha_comment_spam" />
      	  </div>
		</span>
			      	</div>
			</form>
    </div>
		
		<div class="comment_contents form clearfix" style="display: none;" id="comments_container_message-933361">
    	<span id="client-script-return-msg-rtn"></span>
  	</div>
		
</div>

<div style="display: none;" id="spamError-933361"></div>
<div style="display: none;" id="commentError-933361"></div>
<div style="display: none;" id="actionState-933361"></div>
<div style="display: none;" id="moderationState-933361"></div>
<div style="display: none;" id="hasparentContentId-933361"></div>

<script type="text/javascript">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</script>
	
	<div id="commentsField-933361" ></div>

		<script language="javascript">
  	function showComments933361() {
    	  if (jQuery("#commentsField-933361 .commentList").length == 0) {
					
	      	polopoly.comments.get('/cmlink/wz-kommentare-zu-1-2505357-7.933361', 0, "#commentsField-933361",
        		 function() { jQuery("#commentsField-933361").slideDown("fast"); });
        }
      }
    
		jQuery().ready(function() { 
			showComments933361();
			

			
		});	

      //jQuery("#show_comments-933361").click(showComments933361);
      //jQuery("#comment_this_article-933361").click(showComments933361);
    </script>

  </div>
	
	
</div>


    				    			    		</div>
    		
    		    			<div class="articleFooter wzStandardArticle">
        			
										        			        			
        			        			        			 <div class="articleFooterNavigation">
        				<ul>
        					<li><a href="/home/multimedia/change-day-in-nrw-technische-probleme-bei-unitymedia-umstellung-1.2505299" class="moreLink" rel="next">N&auml;chster Artikel</a></li>        					<li><a href="/home/multimedia" class="moreLink">Multimedia</a></li>
        				</ul>
        			</div>
        							</div>
			    	        							
					
                  
    
        
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Multimedia Extrathemen</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/der-unbekannte-chinese-holt-auf-muessen-samsung-und-apple-nun-zittern-1.2392037">Der unbekannte Chinese holt auf: Müssen Samsung und Apple nun zittern?</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/multimedia/mit-wordpress-eine-eigene-individuelle-homepage-entwerfen-1.2322880">








    		           <img src='/polopoly_fs/1.2322881.1480081439!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='42' alt='WordPress' style='' title='WordPress' class='' height='60' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/mit-wordpress-eine-eigene-individuelle-homepage-entwerfen-1.2322880">Mit WordPress eine eigene individuelle Homepage entwerfen</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/blogs-im-web-30-1.2292259">Blogs im Web 3.0</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/zwei-marken-zwei-mythen-apple-und-rolex-ploetzlich-konkurrenten-1.2280215">Zwei Marken – zwei Mythen: Apple und Rolex plötzlich Konkurrenten?</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/eigene-website-erstellen-rechtliche-fallstricke-vermeiden-1.2192417">Eigene Website erstellen – rechtliche Fallstricke vermeiden</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/technik-tipps/newsletter-ungefragt-erhalten-das-koennen-sie-tun-1.2072381">Newsletter ungefragt erhalten – das können Sie tun</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/der-richtige-webserver-fuer-das-eigene-projekt-1.1902502">Der richtige Webserver für das eigene Projekt</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/internetsicherheit-beschaeftigt-unternehmen-und-staat-1.1800766">Internetsicherheit beschäftigt Unternehmen und Staat</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
			    	</ul>
    </div>
	</div>
          
        <div class="element">
    <div class="wzOtherRessortsNewsBox">
    	<p class="dachzeile_grau">Topmeldungen aus anderen Ressorts</p>
    	<ul class=" twoColumns">
							<li class="teaser leftTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/kultur/film/filmfest-venedig-wird-mit-matt-damon-eroeffnet-1.2505298">








    		           <img src='/polopoly_fs/1.2505297.1504077400!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Nochg ist es leer vor dem Festivalpalast am Lido von Venedig. Foto: Domenico Stinellis' style='' title='Nochg ist es leer vor dem Festivalpalast am Lido von Venedig. Foto: Domenico Stinellis' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/kultur/film/filmfest-venedig-wird-mit-matt-damon-eroeffnet-1.2505298">Filmfest Venedig wird mit Matt Damon eröffnet</a></p>
																<a href="/home/kultur" class="moreLink">Mehr Kultur</a>
									</li>
							<li class="teaser rightTeaser first">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/wirtschaft/smartphone-treibt-innovationen-in-der-wirtschaft-voran-1.2505362">








    		           <img src='/polopoly_fs/1.2505361.1504082801!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Wie von Freitag an auf der IFA zu sehen sein wird, gibt es inzwischen eine Vielzahl von Geräten, die sich über das Smartphone vernetzten und steuern lassen. Foto: Soeren Stache' style='' title='Wie von Freitag an auf der IFA zu sehen sein wird, gibt es inzwischen eine Vielzahl von Geräten, die sich über das Smartphone vernetzten und steuern lassen. Foto: Soeren Stache' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/wirtschaft/smartphone-treibt-innovationen-in-der-wirtschaft-voran-1.2505362">Smartphone treibt Innovationen in der Wirtschaft voran</a></p>
																<a href="/home/wirtschaft" class="moreLink">Mehr Wirtschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/sport/fussball/bundesliga/hoewedes-transfer-zu-juventus-vor-abschluss-1.2505275">








    		           <img src='/polopoly_fs/1.2505274.1504072188!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Steht vor einem Wechsel zu Juventus Turin: Benedikt Höwedes. Foto: Carmen Jaspersen' style='' title='Steht vor einem Wechsel zu Juventus Turin: Benedikt Höwedes. Foto: Carmen Jaspersen' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/sport/fussball/bundesliga/hoewedes-transfer-zu-juventus-vor-abschluss-1.2505275">Höwedes-Transfer zu Juventus vor Abschluss</a></p>
																<a href="/home/sport" class="moreLink">Mehr Sport</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/lokales/duesseldorf/bundestagswahl/bundestagskandidaten-streiten-ueber-freiberufler-1.2505341">








    		           <img src='/polopoly_fs/1.2505344.1504080599!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='WZ-Chefredakteur Ulli Tückmantel (Mitte) mit den Bundestagskandidaten.' style='' title='WZ-Chefredakteur Ulli Tückmantel (Mitte) mit den Bundestagskandidaten.' class='' height='40' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/lokales/duesseldorf/bundestagswahl/bundestagskandidaten-streiten-ueber-freiberufler-1.2505341">Bundestagskandidaten streiten über Freiberufler</a></p>
																<a href="/home/politik" class="moreLink">Mehr Politik</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/panorama/wissenschaft/militaerisches-sonar-stoert-cuvier-schnabelwale-beim-fressen-1.2505294">








    		           <img src='/polopoly_fs/1.2505292.1504076875!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Die Tiere reagieren der Studie zufolge bis zu einer Entfernung von hundert Kilometern zum Sonargerät. Foto: Brenda K. Rone' style='' title='Die Tiere reagieren der Studie zufolge bis zu einer Entfernung von hundert Kilometern zum Sonargerät. Foto: Brenda K. Rone' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/panorama/wissenschaft/militaerisches-sonar-stoert-cuvier-schnabelwale-beim-fressen-1.2505294">Militärisches Sonar stört Cuvier-Schnabelwale beim Fressen</a></p>
																<a href="/home/panorama" class="moreLink">Mehr Panorama</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/gesellschaft/leute/michael-phelps-kuendigt-weiteren-nachwuchs-an-1.2505339">








    		           <img src='/polopoly_fs/1.2505337.1504079563!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Schwimmer Michael Phelps (l) und seine Frau Nicole Johnson verkünden gute Nachrichten via Instagram: das zweite Kind ist unterwegs. Foto: Jason Szenes' style='' title='Der Schwimmer Michael Phelps (l) und seine Frau Nicole Johnson verkünden gute Nachrichten via Instagram: das zweite Kind ist unterwegs. Foto: Jason Szenes' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/gesellschaft/leute/michael-phelps-kuendigt-weiteren-nachwuchs-an-1.2505339">Michael Phelps kündigt weiteren Nachwuchs an</a></p>
																<a href="/home/gesellschaft" class="moreLink">Mehr Gesellschaft</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/multimedia/change-day-in-nrw-technische-probleme-bei-unitymedia-umstellung-1.2505299">








    		           <img src='/polopoly_fs/1.2223200.1467619818!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Der Sitz des Kabelnetzbetreibers Unitymedia in Köln. Foto: Oliver Berg' style='' title='Der Sitz des Kabelnetzbetreibers Unitymedia in Köln. Foto: Oliver Berg' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/multimedia/change-day-in-nrw-technische-probleme-bei-unitymedia-umstellung-1.2505299">Change Day in NRW: Technische Probleme bei Unitymedia-Umstellung</a></p>
																<a href="/home/multimedia" class="moreLink">Mehr Multimedia</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/reise/im-harz-sollen-ueberfluessige-wanderwege-verschwinden-1.2505365">








    		           <img src='/polopoly_fs/1.2505364.1504083156!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Inventur im Harz: Das Wege-Netz des Mittelgebirges soll ausgedünnt und optimiert werden. Foto: Swen Pförtner/dpa' style='' title='Inventur im Harz: Das Wege-Netz des Mittelgebirges soll ausgedünnt und optimiert werden. Foto: Swen Pförtner/dpa' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/reise/im-harz-sollen-ueberfluessige-wanderwege-verschwinden-1.2505365">Im Harz sollen überflüssige Wanderwege verschwinden</a></p>
																<a href="/home/reise" class="moreLink">Mehr Reise</a>
									</li>
							<li class="teaser leftTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/ratgeber/haus-garten/bauen-wohnen/test-kaum-eine-einheits-matratze-passt-allen-figurtypen-1.2505303">








    		           <img src='/polopoly_fs/1.2505302.1504077766!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Nur wenige «One-fits-all»-Matratzen sind tatsächlich für jeden Figurtyp geeignet. Das ergab eine Untersuchung der Stiftung Warentest. Foto: Karl-Josef Hildenbrand/dpa' style='' title='Nur wenige «One-fits-all»-Matratzen sind tatsächlich für jeden Figurtyp geeignet. Das ergab eine Untersuchung der Stiftung Warentest. Foto: Karl-Josef Hildenbrand/dpa' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/ratgeber/haus-garten/bauen-wohnen/test-kaum-eine-einheits-matratze-passt-allen-figurtypen-1.2505303">Test: Kaum eine Einheits-Matratze passt allen Figurtypen</a></p>
																<a href="/home/ratgeber" class="moreLink">Mehr Ratgeber</a>
									</li>
							<li class="teaser rightTeaser ">
					                                                    					<div class="teaserLeftImage">
							    							<a href="/home/thema-des-tages/tropensturm-harvey-behoerden-gehen-von-30-toten-aus-1.2505268">








    		           <img src='/polopoly_fs/1.2505085.1504076159!/httpImage/onlineImage.jpg_gen/derivatives/landscape_60/onlineImage.jpg' width='60' alt='Anwohner waten in Houston durch eine Straße. Foto: David J. Phillip' style='' title='Anwohner waten in Houston durch eine Straße. Foto: David J. Phillip' class='' height='45' />    </a>
													</div>
    					<p class="titelzeile_small"><a href="/home/thema-des-tages/tropensturm-harvey-behoerden-gehen-von-30-toten-aus-1.2505268">Tropensturm «Harvey»: Behörden gehen von 30 Toten aus</a></p>
																<a href="/home/thema-des-tages" class="moreLink">Mehr Thema des Tages</a>
									</li>
			    	</ul>
    </div>
	</div>
      
  
      			
				    	
                  
    
        
        
				
                                    <div id="oms_intext_container">
<p></p>
</div>
            				
			
          
        

              
  <!-- Start Banner adBottom -->
  
      	      
      
                
        
  	  	
  	
        
      	  	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
                  
  
   	
        <div rel="7.696784" id="wzBottomBanner" class="ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id='oms_gpt_outofpage'> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adBottom -->

      
  
      				
		<div class="clear"></div>
	</div>
	<div class="borderLayoutColumn" id="wzRightColumn">
				
		
							                			<div class="element tabView">

<div id="tabs_7_166879_1477921349_6231007">
  <ul>
      <li><a href="#tabs_7_166879_1477921349_6231007_tab1"><span>Meist gelesen Multimedia</span></a></li>
    </ul>
    <div id="tabs_7_166879_1477921349_6231007_tab1">
  
<div class="element list">
      	<ol class="rankingList">
      		
	
    
                                                      <li class="first"><a href="/home/multimedia/change-day-in-nrw-technische-probleme-bei-unitymedia-umstellung-1.2505299">Change Day in NRW: Technische Probleme bei Unitymedia-Umstellung</a></li>
       	                                                  <li><a href="/home/multimedia/change-day-in-nrw-unitymedia-aendert-die-tv-kanalbelegung-1.2504169">Change Day in NRW: Unitymedia ändert die TV-Kanalbelegung</a></li>
       	                                                  <li><a href="/home/multimedia/technik-tipps/satzanfang-automatische-grossschreibung-abschalten-1.1319384">Satzanfang: Automatische Großschreibung abschalten</a></li>
       	                                                  <li><a href="/home/multimedia/technik-tipps/geschuetzte-ansicht-in-word-2010-deaktivieren-1.1114351">Geschützte Ansicht in Word 2010 deaktivieren</a></li>
       	                                                  <li><a href="/home/multimedia/quiz-raetsel/rekorde-in-der-bundesliga-sind-sie-fit-1.1065792">Rekorde in der Bundesliga – Sind Sie fit?</a></li>
       	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	      	  	</ol>
     </div>
</div>
  </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    jQuery("#tabs_7_166879_1477921349_6231007").tabs();
  });
//]]>
</script>
</div>    									
			
														 					
				
                                    <div class="wzXadContainer" style="margin: 0 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Angebote</h3> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_xads/xads.php?region=1"></script>
    <script>
	  if($('.xadParent').length === 0) {
			  $('.wzXadContainer').remove();
		  };
	</script> 
  </div>
</div>
<div class="wzBeilagenSliderContainer" style="margin: 10px 0 15px 0;"> <span class="adDisclaimerLight">Anzeige</span>
  <div class="rolloverad">
    <h3>Aktuelle Prospekte</h3>
    <div class="remAdScript"> 
      <script type="text/javascript" src="https://api.hatscher.eu/wz_slider/adslide.php?uid=7&sldid=22"></script>
      <script>
	  if($('.remAdScript > .adslide').length === 0) {
			  $('.wzBeilagenSliderContainer').remove();
		  };
	</script> 
    </div>
  </div>
</div>
            				
																																																                			<div class="element specials">
						<p class="dachzeile_grau">Specials</p>
				<ul>
					<li class="first">
																										                                					
									<a href="/home/multimedia/specials/fakten-und-falschungen">					








    		           <img src='/polopoly_fs/1.650211.1482060933!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Fotos von Blitzaktion in Pakistan' style='' title='Fakten und Fälschungen' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/multimedia/specials/fakten-und-falschungen">Fakten und Fälschungen</a></p>
							</li>
					<li>
																										                                					
									<a href="/home/multimedia/specials/digitale-verunsicherung">					








    		           <img src='/polopoly_fs/1.2328027.1480763273!/httpImage/onlineImage.jpg_gen/derivatives/landscape_80/onlineImage.jpg' width='80' alt='Cyber-Attacken' style='' title='Digitale Verunsicherung' class='floatLeft' height='60' />    					</a>													<p class="titelzeile_small"><a href="/home/multimedia/specials/digitale-verunsicherung">Digitale Verunsicherung</a></p>
							</li>
			</ul>
</div>
    									
			
																									 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      
    
      	
              
  
   	
        <div rel="7.748489" class="element ad adCenter">
    
  	
    							<span class="adDisclaimerLight">Anzeige</span>
			    	    	
    	  		      	      		      		    		<div id="oms_gpt_halfpage_ad"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_halfpage_ad')}); </script> </div>		    				    			
              </div>
  	
    <!-- End Banner adRightArticle -->
																																		                			                    	                
                            	                        
            
                            
                                
                                
                
                                
                        
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Paid-Content</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/das-unternehmen/aenderung-fuer-nutzer-mit-werbeblocker-1.2313316" >
                                        








    		           <img src='/polopoly_fs/1.2172693.1461593598!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Änderung für Nutzer mit Werbeblocker' style='' title='Änderung für Nutzer mit Werbeblocker' class='' height='55' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/das-unternehmen/aenderung-fuer-nutzer-mit-werbeblocker-1.2313316" >Änderung für Nutzer mit Werbeblocker</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Leser mit einem Werbeblocker erhalten zukünftig weniger FreeTime auf unserer Nachrichtenwebsite wz.de. Alle weitere Informationen erfahren Sie unter:
                    		                				                        		<a class="moreLink" href="/das-unternehmen/aenderung-fuer-nutzer-mit-werbeblocker-1.2313316" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																				 					
				
                                    <div id="nativendo-oms-sidebar"></div>
            				
																										                			
				
                                    <div style="padding-bottom:15px;"><div class="fb-like-box" data-href="https://www.facebook.com/wznewsline" data-width="320" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>

            				
			    									
			
																																															 					

              
  <!-- Start Banner adRightArticle -->
  
      	      
      
                
        
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	  	
  	
  	
  	  	
  	  	
  	
        	            	
      	  
    
      	
              
  
   	
        <div rel="7.696863" class="element ad adCenter adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<span class="adDisclaimerLight">Anzeige</span>
<div id="oms_gpt_bottom_ad">
<script type="text/javascript">
googletag.cmd.push(function()  { googletag.display('oms_gpt_bottom_ad')});
</script>

</div>		    			
              </div>
  	
    <!-- End Banner adRightArticle -->
												                			
				
                                    <div class="element list">
<p class="dachzeile_gruen">AKTUELLE VIDEOS</p>
<div style="display: block; position: relative; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/1865159875/BywrVEKHl_default/index.html?playlistId=3575798001" 
allowfullscreen 
webkitallowfullscreen 
mozallowfullscreen 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div>
</div>
<br>
            				
			    									
			
																																																							                			<div class="element weather">
					<p class="dachzeile_grau">Wetter</a></p>
		<div class="weatherLeftBlock">
		<div class="weatherImage">
									<img src="/img/wz/weather/local/4.gif" width="68" height="45" />
		</div>
		<div class="weatherInfo">
			<div class="weatherDegrees">26&deg;</div>
			<div class="weatherSeparateLink"><a href="/home/wetter" class="moreLink">Deutschland</a></div>
		</div>
	</div>
	<div class="weatherRightBlock">
							<div><a href="/lokales/duesseldorf/wetter-in-duesseldorf" class="moreLink">Düsseldorf</a></div>
							<div><a href="/lokales/krefeld/wetter-in-krefeld" class="moreLink">Krefeld</a></div>
							<div><a href="/lokales/wuppertal/wetter" class="moreLink">Wuppertal</a></div>
		</div>
</div>
    									
			
																																																							                			
				
                                    <div class="element extraTopics specials">



<p class="dachzeile_gruen">Die WZ in Sozialen Netzwerken</p>


<ul>


<li class="first">


<a onclick="window.open('http://www.facebook.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/facebook_neu.jpg" alt="Facebook" class="floatLeft"/></a>


Lokal, regional & weltweit: Werden Sie unser <a href="http://www.facebook.com/wznewsline" target="_blank">Fan bei Facebook</a> und folgen Sie unseren Redaktionen in <a href="https://www.facebook.com/wzduesseldorf" target="_blank">Düsseldorf</a>, <a href="http://www.facebook.com/wz.krefeld" target="_blank">Krefeld</a> & <a href="http://www.facebook.com/wzwuppertal" target="_blank">Wuppertal</a>.

<!---

</li>

<li>


<a onclick="window.open('https://plus.google.com/101713318905213978732')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/google_neu.jpg" alt="Google Plus" class="floatLeft"/></a>


Neuigkeiten, Hintergrund-Berichte & mehr: Besuchen Sie uns bei <a href="https://plus.google.com/101713318905213978732" target="_blank">Google+</a> sowie die Seiten unserer Lokalredaktionen <a href="https://plus.google.com/u/0/117515925366685716777/posts" target="_blank">Düsseldorf</a> & <a href="https://plus.google.com/111371453491415059216/posts" target="_blank">Krefeld</a>.

--->

</li>

<li>


<a onclick="window.open('https://twitter.com/wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/twitter_neu.jpg" alt="Twitter" class="floatLeft"/></a>


Immer up to date: Brandheiße News gibt es auf der <a href="http://twitter.com/wznewsline"  target="_blank">Twitter-Seite der WZ</a> - lokal twittern wir aus <a href="http://twitter.com/wzdusseldorf"  target="_blank">Düsseldorf</a>, <a href="http://twitter.com/wzkrefeld"  target="_blank">Krefeld</a>  und <a href="http://twitter.com/wzwuppertal"  target="_blank">Wuppertal</a>.

<!---
</li>

<li>


<a onclick="window.open('http://www.stepmap.de/atlas.php?autor=wznewsline')" style="cursor:pointer;"><img src="/polopoly_fs/7.249952.1485511642!/Stepmap_neu.jpg" alt="Stepmap" class="floatLeft"/></a>


NRW, Deutschland und die Welt: Interaktive Karten und spannende Hintergründe der Redaktion gibt es im WZ-Channel bei <a href="http://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank">stepmap</a>.--->


</li>

</ul>


</div>

            				
			    									
			
																																																							                			                    	                
                            	                        
            
                    
                                
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Infografik</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/das-perfekte-passwort-sicherheit-in-vier-schritten-1.1544870" >
                                        








    		           <img src='/polopoly_fs/1.1544892.1391437738!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_105/onlineImage.jpeg' width='105' alt='Das perfekte Passwort: Sicherheit in vier Schritten' style='' title='Das perfekte Passwort: Sicherheit in vier Schritten' class='' height='80' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/das-perfekte-passwort-sicherheit-in-vier-schritten-1.1544870" >Das perfekte Passwort: Sicherheit in vier Schritten</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		Hacker haben nach Erkenntnissen des BSI 16 Millionen E-Mail-Konten geknackt. Sehen Sie hier, wie leicht sich die meisten Passwörter knacken lassen und wie Sie ein wirklich sicheres Schutzwort für Ihre Netz-Konten finden können.
                    		                				                        		<a class="moreLink" href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/das-perfekte-passwort-sicherheit-in-vier-schritten-1.1544870" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	                                		<div class="topBorder">
            			<a class="moreLink floatRight" href="/home/fotogalerien">Alle Fotogalerien</a>
            		</div>
            	            	
            	        	        	          </div>
            									
			
																																																							                			    <div class="element">
    	<div class="galleryStrip borderBox">
			<h3>Fotogalerien Multimedia</h3>
        	<ul class="galleryThumbnails">
									<li class="first">
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/multimedia/treffen-der-internet-stars-beim-deutschen-webvideopreis-1.2447766">








    		           <img src='/polopoly_fs/1.2447769.1496347070!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Treffen der Internet-Stars beim deutschen Webvideopreis' style='' title='Treffen der Internet-Stars beim deutschen Webvideopreis' class='' height='70' />    </a></div>
    	<p class="date">01.06.2017</p>
		<p class="gal_title"><a href="/home/multimedia/treffen-der-internet-stars-beim-deutschen-webvideopreis-1.2447766">Treffen der Internet-Stars beim deutschen Webvideopreis</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/multimedia/twitter-feiert-zehnjaehriges-die-anfaenge-in-der-region-1.2150569">








    		           <img src='/polopoly_fs/1.2150582.1458565876!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Twitter feiert Zehnjähriges - Die Anfänge in der Region' style='' title='Twitter feiert Zehnjähriges - Die Anfänge in der Region' class='' height='70' />    </a></div>
    	<p class="date">21.03.2016</p>
		<p class="gal_title"><a href="/home/multimedia/twitter-feiert-zehnjaehriges-die-anfaenge-in-der-region-1.2150569">Twitter feiert Zehnjähriges - Die Anfänge in der Region</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/multimedia/specials/der-spiele-schnell-test/batman-arkham-knight-1.1959756">








    		           <img src='/polopoly_fs/1.1959763.1434979080!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='&quot;Batman: Arkham Knight&quot;' style='' title='&quot;Batman: Arkham Knight&quot;' class='' height='70' />    </a></div>
    	<p class="date">22.06.2015</p>
		<p class="gal_title"><a href="/home/multimedia/specials/der-spiele-schnell-test/batman-arkham-knight-1.1959756">"Batman: Arkham Knight"</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/multimedia/webvideopreistraeger-2015-quirlig-professionell-und-immer-beliebter-1.1953909">








    		           <img src='/polopoly_fs/1.1953932.1434282799!/httpImage/onlineImage.JPG_gen/derivatives/galleryPreview_105/onlineImage.JPG' width='105' alt='Webvideopreisträger 2015: Quirlig, professionell und immer beliebter' style='' title='Webvideopreisträger 2015: Quirlig, professionell und immer beliebter' class='' height='70' />    </a></div>
    	<p class="date">14.06.2015</p>
		<p class="gal_title"><a href="/home/multimedia/webvideopreistraeger-2015-quirlig-professionell-und-immer-beliebter-1.1953909">Webvideopreisträger 2015: Quirlig, professionell und immer beliebter</a></p>
	</li>
									<li>
    		    	
		
	                    
        		    	<div class="galleryImage"><a href="/home/multimedia/apple-praesentiert-computeruhr-und-macbook-1.1885237">








    		           <img src='/polopoly_fs/1.1885115.1425979063!/httpImage/onlineImage.jpg_gen/derivatives/galleryPreview_105/onlineImage.jpg' width='105' alt='Apple präsentiert Computeruhr und Macbook' style='' title='Apple präsentiert Computeruhr und Macbook' class='' height='70' />    </a></div>
    	<p class="date">10.03.2015</p>
		<p class="gal_title"><a href="/home/multimedia/apple-praesentiert-computeruhr-und-macbook-1.1885237">Apple präsentiert Computeruhr und Macbook</a></p>
	</li>
				        	</ul>
        	<div class="topBorder"><a href="/home/fotogalerien" class="moreLink floatRight">Alle Fotogalerien</a></div>
    	</div>
    </div>
    									
			
																																																							                			                    	                
                            	                        
            
                    
                                
                                
                
                                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Sicherer Surfen</p>
            		            	            	            	          
                                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420" >So schützen Sie Ihre Privatsphäre</a></p>
                            		        	        	
        	                      		<div class="teaserTopImage">                                  <a href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420" >
                                








    		           <img src='/polopoly_fs/1.198837.1290010111!/httpImage/onlineImage.jpeg_gen/derivatives/landscape_300/onlineImage.jpeg' width='300' alt='Was privat ist, soll auch privat bleiben. Durch das richtige Verhalten im Netz können Sie die Gefahr der Ausspionierung veringern.' style='' title='Was privat ist, soll auch privat bleiben. Durch das richtige Verhalten im Netz können Sie die Gefahr der Ausspionierung veringern.' class='' height='156' />                                      </a>
        		        		</div>        	          	          
        	                            		                	<p>
            			                    		<strong<Düsseldorf. </strong>Auf Schritt und Tritt werden Sie im Internet verfolgt. Und es sind nicht nur ausländische Geheimdienste, die ihre Daten möglichweise abgreifen. Auch Datensammler, die Werbeindustrie und soziale Netzwerke werfen ein Auge auf den arglosen Netznutzer.
                    		                				                        		<a class="moreLink" href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420" >mehr</a>
                				                					<a class="commentsLink" href="/home/multimedia/specials/teststrecke-der-gadget-ratgeber/anonym-surfen-wie-sie-ihre-privatsphaere-im-internet-schuetzen-1.1366420#comments"><span id="commentsCount7_505722_1375195894_6231055">5</span></a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																							                			                    	                
                            	                        
            
                    
                        
                                
                
                        	        	                
                        	        	                
                          <div class="element teaser">
                    	
        	            
                                	                                      	        
        	            	            		            			<p class="dachzeile_grau">Multimedia</p>
            		            	            	            	          
                                              		<div class="teaserLeftImage">
            			
                                          <a href="/home/multimedia/netiquette-1.157700" >
                                        








    		           <img src='/polopoly_fs/1.46693.1289834991!/httpImage/onlineImage.jpg_gen/derivatives/landscape_105/onlineImage.jpg' width='105' alt='Netiquette' style='' title='Netiquette' class='' height='77' />                                              </a>
            		            		</div>
                                              	
            	            	                                          <p class="titelzeile_small"><a href="/home/multimedia/netiquette-1.157700" >Netiquette</a></p>
                            		        	        	
        	                      	          
        	                            		                	<p>
            			                    		<strong>1.</strong> Auf der anderen Seite sitzt immer ein Mensch. Beleidigende, rufschädigende und bloßstellende Beiträge werden entfernt. Das heißt: Kommentare werden gelöscht, wenn sie andere etwa wegen ihres Geschlechts, ihres Alters, ihrer Sprache, ihrer Abstammung, ihrer religiösen Zugehörigkeit, ihrer...
                    		                				                        		<a class="moreLink" href="/home/multimedia/netiquette-1.157700" >mehr</a>
                				            				            			            		</p>
            		            	            	
            	            	
            	        	        	          </div>
            									
			
																																																							                			
				
                                    <div class="element extraTopics specials">

<p class ="dachzeile_gruen">KONTAKT WESTDEUTSCHE ZEITUNG</p>


<ul>


<li class="first">
<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" style="cursor:pointer;"><img src="/polopoly_fs/7.732010.1485516812!/Kontakt_4.jpg" alt="Kontakt WZ" class="floatLeft"/></a>

<ul>

Sie haben Fragen, Wünsche oder Anmerkungen an unsere Mitarbeiter? Dann melden Sie sich bei uns - wir freuen uns auf Ihr Feedback:

</br>
</br>

<a href="http://www.wz-newsline.de/das-unternehmen/kontakt" class="moreLink" >Alle Ansprechpartner!</a>


</li>

</ul>


</div>

            				
			    									
			
																																																									</div>
	
	<!--Start Footer Element -->	
			 			
                  
    
        
        
				
                                    <div class="wzDirectory">
  <div class="wzCol">
    <ul role="navigation">
       <p><font family="Arial" color="#007EC3"><b>Service</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz-aboplus.de/gemeinsam-mehr-erleben">Abo & Service</a></li>
        <li><a href="http://www.wz.de/home/ratgeber/service/apotheken-notdienst">Apotheken-Notdienst</a></li>
        <li><a href="https://www.moneyspecial.de/2133/" target="_blank">Börse</a></li>
        <li><a href="http://www.wz-aboplus.de/erlebnisse-reisen" target="_blank">Leserreisen</a></li>
        <li><a href="http://www.wz.de/1.157700" target="_blank">Netiquette</a></li>
        <li><a href="http://www.wz.de/newsticker">Newsticker</a></li>
        <li><a href="http://westdeutsche-zeitung.adticket.de/" target="_blank">Tickets</a></li>
        <li><a href="http://www.wz.de/home/umfragen">Umfragen</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events/">Veranstaltungen</a></li>
        <li><a href="http://www.wz.de/home/wetter">Wetter</a></li>
        <li><a href="http://www.wz.de/abo-service/wz-kundigung">WZ-Kündigung</a></li>
        <li><a href="http://www.wz-aboplus.de/" target="_blank">WZ-Club</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Extrathemen</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.einfachbergisch.de" target="_blank">Einfach Bergisch</a></li>
        <!-- <li><a href="http://www.mina-magazin.de" target="_blank">Mina Magazin</a></li> -->
        <li><a href="http://www.wz-sportplatz.de" target="_blank">WZ-Sportplatz</a></li>
        <li><a href="http://www.wz.de/reiseauktion" target="_blank">WZplus-Reiseauktion</a></li>
        <li><a href="https://schatzsuche.wz.de/">WZ-Dating</a></li>
        <li><a href="http://www.wz.de/home/reise">WZ-Reise</a></li>
        <li><a href="http://www.wz.de/home/kultur/wz-events">WZ-Events</a></li>
        <li><a href="http://trauer.wz.de/" target="_blank">WZ-Trauer</a></li>
        <li><a href="http://www.wz.de/anzeigen/wz-freude" target="_blank">WZ-Freude</a></li>
        <li><a href="https://www.wzshop.de" target="_blank">WZ-Kaffee</a></li>        
        <li><a href="http://www.wz-voting.de/topin/duesseldorf/" target="_blank">Top in Düsseldorf</a></li>
        <li><a href="http://www.wz-voting.de/topin/krefeld/" target="_blank">Top in Krefeld</a></li>
        <li><a href="http://www.wz.de/thema">Themen & Personen</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Vergleichsrechner</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/autokredit-vergleich">Autokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/baufinanzierung-vergleich">Baufinanzierung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dispokredit-vergleich">Dispokredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/dsl-vergleich">DSL-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/festgeld-vergleich">Festgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/girokonto-vergleich">Girokonto-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/pkv-vergleichsrechner-die-beste-private-krankenversicherung">Pr. Krankenversicherung</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/ratenkredit-vergleich">Ratenkredit-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/riester-renten-vergleich">Riester-Renten-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/sparbrief-vergleich">Sparbrief-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/tagesgeld-vergleich">Tagesgeld-Vergleich</a></li>
        <li><a href="http://www.wz.de/home/wirtschaft/rechner/telefontarif-vergleich">Telefontarif-Vergleich</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Digital</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://play.google.com/store/apps/details?id=de.westdeutschezeitung.areader&hl=de" target="_blank">Android WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPad WZ digital</a></li>
        <li><a href="https://itunes.apple.com/de/app/wz-digital/id466780732?mt=8" target="_blank">iPhone WZ digital</a></li>
        <li><a href="http://www.wz.de/mobile/home?mobile=1">Mobile</a></li>
        <li><a href="http://www.wz.de/abo-service/vorteile-als-leser/newsletter">Newsletter</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/paidtime-moegliche-fragen-und-antworten-1.2172697">PaidTime FAQ</a></li>
        <li><a href="http://www.wz.de/home/newsfeeds">RSS Feed</a></li>
        <li><a href="https://www.wz-specials.de" target="_blank">Web E-Paper</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Media</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="https://leserservice.wz.de/Anzeigen" target="_blank">Anzeigenaufgabe</a></li>
        <li><a href="http://www.wz.de/anzeigen">Anzeigenservice</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt/geschaeftstellen">Geschäftsstellen</a></li>
        <li><a href="http://www.wz.de/anzeigen" target="_blank">Mediadaten</a></li>
        <li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsb. Werbung</a></li>
        <li><a href="http://www.wz.de/anzeigen/online-werbung">Online-Werbung</a></li>
      </div>
    </ul>
  </div>
  <div class="wzCol">
    <ul role="navigation">
      <p><font family="Arial" color="#007EC3"><b>Westdeutsche Zeitung</b></font></p><br>
      <div class="wzColLinks">
        <li><a href="http://www.wz.de/das-unternehmen/agb">AGB</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/datenschutz">Datenschutz</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/impressum">Impressum</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/wz-stellenangebote">Karriere</a></li>
        <li><a href="http://www.wz.de/das-unternehmen/kontakt">Kontakt</a></li>
        <li><a href="http://www.wz.de/das-unternehmen">Unternehmen</a></li>
      </div>
    </ul>
  </div>
    <div id="wzPartners"><a href="https://www.kalaydo.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1501581257!/kalaydo_logo.jpg" alt=""/></a></div>
    <div id="wzPartners1"><a href="https://schatzsuche.wz.de/" target="_blank" rel="nofollow"><img src="/polopoly_fs/7.748902.1501581257!/WZ-Schatzsuche_Logo.png" alt=""/></a></div>
    
  <div class="wzSocial"><p><font family="Arial" color="#007EC3"><b>Die Westdeutsche Zeitung in Sozialen Netzwerken:</b></font></p><br /><a href="https://www.facebook.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1501581257!/facebook.png" alt=""/></a><a href="https://plus.google.com/101713318905213978732" target="_blank"><img src="/polopoly_fs/7.748902.1501581257!/google-plus-new.png" alt=""/></a><a href="https://twitter.com/wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1501581257!/twitter.png" alt=""/></a><a href="https://www.stepmap.de/atlas.php?autor=wznewsline" target="_blank"><img src="/polopoly_fs/7.748902.1501581257!/Stepmap_ftr.jpg" alt=""/></a></div>
</div>
            				
			
          
        
	 	
 
		    	    								    	    								    	    								    	    								    		    		    	    								    		    	    								    	    								    		    		    		    		    		    		    	    								    	    								
	<div id="wzfooter" style="clear: both;">
			<ul class ="footer-nav clearfix">
    			 				 					    					
							            				            				    						
                          	                          								
							        					  <li><a href="/home" class="current">Home</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/lokales" class="">Lokales</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/partybilder" class="">Partybilder</a></li>
    						    															
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/wz-video" class="">WZ Video</a></li>
    						    															
														
														
									    					
							            				            				    						
                          	                    									
							        					  <li><a href="/texthelden" class="">Texthelden</a></li>
    						    															
														
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/home/gesellschaft/das-gibt-es-auch" >Das gibt es auch</a>
</li>
                                															
									    					
							            				            				    						
                          	                    									
							                              <li><a  href="/lokales/verkehr" >Verkehr</a>
</li>
                                															
														
														
														
														
														
														
									    															
									    															
							</ul>
		<ul class ="footerspecials-nav clearfix">
			<li>
				
   			<div id="wzfootersearch" class="clearfix">
        			<form action="/home/multimedia/suche-7.178" method="get">
        				<input name="q" type="text" class="search-text" id="wzFooterSearchQuery" />
        				<input type="image" class="search-btn" src="/img/wz/wzhead/wz-search-icon.png" alt="Submit">
        			</form>
    			</div>				
				
			</li>
		</ul>
	</div>   
 
          
        
				
                                    <div id="disclaimer" style="margin-top: -15px; margin-bottom: 10px;"><a href="/das-unternehmen" title="Westdeutsche Zeitung erscheint im Verlag Westdeutsche Zeitung GmbH & Co. KG">© Westdeutsche Zeitung GmbH & Co. KG</a></div>
            				
			
      
  
      				<!--End Footer Element -->
</div>

							
                  
    
        
        

              
  <!-- Start Banner adSkyScraper -->
  
      	      
      
                
            
  	  	
  	
        
      	
      	
      	
  	  	
  		  	
        
  	
  	    
  	    
      	
  	  	
  	
  	
  	  	
  	  	
  	
        	      	
      	  
    
      	
                  
  
   	
        <div rel="7.696787" id="wzSkyscraperBanner" class=" adNoAdMark">
    
  	
    	    	
    	  		      	      		      		    		<div id="oms_gpt_skyscraper"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')}); </script> </div>		    			
              </div>
  	
    <!-- End Banner adSkyScraper -->

      
  
      				
	

	

<!--<div id="wzSkyscraperBanner"><a href="#"><img src="/img/wz/artikeltestdaten/skyscraper_ad.gif" alt="AD" /></a></div>-->
<div>
      <img src='/logger/p.gif?a=1.2505357&amp;d=/2.640/2.654/2.690' alt='' />		<!--Body Tagging-->
				

						
		
        			
			
			
			
					
			    		
    		    		
    					
						
					
			    		
						
									
			
												
									
						
						
							    		
						
						
							    					
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_homepage";
				</script>
			
			
					
			    		
    		    		
    					
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
				
			
							<script type="text/javascript">
					var gallery_ivw_tag = "gal_multimedia";
				</script>
			
			
					
																																	    		
    		    		    		
    								
						
					
			    		
			        		        			        			        		        			        								
									
			
												
									
						
									
							    		
						
									
										
				
		
	
        	        	
        	        		         		        	        		
        				        	
        	        		         		        		
			
						
				
			
		
					
		
		
		
		
		
	  
	
	 		<!-- AGOF Tagging Element -->
      	  
        	
		
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>	  
<!-- ivw - start -->
<!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"mg":"yes", // Migrationsmodus AKTIVIERT 
"st":"wznews", // site/domain 
"cp":"hp_multimedia", // code 
"oc":"hp_multimedia", // code SZM-System 1.5 
"sv":"in" 
} 
iom.c(iam_data,1); 
</script>
<!--/SZM -->
<!-- ivw - end -->
	  
  	
    
		
		<!-- ScriptBottom -->
				<!-- /ScriptBottom -->
		
	<!-- ScriptSocialTags -->
		<!-- /ScriptSocialTags -->

	
		<!--/Body Tagging-->
	
	
</div>
<script type="text/javascript">
/* <![CDATA[ */
try {
        	if (!window.PLISTA) {
         window.PLISTA = {
            publickey: '48b38c982f79e0305b9ef95f',
            item: {
                objectid: "1.2505357",
        		title: "Unitymedia ändert TV-Kanalbelegung: Oft Sendersuchlauf nötig",
        		text: "Unitymedia nimmt einige Veränderungen vor: Betroffen ist die TV-Kanalbelegung, welche die Leigh-Receiver des Kabelanbieters automatisch erkennen. E...",
        		url: "http://www.wz.de/home/multimedia/unitymedia-aendert-tv-kanalbelegung-oft-sendersuchlauf-noetig-1.2505357"
        		, img: "http://www.wz.de/polopoly_fs/1.2505356.1504082270!/httpImage/onlineImage.jpg_gen/derivatives/landscape_200/onlineImage.jpg"        		, published_at: 1504081918            }
        };
        (function(){
        	var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
        	s.async='async';
        	s.type='text/javascript';
        	s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
        	s0.parentNode.insertBefore(s,s0)}());
    	}		
            	// PLISTA.partner.init();
	} catch(e) {
    document.write('<' +
    'script type="text/javascript"' +
    'src="http://farm.plista.com/errorreport.js?error=' +
    encodeURIComponent(e) +
    '"><' +
    '/script>');
}
/* ]]> */
</script>
<script type="text/javascript" src="/js/site-min.js"></script>
</body>
</html>
